<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.10 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia -</title>
	<link rel="canonical" href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia -" />
	<meta property="og:description" content="La organización basa su petición en las conclusiones extraídas del informe del comité de expertos de la Universidad de Huelva. Martes, 20 de diciembre de 2022. Mesa de la Ría solicitará al Ayuntamiento a que remita [Seguir leyendo]" />
	<meta property="og:url" content="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2022-12-18T22:00:05+00:00" />
	<meta property="article:modified_time" content="2022-12-20T10:36:35+00:00" />
	<meta property="og:image" content="https://revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg" />
	<meta property="og:image:width" content="1426" />
	<meta property="og:image:height" content="669" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="La Mar de Onuba" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="La Mar de Onuba" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="https://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="https://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia del feed" href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.10.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-142578645-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://revista.lamardeonuba.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://revista.lamardeonuba.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://revista.lamardeonuba.es/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='arve-main-css' href='https://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=70807f607880d07700da' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css' href='https://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css' href='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css' href='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css' href='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css' href='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css' href='https://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css' href='https://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css' href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=7.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=11.5.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.10.1' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.lamardeonuba.es","hash_tracking":"false","ua":"UA-142578645-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jQuery(document).ready(function() {
	jQuery(".5685e4d89e5c9940919d1091bbc2d473").click(function() {
		jQuery.post(
			"https://revista.lamardeonuba.es/wp-admin/admin-ajax.php", {
				"action": "quick_adsense_onpost_ad_click",
				"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
				"quick_adsense_nonce": "3ca2233519",
			}, function(response) { }
		);
	});
});
</script>
<script type='text/javascript' async src='https://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script async="async" type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=70807f607880d07700da' id='arve-main-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.4.6' id='sumoselect-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"este campo es obligatorio.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con tu b\u00fasqueda.","bwg_select_tag":"Seleccionar la etiqueta","bwg_order_by":"Ordenar por","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar el comercio electr\u00f3nico","bwg_hide_ecommerce":"Ocultar el comercio electr\u00f3nico","bwg_show_comments":"Restaurar","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"BUSCAR...","bwg_tag_no_match":"No se han encontrado etiquetas","bwg_all_tags_selected":"Todas las etiquetas seleccionadas","bwg_tags_selected":"etiqueta seleccionada","play":"Reproducir","pause":"Pausa","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausa","bwg_hide_info":"Anterior informaci\u00f3n","bwg_show_info":"Mostrar info","bwg_hide_rating":"Ocultar las valoraciones","bwg_show_rating":"Mostrar la valoraci\u00f3n","ok":"Aceptar","cancel":"Cancelar","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"https:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"Ver todas las etiquetas","bwg_tag_see_less":"Ver menos etiquetas","page_speed":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.8.1' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/circle-progress.js?ver=1.8.1' id='bwg_speed_circle-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lamardeonuba.es/wp-json/wp/v2/posts/60794" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://wp.me/paBYho-fOy' />
<link rel="alternate" type="application/json+oembed" href="https://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&#038;format=xml" />
            <!-- auto ad code generated with Easy Google AdSense plugin v1.0.6 -->
            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2500199401418092" crossorigin="anonymous"></script>      
            <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}.imagify-welcome{display:none !important;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.lamardeonuba.es"><link rel="alternate" href="https://www.lamardeonuba.es/wp-json/tribe/events/v1/" />	<style>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73bc; }
.mh-extra-nav-bg { background: rgba(30, 115, 188, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73bc; background: rgba(30, 115, 188, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 188, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73bc; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="https://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270&#038;ssl=1" />
</head>
<body data-rsssl=1 id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-60794 single-format-aside custom-background tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="https://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="https://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate2.jpg-1.png" height="243" width="1347" alt="" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="https://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="https://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="https://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="https://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22650"><a href="https://www.lamardeonuba.es/category/huelva/">Huelva</a>
<ul class="sub-menu">
	<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42545"><a href="https://www.lamardeonuba.es/category/capital/">Huelva Capital</a></li>
	<li id="menu-item-49416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49416"><a href="https://www.lamardeonuba.es/category/provincia/">Huelva Provincia</a></li>
	<li id="menu-item-54583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54583"><a href="https://www.lamardeonuba.es/category/huelvaconfidencial/">HuelvaConfidencial</a></li>
	<li id="menu-item-54644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54644"><a href="https://www.lamardeonuba.es/category/cronicas-serranas-de-tristancho/">Crónicas serranas</a></li>
	<li id="menu-item-58937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58937"><a href="https://www.lamardeonuba.es/category/patrimonio-onubense/">Patrimonio onubense</a></li>
</ul>
</li>
<li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42548"><a href="https://www.lamardeonuba.es/category/andalucia/">Andalucía</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="https://www.lamardeonuba.es/category/nacional/">Nacional</a></li>
<li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42547"><a href="https://www.lamardeonuba.es/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-53141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53141"><a href="https://www.lamardeonuba.es/category/internacional-iberoamerica/">Internacional / Iberoamérica</a></li>
</ul>
</li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37221"><a href="https://www.lamardeonuba.es/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-54585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54585"><a href="https://www.lamardeonuba.es/category/arte/">Arte</a></li>
	<li id="menu-item-54584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54584"><a href="https://www.lamardeonuba.es/category/cine-y-tv/">Cine y TV</a></li>
</ul>
</li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42557"><a href="https://www.lamardeonuba.es/category/economia-2/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-53140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53140"><a href="https://www.lamardeonuba.es/category/economia/">Economía y desarrollo</a></li>
	<li id="menu-item-53142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53142"><a href="https://www.lamardeonuba.es/category/laboral/">Laboral</a></li>
	<li id="menu-item-54773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54773"><a href="https://www.lamardeonuba.es/category/el-analisis-de-francisco-villanueva/">La economía según Paco Villanueva</a></li>
</ul>
</li>
<li id="menu-item-54643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54643"><a href="https://www.lamardeonuba.es/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-54649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54649"><a href="https://www.lamardeonuba.es/category/politica-y-sociedad/">Política y Sociedad</a></li>
	<li id="menu-item-54653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="https://www.lamardeonuba.es/category/sanidad/">Sanidad</a></li>
	<li id="menu-item-54647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54647"><a href="https://www.lamardeonuba.es/category/educacion/">Educación</a></li>
	<li id="menu-item-54648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54648"><a href="https://www.lamardeonuba.es/category/periodismo/">Periodismo</a></li>
	<li id="menu-item-54645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54645"><a href="https://www.lamardeonuba.es/category/desarrollo-sostenible/">Desarrollo sostenible</a></li>
	<li id="menu-item-54646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54646"><a href="https://www.lamardeonuba.es/category/ecologia/">Ecología</a></li>
	<li id="menu-item-54654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54654"><a href="https://www.lamardeonuba.es/category/solidaridad/">Solidaridad</a></li>
	<li id="menu-item-54650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54650"><a href="https://www.lamardeonuba.es/category/proteccion-animal/">Protección Animal</a></li>
	<li id="menu-item-54651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54651"><a href="https://www.lamardeonuba.es/category/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-54652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54652"><a href="https://www.lamardeonuba.es/category/religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-53143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53143"><a href="https://www.lamardeonuba.es/category/la-onuboteca/">La Onuboteca</a>
<ul class="sub-menu">
	<li id="menu-item-49418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49418"><a href="https://www.lamardeonuba.es/category/rincon-de-lectura/">Camarote de lectura</a></li>
	<li id="menu-item-57914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57914"><a href="https://www.lamardeonuba.es/category/firmas/">Firmas</a></li>
	<li id="menu-item-53144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53144"><a href="https://www.lamardeonuba.es/category/the-conversation/">The Conversation</a></li>
	<li id="menu-item-57915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57915"><a href="https://www.lamardeonuba.es/category/tribunas/">TRIBUNAS</a></li>
</ul>
</li>
<li id="menu-item-49417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49417"><a href="https://www.lamardeonuba.es/category/la-mar-de-bien/">¡La Mar de bien!</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="https://www.lamardeonuba.es/category/radio-paris/">Radio París</a></li>
<li id="menu-item-57913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57913"><a href="https://www.lamardeonuba.es/category/carta-del-director/">Cartas del director</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/" title="Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																EXCLUSIVA LA MAR DE ONUBA							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lamardeonuba.es/facua-andalucia-urge-a-caixabank-que-explique-el-cobro-de-seguros-no-solicitados-a-temporeras-en-huelva-revelado-por-la-mar-de-onuba/" title="FACUA Andalucía urge a Caixabank que explique el cobro de seguros no solicitados a temporeras marroquíes contratadas en origen, revelado por La Mar de Onuba">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							FACUA Andalucía urge a Caixabank que explique el cobro de seguros no solicitados a temporeras marroquíes contratadas en origen, revelado por La Mar de Onuba						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lamardeonuba.es/caixabank-admite-que-no-puede-refutar-que-hubo-fraude-en-el-cobro-masivo-de-seguros-a-trabajadoras-marroquies-de-la-fresa/" title="Caixabank rechaza investigar el fraude de seguros a temporeras marroquíes porque las víctimas «no han denunciado»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Caixabank rechaza investigar el fraude de seguros a temporeras marroquíes porque las víctimas «no han denunciado»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																#TemporerasHuelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lamardeonuba.es/requiem-en-vida-por-smahia-temporera-marroqui-contratada-en-origen/" title="Réquiem (en vida) por Smahia, temporera marroquí contratada en origen">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Réquiem (en vida) por Smahia, temporera marroquí contratada en origen						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																#TemporerasHuelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/" title="Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fosfoyesos							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/" title="Apenas un 3,7% del aumento del presupuesto de Moreno Bonilla va a mejorar las plantillas sanitarias, frente a la subida del 50% para derivaciones de pacientes a la privada">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Apenas un 3,7% del aumento del presupuesto de Moreno Bonilla va a mejorar las plantillas sanitarias, frente a la subida del 50% para derivaciones de pacientes a la privada						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="https://www.lamardeonuba.es/teresa-rodriguez-deja-su-escano-y-vuelve-a-su-plaza-como-docente/" title="Teresa Rodríguez deja su escaño y vuelve a su plaza como docente">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Teresa Rodríguez deja su escaño y vuelve a su plaza como docente						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="https://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://www.lamardeonuba.es/category/fosfoyesos/" itemprop="url"><span itemprop="title">Fosfoyesos</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia</nav>
<article id="post-60794" class="post-60794 post type-post status-publish format-aside has-post-thumbnail hentry category-fosfoyesos category-capital tag-comite-de-expertos tag-dia tag-fertiberia tag-fosfoyesos tag-huelva tag-mesa-de-la-ria tag-miteco tag-restore-20-30 tag-universidad-de-huelva post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2022/12/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lamardeonuba.es/category/fosfoyesos/" rel="category tag">Fosfoyesos</a>, <a href="https://www.lamardeonuba.es/category/capital/" rel="category tag">Huelva Capital</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/fosfoyesos5/"><img src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?resize=1030%2C438&#038;ssl=1" alt="" title="fosfoyesos5" /></a>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/" data-a2a-title="Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><h3 align="LEFT">La organización basa su petición en las conclusiones extraídas del informe del comité de expertos de la Universidad de Huelva.</h3>
<p style="padding-left: 40px;"><strong>Martes, 20 de diciembre de 2022. </strong>Mesa de la Ría solicitará al Ayuntamiento a que remita ante el Ministerio de Transición Ecológica un escrito de denuncia en el que se solicite que la Declaración de Impacto Ambiental (DIA), que se emitió con carácter favorable al proyecto de Fertiberia, sea “modificada en sus condicionantes”, en función de lo que establece el comité de expertos en su informe, algo que, para Mesa de la Ría, en palabras de su portavoz, Rafael Gavilán, “solo puede significar la anulación de la DIA de septiembre de 2020 y la redacción de una nueva en la que se valore si el proyecto presentado por Fertiberia es una solución definitiva o tan solo se trata de un parche y una patada hacia adelante”.</p>
<p style="padding-left: 40px;" align="JUSTIFY">Para Mesa de la Ría la cuestión es muy clara, “los máximos expertos sobre este problema han dejado bien claro que lo propuesto por Fertiberia no puede considerarse como una solución definitiva, ya que se trata de una actuación de urgencia, con lo que hay que empezar a trabajar en la búsqueda de soluciones alternativas a la hasta hoy planteada”. Eso implica, que tal y como contempla la Ley de Evaluación Ambiental, por medio de escrito de denuncia, se puede instar al Ministerio a que cambie la DIA, lo que en este caso solo puede conllevar su total anulación y la redacción de una nueva de carácter desfavorable.</p>
<p style="padding-left: 40px;" align="JUSTIFY">De hecho, el artículo 44 de la citada Ley contempla que la DIA puede modificarse si se detecta que las medidas propuestas por el promotor son insuficientes o ineficaces, lo que en opinión de Rafael Gavilán “es precisamente lo que se está poniendo de manifiesto por los expertos”.</p>
<p style="padding-left: 40px;" align="JUSTIFY">Mesa de la Ría recuerda que Fertiberia está obligada a cumplir con el mandato impuesto por la Audiencia Nacional, que la condenó a la “inmediata regeneración ambiental de los terrenos”. Para esta organización, una “actuación de urgencia para minimizar los riesgos”, tal y como han definido los expertos al proyecto de Fertiberia dista mucho de lo que debe ser una regeneración ambiental, pues dicho mandato solo puede interpretarse como lo que es: la obligación de acometer una solución definitiva a un gravísimo problema de contaminación provocado por décadas de vertidos industriales directos a la marisma del Tinto.</p>
<p style="padding-left: 40px;" align="JUSTIFY">Además, esta organización solicita en su moción que el Ayuntamiento entregue el informe de los expertos a la Junta de Andalucía, todavía en tramitación, para que se tenga en cuenta antes de emitir la Autorización Ambiental Integrada (AAI) de manera definitiva.</p>
<!--CusAds0-->
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/" data-a2a-title="Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&amp;linkname=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&t=Mesa+de+la+R%C3%ADa+instar%C3%A1+al+Ayuntamiento+a+que+pida+al+Ministerio+de+Transici%C3%B3n+Ecol%C3%B3gica+la+anulaci%C3%B3n+de+la+DIA+del+proyecto+de+Fertiberia', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Mesa+de+la+R%C3%ADa+instar%C3%A1+al+Ayuntamiento+a+que+pida+al+Ministerio+de+Transici%C3%B3n+Ecol%C3%B3gica+la+anulaci%C3%B3n+de+la+DIA+del+proyecto+de+Fertiberia:&url=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F&media=https://revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg&description=Mesa+de+la+R%C3%ADa+instar%C3%A1+al+Ayuntamiento+a+que+pida+al+Ministerio+de+Transici%C3%B3n+Ecol%C3%B3gica+la+anulaci%C3%B3n+de+la+DIA+del+proyecto+de+Fertiberia', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Mesa%20de%20la%20R%C3%ADa%20instar%C3%A1%20al%20Ayuntamiento%20a%20que%20pida%20al%20Ministerio%20de%20Transici%C3%B3n%20Ecol%C3%B3gica%20la%20anulaci%C3%B3n%20de%20la%20DIA%20del%20proyecto%20de%20Fertiberia&amp;body=https%3A%2F%2Fwww.lamardeonuba.es%2Fmesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.lamardeonuba.es/tag/comite-de-expertos/" rel="tag">comité de expertos</a></li><li><a href="https://www.lamardeonuba.es/tag/dia/" rel="tag">Día</a></li><li><a href="https://www.lamardeonuba.es/tag/fertiberia/" rel="tag">Fertiberia</a></li><li><a href="https://www.lamardeonuba.es/tag/fosfoyesos/" rel="tag">Fosfoyesos</a></li><li><a href="https://www.lamardeonuba.es/tag/huelva/" rel="tag">Huelva</a></li><li><a href="https://www.lamardeonuba.es/tag/mesa-de-la-ria/" rel="tag">Mesa de la Ría</a></li><li><a href="https://www.lamardeonuba.es/tag/miteco/" rel="tag">Miteco</a></li><li><a href="https://www.lamardeonuba.es/tag/restore-20-30/" rel="tag">Restore 20/30</a></li><li><a href="https://www.lamardeonuba.es/tag/universidad-de-huelva/" rel="tag">Universidad De Huelva</a></li></ul></div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-60680 post type-post status-publish format-aside has-post-thumbnail hentry category-exclusiva-la-mar-de-onuba category-huelva tag-abusos tag-apropiacion-indebida tag-banca tag-caixabank tag-contratacion-en-origen tag-facua tag-fraude-de-los-seguros tag-frutos-rojos tag-huelva tag-inspeccion-de-trabajo tag-la-caixa tag-orden-gecco tag-prelsi tag-seguros tag-temporeras-marroquies post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/"></a><img width="678" height="509" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?resize=678%2C509&amp;ssl=1" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" decoding="async" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?zoom=2&amp;resize=678%2C509&amp;ssl=1 1356w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="60683" data-permalink="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/la-caixa-reloaded-detalle/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?fit=1578%2C858&amp;ssl=1" data-orig-size="1578,858" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L330&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1702043729&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La Caixa reloaded detalle" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?fit=500%2C272&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?fit=1578%2C858&amp;ssl=1" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/" title="Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva" rel="bookmark">
													Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													EXCLUSIVA LA MAR DE ONUBA												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2022/12/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/perico-pan/">Perico Echevarría</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lamardeonuba.es/category/exclusiva-la-mar-de-onuba/" rel="category tag">EXCLUSIVA LA MAR DE ONUBA</a>, <a href="https://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/#comments" class="mh-comment-count-link" >1</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-60768 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba tag-abusos tag-apropiacion-indebida tag-banca tag-caixabank tag-contratacion-en-origen tag-facua tag-fraude-de-los-seguros tag-frutos-rojos tag-huelva tag-inspeccion-de-trabajo tag-la-caixa tag-orden-gecco tag-prelsi tag-seguros tag-temporeras-marroquies post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://www.lamardeonuba.es/facua-andalucia-urge-a-caixabank-que-explique-el-cobro-de-seguros-no-solicitados-a-temporeras-en-huelva-revelado-por-la-mar-de-onuba/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="32945" data-permalink="https://www.lamardeonuba.es/el-cierre-de-la-sucursal-de-caixabank-en-el-higueral-agrava-los-problemas-de-las-personas-mayores-colectivo-mayoritario-en-el-barrio-onubense/caixabank/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=620%2C349&amp;ssl=1" data-orig-size="620,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caixabank" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=500%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=620%2C349&amp;ssl=1" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://www.lamardeonuba.es/facua-andalucia-urge-a-caixabank-que-explique-el-cobro-de-seguros-no-solicitados-a-temporeras-en-huelva-revelado-por-la-mar-de-onuba/" title="FACUA Andalucía urge a Caixabank que explique el cobro de seguros no solicitados a temporeras marroquíes contratadas en origen, revelado por La Mar de Onuba" rel="bookmark">
													FACUA Andalucía urge a Caixabank que explique el cobro de seguros no solicitados a temporeras marroquíes contratadas en origen, revelado por La Mar de Onuba												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													La Mar de Onuba												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2022/12/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/comunicados/">Notas de prensa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/facua-andalucia-urge-a-caixabank-que-explique-el-cobro-de-seguros-no-solicitados-a-temporeras-en-huelva-revelado-por-la-mar-de-onuba/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-60794 post type-post status-publish format-aside has-post-thumbnail hentry category-fosfoyesos category-capital tag-comite-de-expertos tag-dia tag-fertiberia tag-fosfoyesos tag-huelva tag-mesa-de-la-ria tag-miteco tag-restore-20-30 tag-universidad-de-huelva post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="60795" data-permalink="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/fosfoyesos5/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?fit=1426%2C669&amp;ssl=1" data-orig-size="1426,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fosfoyesos5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?fit=500%2C235&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?fit=1426%2C669&amp;ssl=1" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/" title="Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia" rel="bookmark">
													Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Fosfoyesos												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2022/12/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lamardeonuba.es/category/fosfoyesos/" rel="category tag">Fosfoyesos</a>, <a href="https://www.lamardeonuba.es/category/capital/" rel="category tag">Huelva Capital</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-60765 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="60766" data-permalink="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/221218_declaraciones-de-angeles-prieto_foto/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="221218_Declaraciones de Ángeles Prieto_FOTO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=500%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=1920%2C1080&amp;ssl=1" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/" title="Apenas un 3,7% del aumento del presupuesto de Moreno Bonilla va a mejorar las plantillas sanitarias, frente a la subida del 50% para derivaciones de pacientes a la privada" rel="bookmark">
													Apenas un 3,7% del aumento del presupuesto de Moreno Bonilla va a mejorar las plantillas sanitarias, frente a la subida del 50% para derivaciones de pacientes a la privada												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2022/12/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/comunicados/">Notas de prensa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-60777 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="https://www.lamardeonuba.es/teresa-rodriguez-deja-su-escano-y-vuelve-a-su-plaza-como-docente/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="60778" data-permalink="https://www.lamardeonuba.es/teresa-rodriguez-deja-su-escano-y-vuelve-a-su-plaza-como-docente/teresa/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?fit=1286%2C924&amp;ssl=1" data-orig-size="1286,924" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Teresa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?fit=500%2C359&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?fit=1286%2C924&amp;ssl=1" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="https://www.lamardeonuba.es/teresa-rodriguez-deja-su-escano-y-vuelve-a-su-plaza-como-docente/" title="Teresa Rodríguez deja su escaño y vuelve a su plaza como docente" rel="bookmark">
													Teresa Rodríguez deja su escaño y vuelve a su plaza como docente												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2022/12/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/eldiario/">eldiario.es</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/teresa-rodriguez-deja-su-escano-y-vuelve-a-su-plaza-como-docente/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194&amp;ssl=1 1194w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30&amp;ssl=1 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46&amp;ssl=1 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18&amp;ssl=1 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36&amp;ssl=1 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72&amp;ssl=1" /></a></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=125&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy' decoding='async'/>	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Acerca de La Mar de Onuba		</span>
					<span class="mh-author-box-postcount">
				<a href="https://www.lamardeonuba.es/author/pericopan/" title="Más artículos escritos por La Mar de Onuba'">
					5210 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Revista onubense de actualidad, cultura y debate, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. 
-
Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="https://www.lamardeonuba.es" title="Visita el sito web de La Mar de Onuba" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Sitio web</span>
					</a>
																																			</div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="60766" data-permalink="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/221218_declaraciones-de-angeles-prieto_foto/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="221218_Declaraciones de Ángeles Prieto_FOTO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=500%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=1920%2C1080&amp;ssl=1" /><span>Previous</span><p>Apenas un 3,7% del aumento del presupuesto de Moreno Bonilla va a mejorar las plantillas sanitarias, frente a la subida del 50% para derivaciones de pacientes a la privada</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="https://www.lamardeonuba.es/facua-andalucia-urge-a-caixabank-que-explique-el-cobro-de-seguros-no-solicitados-a-temporeras-en-huelva-revelado-por-la-mar-de-onuba/" rel="next"><img width="80" height="60" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?resize=80%2C60&amp;ssl=1" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?zoom=2&amp;resize=80%2C60&amp;ssl=1 160w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?zoom=3&amp;resize=80%2C60&amp;ssl=1 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32945" data-permalink="https://www.lamardeonuba.es/el-cierre-de-la-sucursal-de-caixabank-en-el-higueral-agrava-los-problemas-de-las-personas-mayores-colectivo-mayoritario-en-el-barrio-onubense/caixabank/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=620%2C349&amp;ssl=1" data-orig-size="620,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caixabank" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=500%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=620%2C349&amp;ssl=1" /><span>Next</span><p>FACUA Andalucía urge a Caixabank que explique el cobro de seguros no solicitados a temporeras marroquíes contratadas en origen, revelado por La Mar de Onuba</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-5045 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.lamardeonuba.es/la-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado/" title="La delegación de la Junta de Andalucía en Bruselas premia la implicación en proyectos europeos de La Palma del Condado"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?w=4032&amp;ssl=1 4032w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?resize=500%2C375&amp;ssl=1 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?resize=180%2C135&amp;ssl=1 180w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?resize=600%2C450&amp;ssl=1 600w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?w=2000&amp;ssl=1 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?w=3000&amp;ssl=1 3000w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="5046" data-permalink="https://www.lamardeonuba.es/la-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado/img_8397/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?fit=4032%2C3024&amp;ssl=1" data-orig-size="4032,3024" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1520947689&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.058823529411765&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8397" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?fit=500%2C375&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/IMG_8397.jpg?fit=4032%2C3024&amp;ssl=1" />		</a>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.lamardeonuba.es/la-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado/" title="La delegación de la Junta de Andalucía en Bruselas premia la implicación en proyectos europeos de La Palma del Condado" rel="bookmark">
			La delegación de la Junta de Andalucía en Bruselas premia la implicación en proyectos europeos de La Palma del Condado		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2018/03/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i>Sin categoría</span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/la-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lamardeonuba.es/la-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado/" data-a2a-title="La delegación de la Junta de Andalucía en Bruselas premia la implicación en proyectos europeos de La Palma del Condado"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>El Ayuntamiento recibe un galardón de  por su   La Palma del Condado, 14 de marzo de 2018.-  El Ayuntamiento de La Palma del Condado ha sido galardonado en Bruselas por su implicación en el <a class="mh-excerpt-more" href="https://www.lamardeonuba.es/la-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado/" title="La delegación de la Junta de Andalucía en Bruselas premia la implicación en proyectos europeos de La Palma del Condado">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lamardeonuba.es/la-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado/" data-a2a-title="La delegación de la Junta de Andalucía en Bruselas premia la implicación en proyectos europeos de La Palma del Condado"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Fla-delegacion-la-junta-andalucia-bruselas-premia-la-implicacion-proyectos-europeos-la-palma-del-condado%2F&amp;linkname=La%20delegaci%C3%B3n%20de%20la%20Junta%20de%20Andaluc%C3%ADa%20en%20Bruselas%20premia%20la%20implicaci%C3%B3n%20en%20proyectos%20europeos%20de%20La%20Palma%20del%20Condado" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-15394 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.lamardeonuba.es/10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour/" title="10 becas de 2052 € para formación en «Operaciones auxiliares en la elaboración de la industria alimentaria» y prácticas no laborales en centros de Carrefour"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/Carrefour.jpg?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/Carrefour.jpg?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/Carrefour.jpg?resize=80%2C60&amp;ssl=1 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="15397" data-permalink="https://www.lamardeonuba.es/10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour/carrefour/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/Carrefour.jpg?fit=500%2C334&amp;ssl=1" data-orig-size="500,334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Carrefour" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/Carrefour.jpg?fit=500%2C334&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/Carrefour.jpg?fit=500%2C334&amp;ssl=1" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Convocatorias			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.lamardeonuba.es/10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour/" title="10 becas de 2052 € para formación en «Operaciones auxiliares en la elaboración de la industria alimentaria» y prácticas no laborales en centros de Carrefour" rel="bookmark">
			10 becas de 2052 € para formación en «Operaciones auxiliares en la elaboración de la industria alimentaria» y prácticas no laborales en centros de Carrefour		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2018/11/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lamardeonuba.es/category/convocatorias/" rel="category tag">Convocatorias</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lamardeonuba.es/10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour/" data-a2a-title="10 becas de 2052 € para formación en «Operaciones auxiliares en la elaboración de la industria alimentaria» y prácticas no laborales en centros de Carrefour"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>&nbsp; Diputación convoca 10 becas enmarcadas en el Plan HEBE Inserta 2018, que se pueden solicitar hasta el 22 de noviembre Las ayudas se destinan a la realización de un curso de formación de 260 <a class="mh-excerpt-more" href="https://www.lamardeonuba.es/10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour/" title="10 becas de 2052 € para formación en «Operaciones auxiliares en la elaboración de la industria alimentaria» y prácticas no laborales en centros de Carrefour">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lamardeonuba.es/10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour/" data-a2a-title="10 becas de 2052 € para formación en «Operaciones auxiliares en la elaboración de la industria alimentaria» y prácticas no laborales en centros de Carrefour"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2F10-becas-2052-e-para-formacion-en-operaciones-auxiliares-en-la-elaboracion-de-la-industria-alimentaria-y-practicas-no-laborales-en-centros-de-carrefour%2F&amp;linkname=10%20becas%20de%202052%20%E2%82%AC%20para%20formaci%C3%B3n%20en%20%C2%ABOperaciones%20auxiliares%20en%20la%20elaboraci%C3%B3n%20de%20la%20industria%20alimentaria%C2%BB%20y%20pr%C3%A1cticas%20no%20laborales%20en%20centros%20de%20Carrefour" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-42913 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="https://www.lamardeonuba.es/una-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia/" title="“Una condena para Huelva”: Podemos exige opciones «mejores” que el tapado de los fosfoyesos propuesto por Fertiberia"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/10/Fosfoyesos-2.png?resize=326%2C245&amp;ssl=1" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/10/Fosfoyesos-2.png?resize=678%2C509&amp;ssl=1 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/10/Fosfoyesos-2.png?resize=326%2C245&amp;ssl=1 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/10/Fosfoyesos-2.png?resize=80%2C60&amp;ssl=1 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/10/Fosfoyesos-2.png?zoom=3&amp;resize=326%2C245&amp;ssl=1 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="14315" data-permalink="https://www.lamardeonuba.es/los-fosfoyesos-resucitan-a-las-puertas-de-un-largo-periodo-electoral/fosfoyesos-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/10/Fosfoyesos-2.png?fit=1120%2C659&amp;ssl=1" data-orig-size="1120,659" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Fosfoyesos 2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/10/Fosfoyesos-2.png?fit=500%2C294&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/10/Fosfoyesos-2.png?fit=1120%2C659&amp;ssl=1" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Fosfoyesos			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="https://www.lamardeonuba.es/una-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia/" title="“Una condena para Huelva”: Podemos exige opciones «mejores” que el tapado de los fosfoyesos propuesto por Fertiberia" rel="bookmark">
			“Una condena para Huelva”: Podemos exige opciones «mejores” que el tapado de los fosfoyesos propuesto por Fertiberia		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.lamardeonuba.es/2021/03/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="https://www.lamardeonuba.es/category/fosfoyesos/" rel="category tag">Fosfoyesos</a>, <a href="https://www.lamardeonuba.es/category/capital/" rel="category tag">Huelva Capital</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="https://www.lamardeonuba.es/una-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lamardeonuba.es/una-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia/" data-a2a-title="“Una condena para Huelva”: Podemos exige opciones «mejores” que el tapado de los fosfoyesos propuesto por Fertiberia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>🗞️ La responsable del Área de Medio Ambiente, Irene Reyes, exige que se denieguen las autorizaciones por parte de la Junta y del Ayuntamiento de la capital del proyecto sobre el plan que quiere ejecutar <a class="mh-excerpt-more" href="https://www.lamardeonuba.es/una-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia/" title="“Una condena para Huelva”: Podemos exige opciones «mejores” que el tapado de los fosfoyesos propuesto por Fertiberia">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="https://www.lamardeonuba.es/una-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia/" data-a2a-title="“Una condena para Huelva”: Podemos exige opciones «mejores” que el tapado de los fosfoyesos propuesto por Fertiberia"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F&amp;linkname=%E2%80%9CUna%20condena%20para%20Huelva%E2%80%9D%3A%20Podemos%20exige%20opciones%20%C2%ABmejores%E2%80%9D%20que%20el%20tapado%20de%20los%20fosfoyesos%20propuesto%20por%20Fertiberia" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='60794' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82fe8d597b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="66"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-60680 post type-post status-publish format-aside has-post-thumbnail category-exclusiva-la-mar-de-onuba category-huelva tag-abusos tag-apropiacion-indebida tag-banca tag-caixabank tag-contratacion-en-origen tag-facua tag-fraude-de-los-seguros tag-frutos-rojos tag-huelva tag-inspeccion-de-trabajo tag-la-caixa tag-orden-gecco tag-prelsi tag-seguros tag-temporeras-marroquies post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/" title="Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?resize=1030%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="60683" data-permalink="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/la-caixa-reloaded-detalle/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?fit=1578%2C858&amp;ssl=1" data-orig-size="1578,858" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX L330&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1702043729&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La Caixa reloaded detalle" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?fit=500%2C272&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?fit=1578%2C858&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									EXCLUSIVA LA MAR DE ONUBA								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/" title="Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva">
												Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60768 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-abusos tag-apropiacion-indebida tag-banca tag-caixabank tag-contratacion-en-origen tag-facua tag-fraude-de-los-seguros tag-frutos-rojos tag-huelva tag-inspeccion-de-trabajo tag-la-caixa tag-orden-gecco tag-prelsi tag-seguros tag-temporeras-marroquies post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/facua-andalucia-urge-a-caixabank-que-explique-el-cobro-de-seguros-no-solicitados-a-temporeras-en-huelva-revelado-por-la-mar-de-onuba/" title="FACUA Andalucía urge a Caixabank que explique el cobro de seguros no solicitados a temporeras marroquíes contratadas en origen, revelado por La Mar de Onuba"><img width="620" height="349" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?resize=620%2C349&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?w=620&amp;ssl=1 620w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?resize=500%2C281&amp;ssl=1 500w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="32945" data-permalink="https://www.lamardeonuba.es/el-cierre-de-la-sucursal-de-caixabank-en-el-higueral-agrava-los-problemas-de-las-personas-mayores-colectivo-mayoritario-en-el-barrio-onubense/caixabank/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=620%2C349&amp;ssl=1" data-orig-size="620,349" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caixabank" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=500%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/caixabank.jpg?fit=620%2C349&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/facua-andalucia-urge-a-caixabank-que-explique-el-cobro-de-seguros-no-solicitados-a-temporeras-en-huelva-revelado-por-la-mar-de-onuba/" title="FACUA Andalucía urge a Caixabank que explique el cobro de seguros no solicitados a temporeras marroquíes contratadas en origen, revelado por La Mar de Onuba">
												FACUA Andalucía urge a Caixabank que explique el cobro de seguros no solicitados a temporeras marroquíes contratadas en origen, revelado por La Mar de Onuba											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60794 post type-post status-publish format-aside has-post-thumbnail category-fosfoyesos category-capital tag-comite-de-expertos tag-dia tag-fertiberia tag-fosfoyesos tag-huelva tag-mesa-de-la-ria tag-miteco tag-restore-20-30 tag-universidad-de-huelva post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/" title="Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?resize=1030%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="60795" data-permalink="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/fosfoyesos5/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?fit=1426%2C669&amp;ssl=1" data-orig-size="1426,669" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fosfoyesos5" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?fit=500%2C235&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/fosfoyesos5.jpg?fit=1426%2C669&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Fosfoyesos								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/mesa-de-la-ria-instara-al-ayuntamiento-a-que-pida-al-ministerio-de-transicion-ecologica-la-anulacion-de-la-dia-del-proyecto-de-fertiberia/" title="Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia">
												Mesa de la Ría instará al Ayuntamiento a que pida al Ministerio de Transición Ecológica la anulación de la DIA del proyecto de Fertiberia											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60765 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/" title="Apenas un 3,7% del aumento del presupuesto de Moreno Bonilla va a mejorar las plantillas sanitarias, frente a la subida del 50% para derivaciones de pacientes a la privada"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?resize=1030%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="60766" data-permalink="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/221218_declaraciones-de-angeles-prieto_foto/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="221218_Declaraciones de Ángeles Prieto_FOTO" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=500%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/221218_Declaraciones-de-Angeles-Prieto_FOTO.jpg?fit=1920%2C1080&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/apenas-un-37-del-aumento-del-presupuesto-de-moreno-bonilla-va-a-mejorar-las-plantillas-sanitarias-frente-a-la-subida-del-50-para-derivaciones-de-pacientes-a-la-privada/" title="Apenas un 3,7% del aumento del presupuesto de Moreno Bonilla va a mejorar las plantillas sanitarias, frente a la subida del 50% para derivaciones de pacientes a la privada">
												Apenas un 3,7% del aumento del presupuesto de Moreno Bonilla va a mejorar las plantillas sanitarias, frente a la subida del 50% para derivaciones de pacientes a la privada											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60777 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/teresa-rodriguez-deja-su-escano-y-vuelve-a-su-plaza-como-docente/" title="Teresa Rodríguez deja su escaño y vuelve a su plaza como docente"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?resize=1030%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="60778" data-permalink="https://www.lamardeonuba.es/teresa-rodriguez-deja-su-escano-y-vuelve-a-su-plaza-como-docente/teresa/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?fit=1286%2C924&amp;ssl=1" data-orig-size="1286,924" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Teresa" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?fit=500%2C359&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Teresa.png?fit=1286%2C924&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/teresa-rodriguez-deja-su-escano-y-vuelve-a-su-plaza-como-docente/" title="Teresa Rodríguez deja su escaño y vuelve a su plaza como docente">
												Teresa Rodríguez deja su escaño y vuelve a su plaza como docente											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60790 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-bien category-provincia post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/continua-la-restauracion-de-las-penuelas-de-la-mano-de-ecologistas-en-accion/" title="Continúa la restauración de Las Peñuelas de la mano de Ecologistas en Acción"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plantacion-Altos-P-3-18.12.22.jpeg?resize=1030%2C438&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="60792" data-permalink="https://www.lamardeonuba.es/continua-la-restauracion-de-las-penuelas-de-la-mano-de-ecologistas-en-accion/plantacion-altos-p-3-18-12-22/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plantacion-Altos-P-3-18.12.22.jpeg?fit=2048%2C1152&amp;ssl=1" data-orig-size="2048,1152" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plantacion Altos P (3) 18.12.22" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plantacion-Altos-P-3-18.12.22.jpeg?fit=500%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plantacion-Altos-P-3-18.12.22.jpeg?fit=2048%2C1152&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									¡La Mar de bien!								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/continua-la-restauracion-de-las-penuelas-de-la-mano-de-ecologistas-en-accion/" title="Continúa la restauración de Las Peñuelas de la mano de Ecologistas en Acción">
												Continúa la restauración de Las Peñuelas de la mano de Ecologistas en Acción											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60677 post type-post status-publish format-aside has-post-thumbnail category-economia-2 category-huelva post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/huelva-es-la-provincia-andaluza-donde-mas-crecen-los-precios-que-se-moderan-gracias-al-descenso-de-la-factura-electrica/" title="Huelva es la provincia andaluza donde más crecen los precios, que se moderan gracias al descenso de la factura eléctrica"><img width="768" height="432" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plaza-de-Las-Monjas.png?resize=768%2C432&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plaza-de-Las-Monjas.png?w=768&amp;ssl=1 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plaza-de-Las-Monjas.png?resize=500%2C281&amp;ssl=1 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plaza-de-Las-Monjas.png?resize=678%2C381&amp;ssl=1 678w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="60678" data-permalink="https://www.lamardeonuba.es/huelva-es-la-provincia-andaluza-donde-mas-crecen-los-precios-que-se-moderan-gracias-al-descenso-de-la-factura-electrica/plaza-de-las-monjas-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plaza-de-Las-Monjas.png?fit=768%2C432&amp;ssl=1" data-orig-size="768,432" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Plaza de Las Monjas" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plaza-de-Las-Monjas.png?fit=500%2C281&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/Plaza-de-Las-Monjas.png?fit=768%2C432&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Economía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/huelva-es-la-provincia-andaluza-donde-mas-crecen-los-precios-que-se-moderan-gracias-al-descenso-de-la-factura-electrica/" title="Huelva es la provincia andaluza donde más crecen los precios, que se moderan gracias al descenso de la factura eléctrica">
												Huelva es la provincia andaluza donde más crecen los precios, que se moderan gracias al descenso de la factura eléctrica											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60608 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/que-sabe-esta-mujer-que-los-tiene-a-todos-mudos-el-psoe-lamenta-el-silencio-de-moreno-bonilla-ante-las-informaciones-que-vinculan-al-entrono-de-la-alcaldesa-de-marbella-con-el-narco/" title="«¿Qué sabe esta mujer que los tiene a todos mudos?”, el PSOE lamenta el silencio de Moreno Bonilla ante las informaciones que vinculan al entorno de la alcaldesa de Marbella con el narcotráfico"><img width="450" height="285" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/mini2-1667343493.jpg?resize=450%2C285&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="60609" data-permalink="https://www.lamardeonuba.es/que-sabe-esta-mujer-que-los-tiene-a-todos-mudos-el-psoe-lamenta-el-silencio-de-moreno-bonilla-ante-las-informaciones-que-vinculan-al-entrono-de-la-alcaldesa-de-marbella-con-el-narco/mini2-1667343493/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/mini2-1667343493.jpg?fit=450%2C285&amp;ssl=1" data-orig-size="450,285" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mini2-1667343493" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/mini2-1667343493.jpg?fit=450%2C285&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/mini2-1667343493.jpg?fit=450%2C285&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/que-sabe-esta-mujer-que-los-tiene-a-todos-mudos-el-psoe-lamenta-el-silencio-de-moreno-bonilla-ante-las-informaciones-que-vinculan-al-entrono-de-la-alcaldesa-de-marbella-con-el-narco/" title="«¿Qué sabe esta mujer que los tiene a todos mudos?”, el PSOE lamenta el silencio de Moreno Bonilla ante las informaciones que vinculan al entorno de la alcaldesa de Marbella con el narcotráfico">
												«¿Qué sabe esta mujer que los tiene a todos mudos?”, el PSOE lamenta el silencio de Moreno Bonilla ante las informaciones que vinculan al entorno de la alcaldesa de Marbella con el narcotráfico											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60706 post type-post status-publish format-aside has-post-thumbnail category-derechos-de-los-trabajadores post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/los-productores-valencianos-de-citricos-temen-que-la-huelga-indefinida-de-recolectores-produzca-desasbtecimineto-en-el-mercado/" title="Los productores valencianos de cítricos temen que la huelga indefinida de recolectores produzca desabastecimiento en el mercado"><img width="468" height="313" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/huelga_citrus.jpg?resize=468%2C313&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="60707" data-permalink="https://www.lamardeonuba.es/los-productores-valencianos-de-citricos-temen-que-la-huelga-indefinida-de-recolectores-produzca-desasbtecimineto-en-el-mercado/huelga_citrus/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/huelga_citrus.jpg?fit=468%2C313&amp;ssl=1" data-orig-size="468,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="huelga_citrus" data-image-description="" data-image-caption="&lt;p&gt;Foto: CCOO &lt;/p&gt;
" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/huelga_citrus.jpg?fit=468%2C313&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/huelga_citrus.jpg?fit=468%2C313&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Derechos de los Trabajadores								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/los-productores-valencianos-de-citricos-temen-que-la-huelga-indefinida-de-recolectores-produzca-desasbtecimineto-en-el-mercado/" title="Los productores valencianos de cítricos temen que la huelga indefinida de recolectores produzca desabastecimiento en el mercado">
												Los productores valencianos de cítricos temen que la huelga indefinida de recolectores produzca desabastecimiento en el mercado											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-60669 post type-post status-publish format-aside has-post-thumbnail category-huelva post_format-post-format-aside">
								<a href="https://www.lamardeonuba.es/ugt-denuncia-el-lastre-que-supone-para-huelva-la-falta-de-inversion-en-sus-infraestructuras/" title="UGT denuncia el lastre que supone para Huelva la falta de inversión en sus infraestructuras"><img width="460" height="289" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/2-1-e1671012975569.jpeg?resize=460%2C289&amp;ssl=1" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" decoding="async" loading="lazy" data-attachment-id="60670" data-permalink="https://www.lamardeonuba.es/ugt-denuncia-el-lastre-que-supone-para-huelva-la-falta-de-inversion-en-sus-infraestructuras/2-1-7/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/2-1-e1671012975569.jpeg?fit=460%2C289&amp;ssl=1" data-orig-size="460,289" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2 (1)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/2-1-e1671012975569.jpeg?fit=460%2C289&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/2-1-e1671012975569.jpeg?fit=460%2C289&amp;ssl=1" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="https://www.lamardeonuba.es/ugt-denuncia-el-lastre-que-supone-para-huelva-la-falta-de-inversion-en-sus-infraestructuras/" title="UGT denuncia el lastre que supone para Huelva la falta de inversión en sus infraestructuras">
												UGT denuncia el lastre que supone para Huelva la falta de inversión en sus infraestructuras											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="top-posts-4" class="widget mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo + leído 🥸 en La Mar de Onuba</span></h6><ul class='widgets-list-layout no-grav'>
<li><a href="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/" title="Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/La-Caixa-reloaded-detalle-e1671211637651.jpg?fit=1200%2C652&#038;ssl=1&#038;resize=40%2C40" alt="Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://www.lamardeonuba.es/fraude-millonario-de-caixabank-a-temporeras-marroquies-el-cobro-por-seguros-no-solicitados-se-extendio-a-mas-oficinas-de-la-entidad-en-la-provincia-de-huelva/" title="Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva" class="bump-view" data-bump-view="tp">Fraude millonario de CaixaBank a temporeras marroquíes: el cobro por seguros no solicitados se extendió a más oficinas de la entidad en la provincia de Huelva</a>
							</div>
							</li><li><a href="https://www.lamardeonuba.es/la-caixa-cobro-a-las-temporeras-marroquies-primas-de-seguro-de-hasta-200-euros-sin-entregar-recibos-polizas-o-informacion-sobre-las-prestaciones-contratadas/" title="Fraude a temporeras marroquíes: La Caixa cobró durante años &quot;primas&quot; por seguros no contratados" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/06/La-Caixa-corte.jpeg?fit=937%2C580&#038;ssl=1&#038;resize=40%2C40" alt="Fraude a temporeras marroquíes: La Caixa cobró durante años &quot;primas&quot; por seguros no contratados" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://www.lamardeonuba.es/la-caixa-cobro-a-las-temporeras-marroquies-primas-de-seguro-de-hasta-200-euros-sin-entregar-recibos-polizas-o-informacion-sobre-las-prestaciones-contratadas/" title="Fraude a temporeras marroquíes: La Caixa cobró durante años &quot;primas&quot; por seguros no contratados" class="bump-view" data-bump-view="tp">Fraude a temporeras marroquíes: La Caixa cobró durante años &quot;primas&quot; por seguros no contratados</a>
							</div>
							</li><li><a href="https://www.lamardeonuba.es/el-fraude-con-seguros-de-salud-a-las-trabajadoras-marroquies-contratadas-en-origen-contaba-con-la-complicidad-de-caixabank-y-del-gigante-de-los-frutos-rojos-atlantic-blue/" title="Fraude de los seguros a temporeras marroquíes, trabajadoras llegaron a concentrarse ante las oficinas de Atlantic Blue para reclamar la devolución del dinero incautado ilegalmente" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/06/Torres_de_la_Caixa-e1656163284536.jpg?fit=1200%2C726&#038;ssl=1&#038;resize=40%2C40" alt="Fraude de los seguros a temporeras marroquíes, trabajadoras llegaron a concentrarse ante las oficinas de Atlantic Blue para reclamar la devolución del dinero incautado ilegalmente" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://www.lamardeonuba.es/el-fraude-con-seguros-de-salud-a-las-trabajadoras-marroquies-contratadas-en-origen-contaba-con-la-complicidad-de-caixabank-y-del-gigante-de-los-frutos-rojos-atlantic-blue/" title="Fraude de los seguros a temporeras marroquíes, trabajadoras llegaron a concentrarse ante las oficinas de Atlantic Blue para reclamar la devolución del dinero incautado ilegalmente" class="bump-view" data-bump-view="tp">Fraude de los seguros a temporeras marroquíes, trabajadoras llegaron a concentrarse ante las oficinas de Atlantic Blue para reclamar la devolución del dinero incautado ilegalmente</a>
							</div>
							</li><li><a href="https://www.lamardeonuba.es/16-libros-dedicados-al-doctor-manuel-garrido-por-j-nicolas-ferrando/" title="&#039;16 libros dedicados al doctor Manuel Garrido&#039;, por J. Nicolás Ferrando" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/12/2-9.jpg?fit=1200%2C900&#038;ssl=1&#038;resize=40%2C40" alt="&#039;16 libros dedicados al doctor Manuel Garrido&#039;, por J. Nicolás Ferrando" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://www.lamardeonuba.es/16-libros-dedicados-al-doctor-manuel-garrido-por-j-nicolas-ferrando/" title="&#039;16 libros dedicados al doctor Manuel Garrido&#039;, por J. Nicolás Ferrando" class="bump-view" data-bump-view="tp">&#039;16 libros dedicados al doctor Manuel Garrido&#039;, por J. Nicolás Ferrando</a>
							</div>
							</li><li><a href="https://www.lamardeonuba.es/requiem-en-vida-por-smahia-temporera-marroqui-contratada-en-origen/" title="Réquiem (en vida) por Smahia, temporera marroquí contratada en origen" class="bump-view" data-bump-view="tp"><img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/07/fotoefectos.com_.jpg?fit=1024%2C544&#038;ssl=1&#038;resize=40%2C40" alt="Réquiem (en vida) por Smahia, temporera marroquí contratada en origen" data-pin-nopin="true" class="widgets-list-layout-blavatar" /></a><div class="widgets-list-layout-links">
								<a href="https://www.lamardeonuba.es/requiem-en-vida-por-smahia-temporera-marroqui-contratada-en-origen/" title="Réquiem (en vida) por Smahia, temporera marroquí contratada en origen" class="bump-view" data-bump-view="tp">Réquiem (en vida) por Smahia, temporera marroquí contratada en origen</a>
							</div>
							</li></ul>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://youtube.com/playlist?list=PL4ps1wDbZCVKJCgGJyraGkEvL3HsGL0u-" class="mh-widget-title-link">Así fue la I Jornada Internacional de Reflexión sobre el Entorno Agrícola Onubense 📺</a></span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/4jAfeTXJR0w?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70&amp;ssl=1" class="image wp-image-18547  attachment-medium size-medium" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000&amp;ssl=1 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70&amp;ssl=1 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107&amp;ssl=1 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42&amp;ssl=1 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83&amp;ssl=1 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="https://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278&amp;ssl=1" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70&amp;ssl=1" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278&amp;ssl=1" /></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="https://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='https://secure.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy' decoding='async'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de actualidad, cultura y debate, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. 
-
Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
			<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
		</div>
		</div>
		UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activar para ordenar columna de forma ascendente","sort_descending":": activar para ordenar columna de forma descendente"},"length_menu":"Mostrar entradas de _MENU_","empty_table":"No hay datos disponibles en la tabla","info":"Mostrando _START_ a _END_ de _TOTAL_ entradas","info_empty":"Mostrando 0 a 0 de 0 entradas","info_filtered":"(filtrado de un total de _MAX_ entradas)","zero_records":"No se encontraron registros coincidentes","search":"Buscar:","all_selected_text":"Se han seleccionado todos los elementos de esta p\u00e1gina ","select_all_link":"Seleccionar todas las p\u00e1ginas","clear_selection":"Borrar selecci\u00f3n.","pagination":{"all":"Todo","next":"Siguiente","previous":"Anterior"},"select":{"rows":{"0":"","_":": seleccion\u00f3 %d filas","1":": seleccion\u00f3 1 fila"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Clear"}};/* ]]> */ </script>		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lamardeonuba.es\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"https:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=5.5.0' id='email-subscribers-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202251' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.5.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php","nonce":"81b1e5823e","display_exif":"0","display_comments":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/revista.lamardeonuba.es\/wp-login.php?redirect_to=https%3A%2F%2Fwww.lamardeonuba.es%2Funa-condena-para-huelva-podemos-exige-opciones-mejores-que-el-tapado-de-los-fosfoyesos-propuesto-por-fertiberia%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=11.5.1' id='jetpack-carousel-js'></script>
<script defer type='text/javascript' src='https://revista.lamardeonuba.es/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1669919251' id='akismet-frontend-js'></script>
	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'156813214',post:'60794',tz:'2',srv:'revista.lamardeonuba.es',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '156813214', '60794' ]);
	</script></body>
</html>