<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La operación &quot;capita de tierra&quot; de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La operación &quot;capita de tierra&quot; de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta -" />
	<meta property="og:description" content="El consistorio onubense señala que «no existe incompatibilidad urbanística, según la ordenación vigente». El denominado Plan Restore 20/30 queda pendiente de la AAU de la Junta de Andalucía. Mesa de la Ría anuncia “contundentes acciones [Seguir leyendo]" />
	<meta property="og:url" content="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2021-07-09T20:16:01+00:00" />
	<meta property="article:modified_time" content="2021-07-09T22:02:11+00:00" />
	<meta property="og:image" content="http://revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30-768x246.png" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="246" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="La Mar de Onuba">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="6 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lamardeonuba.es/#organization","name":"La Mar de Onuba","url":"http://www.lamardeonuba.es/","sameAs":["http://revista.lamardeonuba.es","https://www.facebook.com/lamardeonuba/","https://twitter.com/lamardeonuba"],"logo":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#logo","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/cropped-Logo-azulado-2.png?fit=288%2C160","width":288,"height":160,"caption":"La Mar de Onuba"},"image":{"@id":"http://www.lamardeonuba.es/#logo"}},{"@type":"WebSite","@id":"http://www.lamardeonuba.es/#website","url":"http://www.lamardeonuba.es/","name":"","description":"Revista Onubense de Actualidad, Cultura y Debate","publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lamardeonuba.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?fit=2204%2C707","width":2204,"height":707,"caption":"Recreaci\u00f3n realizada por la empresa Fertiberia de c\u00f3mo quedar\u00edan las balsas de fosfoyesos con una cubierta vegetal"},{"@type":"WebPage","@id":"http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#webpage","url":"http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/","name":"La operaci\u00f3n \"capita de tierra\" de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta -","isPartOf":{"@id":"http://www.lamardeonuba.es/#website"},"primaryImageOfPage":{"@id":"http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#primaryimage"},"datePublished":"2021-07-09T20:16:01+00:00","dateModified":"2021-07-09T22:02:11+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/"]}]},{"@type":"Article","@id":"http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#article","isPartOf":{"@id":"http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#webpage"},"author":{"@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a"},"headline":"La operaci\u00f3n \u00abcapita de tierra\u00bb de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta","datePublished":"2021-07-09T20:16:01+00:00","dateModified":"2021-07-09T22:02:11+00:00","mainEntityOfPage":{"@id":"http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"image":{"@id":"http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#primaryimage"},"keywords":"Aiqbe,Ayuntamiento de Huelva,Fertiberia,FOE,Fosfoyesos,Gabriel Cruz,Huelva,Junta de Andaluc\u00eda,Restore 20/30","articleSection":"Fosfoyesos,Huelva Capital","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#respond"]}]},{"@type":"Person","@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a","name":"La Mar de Onuba","image":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=96&d=mm&r=g","caption":"La Mar de Onuba"},"description":"Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin \u00e1nimo de lucro inscrita en el Registro de Asociaciones de Andaluc\u00eda con el n\u00famero 4318 de la Secci\u00f3n 1. Director: Perico Echevarr\u00eda - \u00a9 Copyright LAMDO 2017 / ISSN 2603-817X","sameAs":["http://www.lamardeonuba.es"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="http://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta del feed" href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142578645-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-142578645-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-142578645-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=93831b05717710cd7302ad097b6e5775' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='oc_cb_css_fr-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-css/cookie-banner-frontend.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1596474963' type='text/css' media='screen' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lamardeonuba.es","hash_tracking":"false","ua":"UA-142578645-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=93831b05717710cd7302ad097b6e5775' id='arve-main-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte.","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.12.1' id='email-subscribers-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js?ver=5.7.2' id='bluebird-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202127.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lamardeonuba.es/wp-json/wp/v2/posts/47432" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 4.7.0" />
<link rel='shortlink' href='https://wp.me/paBYho-cl2' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2500199401418092" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lamardeonuba.es"><link rel="https://theeventscalendar.com/" href="http://www.lamardeonuba.es/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-47432 single-format-aside custom-background theme-mh-magazine woocommerce-no-js tribe-no-js tribe-bar-is-disabled mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="http://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate3.jpg.png" height="140" width="1348" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-11" class="widget mh-widget mh-header-2 widget_media_image"><img width="500" height="16" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=500%2C16" class="image wp-image-27189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?w=1838 1838w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=500%2C16 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=768%2C25 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=1536%2C50 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=300%2C10 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=600%2C20 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="27189" data-permalink="http://www.lamardeonuba.es/periodismo/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=1838%2C60" data-orig-size="1838,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodismo" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=500%2C16" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=1838%2C60" /></div><div id="widget_sp_image-31" class="extendedwopts-md-center widget mh-widget mh-header-2 widget_sp_image"><a href="https://unveranoparaquedarte.es/" target="_blank" class="widget_sp_image-image-link"><img width="1084" height="248" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Banner_1600x365px-1.gif?w=1084 1084w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Banner_1600x365px-1.gif?resize=500%2C114 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Banner_1600x365px-1.gif?resize=768%2C176 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Banner_1600x365px-1.gif?resize=300%2C69 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Banner_1600x365px-1.gif?resize=600%2C137 600w" sizes="(max-width: 1084px) 100vw, 1084px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Banner_1600x365px-1.gif?fit=1084%2C248" /></a></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-26971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26971"><a href="http://revista.lamardeonuba.es/events/">AGENDA SOCIOCULTURAL</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="http://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="http://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="http://www.lamardeonuba.es/category/huelva/">Huelva</a></li>
<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42545"><a href="http://www.lamardeonuba.es/category/capital/">Huelva Capital</a></li>
<li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42548"><a href="http://www.lamardeonuba.es/category/andalucia/">Andalucía</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="http://www.lamardeonuba.es/category/nacional/">Nacional</a></li>
<li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42547"><a href="http://www.lamardeonuba.es/category/internacional/">Internacional</a></li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37221"><a href="http://www.lamardeonuba.es/category/cultura/">Cultura</a></li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42557"><a href="http://www.lamardeonuba.es/category/economia-2/">Economía</a></li>
<li id="menu-item-42551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42551"><a href="http://www.lamardeonuba.es/category/entrevista/">Entrevistas</a></li>
<li id="menu-item-41803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41803"><a href="http://www.lamardeonuba.es/category/rincon-de-lectura/">Camarote de lectura</a></li>
<li id="menu-item-42550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42550"><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/">La Mar de Onuba</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/" title="La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fosfoyesos							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/mas-pais-advierte-de-la-situacion-limite-de-los-acuiferos-de-donana-y-exige-medidas-urgentes-al-gobierno/" title="Más País advierte de la «situación límite» de los acuíferos de Doñana y exige medidas urgentes al Gobierno">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Más País advierte de la «situación límite» de los acuíferos de Doñana y exige medidas urgentes al Gobierno						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Doñana							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/asociacion-mesa-de-la-ria-presenta-alegaciones-a-las-excusas-de-fertiberia-por-el-incumplimiento-de-la-sentencia-de-la-audiencia-nacional/" title="Asociación Mesa de la Ría presenta alegaciones a las excusas de Fertiberia por el incumplimiento de la sentencia de la Audiencia Nacional">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Asociación Mesa de la Ría presenta alegaciones a las excusas de Fertiberia por el incumplimiento de la sentencia de la Audiencia Nacional						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fosfoyesos							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/la-patronal-freshuelva-reclama-la-inclusion-de-los-frutos-rojos-en-el-plan-de-recuperacion-y-resiliencia-del-gobierno/" title="La patronal Freshuelva reclama la inclusión de los frutos rojos en el Plan de Recuperación y Resiliencia del Gobierno">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La patronal Freshuelva reclama la inclusión de los frutos rojos en el Plan de Recuperación y Resiliencia del Gobierno						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/" title="Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/" title="“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/el-016-registro-en-junio-la-segunda-cifra-mas-alta-de-llamadas-de-su-historia/" title="El 016 registró en junio la segunda cifra más alta de llamadas de su historia">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El 016 registró en junio la segunda cifra más alta de llamadas de su historia						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Violencia machista							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/" title="&#8216;El icetazo&#8217; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							&#8216;El icetazo&#8217; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Sindicatos							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es/category/fosfoyesos/" itemprop="url"><span itemprop="title">Fosfoyesos</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta</nav>
<article id="post-47432" class="post-47432 post type-post status-publish format-aside has-post-thumbnail hentry category-fosfoyesos category-capital tag-aiqbe tag-ayuntamiento-de-huelva tag-fertiberia tag-foe tag-fosfoyesos tag-gabriel-cruz tag-huelva tag-junta-de-andalucia tag-restore-20-30 post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/07/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/fosfoyesos/" rel="category tag">Fosfoyesos</a>, <a href="http://www.lamardeonuba.es/category/capital/" rel="category tag">Huelva Capital</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/restore-20-30/"><img src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?resize=1030%2C438" alt="" title="restore 20 30" /></a>
<figcaption class="wp-caption-text">Recreación realizada por la empresa Fertiberia de cómo quedarían las balsas de fosfoyesos con una cubierta vegetal </figcaption>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/" data-a2a-title="La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><h3><strong>El consistorio onubense señala que «no existe incompatibilidad urbanística, según la ordenación vigente».</strong></h3>
<h4>El denominado <em>Plan Restore 20/30 </em>queda pendiente de la AAU de la Junta de Andalucía.</h4>
<p><span style="color: #000080;"><strong>Mesa de la Ría anuncia “contundentes acciones legales” contra el informe de compatibilidad urbanística aprobado por el Ayuntamiento.</strong></span></p>
<hr />
<h6 class="entry-title mh-posts-grid-title" style="text-align: center;"><a title="Asociación Mesa de la Ría presenta alegaciones a las excusas de Fertiberia por el incumplimiento de la sentencia de la Audiencia Nacional" href="http://www.lamardeonuba.es/asociacion-mesa-de-la-ria-presenta-alegaciones-a-las-excusas-de-fertiberia-por-el-incumplimiento-de-la-sentencia-de-la-audiencia-nacional/" rel="bookmark">Asociación Mesa de la Ría presenta alegaciones a las excusas de Fertiberia por el incumplimiento de la sentencia de la Audiencia Nacional</a></h6>
<hr />
<p style="padding-left: 40px;"><strong>Viernes, 9 de julio de 2021</strong>. La compañía Fertiberia ha superado este viernes uno de los principales escollos con los que podría haber topado su proyecto para dar cumplimiento a la sentencia de la Audiencia Nacional que le obliga a «restaurar» la marisma de Huelva, tras haber depositado sobre ella de forma ilegal millones de toneladas de fosfoyesos, y modificando, puede que para siempre, el paisaje de la capital onubense.</p>
<p style="padding-left: 40px;">De forma resumida el proyecto, denominado <a href="https://restore2030.com/" target="_blank" rel="noopener"><em>Restore 20/30</em></a>, prevé tapar el exterior de las balsas de fosfoyesos con un <em>polímero</em> (cuya vida útil se estima en unos 400 años antes de degradarse) en un proceso que Fertiberia denomina «clausura y encapsulado» (aunque no evita el contacto del material depositado con el suelo permeable que orilla la Ría de Huelva), y proclama como «única propuesta viable». Sobre el polímero citado, <em>Restore 20/30</em> prevé depositar una capa de arcilla y, sobre esta, tierra para convertir las montañas resultantes en zona ajardinada.</p>
<p style="padding-left: 40px;">En definitiva, el proyecto, que desde hoy cuenta con el visto bueno del equipo de gobierno del Ayuntamiento de Huelva, evita abordar la «restauración» (RAE: Recuperar, recobrar. Reparar, renovar o volver a poner algo en el estado o estimación que antes tenía) a la que Audiencia Nacional condenó a Fertiberia. Una macroobra cuyo coste, según cálculos realizados en 2010 por la Junta de Andalucía, superaría los 2.500 millones de euros de presupuesto, en los que se incluiría la búsqueda y adecuada adaptación de nuevos emplazamientos, así como el traslado seguro de los fosfoyesos a esos lugares y el sellado de los mismos para garantizar su seguridad. La acción requeriría unos 30 años para su completo desarrollo.</p>
<p style="padding-left: 40px;">El Plan <em>Restore 20/30</em> de Fertiberia elude la retirada de los residuos depositados forma ilegal sobre la marisma, y opta por reconvertirlos en un nuevo <em>skyline</em> ajardinado para el litoral onubense con una inversión inferior a los 100 millones de euros. Una veinticincoava parte de lo que costaría la restauración real del espacio y un plazo de «sólo» 10 años para su ejecución.</p>
<p style="padding-left: 40px;"><div class="su-pullquote su-pullquote-align-right">
<h4 style="text-align: center; padding-left: 40px;">La propuesta de Fertiberia</h4>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/OAxKsVPwZv4?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=es-ES&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p style="padding-left: 40px;"></div>
<h4 style="padding-left: 40px;"><em>Visto bueno</em> del Gobierno y del Ayuntamiento de Huelva</h4>
<p style="padding-left: 40px;"><em>Restore 20/30</em> cuenta, rebautizado como «capita de tierra» por el grupo municipal Mesa de la Ría , cuenta con el rechazo frontal de todas las organizaciones ecologistas y medioambientalistas, expertos universitarios y los principales partidos de la <em>izquierda verde </em>(excepto el PSOE). Por contra, cuenta con el apoyo manifiesto de las grandes organizaciones empresariales onubenses (Aiqbe y FOE), y de las Administraciones Públicas que ya se han pronunciado al respecto: Ministerio de Transición Ecológica (que a finales del pasado año emitió una <a href="https://www.efeverde.com/noticias/fertiberia-dia-favorable-balsas-fosfoyesos/" target="_blank" rel="noopener">Declaración de Impacto Ambiental</a> «positiva») y del Ayuntamiento de Huelva, que hoy mismo ha hecho público un informe que no encuentra «incompatibilidad del proyecto con la ordenación urbanística vigente”.</p>
<p style="padding-left: 40px;">El Alcalde de Huelva, Gabriel Cruz, que ha dado a conocer este viernes la decisión del Ayuntamiento, ha destacado el aspecto “estrictamente urbanístico” del informe, y ha incidido en que este “no entra a valorar otros aspectos que por su competencia y especialización técnica y científica, requieren el pronunciamiento expreso de otras administraciones y organismos”. En este sentido, Cruz sostiene que el informe «no entra a valorar la idoneidad del proyecto en cuanto a aspectos de salud para las personas, seguridad o cuestiones medioambientales». El alcalde ha destacado que se trata de «un informe que se centra exclusivamente en la compatibilidad urbanística y territorial del proyecto y no sobre otros ámbitos que escapan de la competencia municipal» y que se ha llevado a cabo «sobre la base de instrumentos de planificación territorial y urbanísticas, aprobados definitivamente y vigentes a la fecha de emisión, como es el <a href="https://www.huelva.es/portal/es/paginas/plan-general-de-ordenaci%C3%B3n-urbana" target="_blank" rel="noopener">Plan General de Ordenación Urbana de Huelva</a>, aprobado en 1999 y el Documento de Adaptación Parcial del PGOU a la ley 7/2002 de Ordenación urbanística de Andalucía, aprobado en 2011&#8243;. “El Consistorio ha emitido dicho informe cumpliendo con la normativa estatal y autonómica, en estos casos”, ha añadido el primer edil onubense, quien ha asegurado que “el procedimiento sigue su curso y deberá obtener escrupulosamente todos los informes y permisos oportunos».</p>
<p style="padding-left: 40px;">Para Gabriel Cruz, estamos ante «una actuación imprescindible, muy necesaria y esperada en la ciudad que, cuenta con toda nuestra dedicación y empeño para que se haga con las máximas garantías para la salud y bienestar de las personas y el entorno”.</p>
<h4 style="padding-left: 40px;"><strong>Mesa de la Ría anuncia “contundentes acciones legales”</strong></h4>
<p style="padding-left: 40px;">Para Mesa de la Ría, el informe favorable emitido por el Ayuntamiento para el proyecto de Fertiberia es un auténtico “despropósito” que “atenta contra toda la legalidad urbanística y medioambiental de aplicación”.</p>
<p style="padding-left: 40px;">El portavoz de Mesa de la Ría, Rafael Gavilán, ha asegurado que “huele muy mal que tanto en 2007 como en 2015 se emitieran sendos informes que declaraban inadecuadas con el planeamiento urbanístico a las balsas de fosfoyesos y ahora, con la misma normativa de aplicación, se las considere compatibles”.</p>
<p style="padding-left: 40px;">El informe municipal de marzo de 2007 exponía textualmente que en el suelo no urbanizable, la zona de marismas del Tinto, “se prohíben las actividades industriales y los vertederos” y añadía además que “el presente informe debe ser entendido como desfavorable”. Años más tarde, el documento de noviembre de 2015 afirmaba que: “Queda clara la prohibición expresa del PGOU de Huelva de actividad industrial y de vertido en estas zonas (manifiestamente incumplida por Fertiberia e inobservada durante décadas por quien corresponda), así como la obligación de regeneración de las mismas. La permanencia de los vertidos contraría al PGOU, La Ley de Costas y a los propios condicionantes de vertido de la concesión administrativa”</p>
<p style="padding-left: 40px;">La emisión ahora de un informe en sentido contrario a los dos anteriores, según Mesa de la Ría, podría “incurrir en un delito de prevaricación”, además de ocasionar la invalidez desde el punto de vista procedimental de cuantas autorizaciones administrativas requieran del mismo, como es el caso de la Autorización Ambiental Integrada (AAI), que se está tramitando en la Junta de Andalucía.</p>
<p style="padding-left: 40px;">Según Mesa de la Ría, este informe es una “traición sin precedentes” a los ciudadanos de Huelva y que “es el colofón a la estrategia política del equipo de gobierno actual con su alcalde a la cabeza en este asunto y, por supuesto, la de los grupos de la oposición”.</p>
<p style="padding-left: 40px;">En este sentido, Mesa de la Ría quiere poner de manifiesto que, en cuanto se estudie toda la documentación, se ejercerán cuantas acciones legales se consideren oportunas para evitar que se consume una actuación que condena a Huelva a convivir de por vida con el mayor vertedero de residuos industriales de nuestro país, con la gravedad añadida de que éste ha sido considerado como vertido “ilegal” por una sentencia judicial firme.</p>
<div class="su-box su-box-style-glass" id="" style="border-color:#002a00;border-radius:8px"><div class="su-box-title" style="background-color:#135d11;color:#ffffff;border-top-left-radius:6px;border-top-right-radius:6px"><strong>Pendientes de la Junta de Andalucía</strong></div><div class="su-box-content su-u-clearfix su-u-trim" style="border-bottom-left-radius:6px;border-bottom-right-radius:6px">
<div class="pg-body">
<aside class="rel-content-more mce-body">Una vez que el Grupo Fertiberia ha logrado superar con éxito los que parecían los principales escollos a los que pudiera enfrentarse Plan Restore 2030, la Declaración de Impacto Ambiental (DIA) del Ministerio de Transición Ecológica y el informe positivo Ayuntamiento de Huelva, ambos de carácter «positivo» ante la propuesta de la empresa condenada por la Audiencia Nacional, esta queda ahora a expensas de obtener la Autorización Ambiental Unificada (AAU) que debe decidir la Consejería de Desarrollo Sostenible  de la Junta de Andalucía,  que deberá dar también el visto bueno al proyecto de clausura de las balsas para que este pueda ejecutarse en los términos planteados por la empresa. También deberán resolverse los informes de afectación a la salud, seguridad radiológica y de estabilidad de las balsas.Emitidos todos los informes, será de nuevo el Ayuntamiento de Huelva quien deba autorizar, con la correspondiente «licencia de obras» que comience la operación «capita de tierra». La compañía da por hecho de que antes de finalizar este año contará con todos los permisos.</div></div></aside>
</div>
<hr />
<div class="su-pullquote su-pullquote-align-left">
<blockquote class="wp-embedded-content" data-secret="tBPTvTgROS"><p><a href="http://www.lamardeonuba.es/fosfoyesos-el-ecocidio-de-huelva/">Fosfoyesos: el ecocidio de Huelva</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Fosfoyesos: el ecocidio de Huelva» — " src="http://www.lamardeonuba.es/fosfoyesos-el-ecocidio-de-huelva/embed/#?secret=tBPTvTgROS" data-secret="tBPTvTgROS" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><template class="arve-filter-oembed-dataparse"></template></p>
</div><div class="su-pullquote su-pullquote-align-right">
<blockquote class="wp-embedded-content" data-secret="KEfxkqeQD0"><p><a href="http://www.lamardeonuba.es/necesitamos-fertilizantes-para-alimentar-al-planeta-pero-que-hacemos-con-sus-residuos-toxicos/">Necesitamos fertilizantes para alimentar al planeta, pero ¿qué hacemos con sus residuos tóxicos?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="«Necesitamos fertilizantes para alimentar al planeta, pero ¿qué hacemos con sus residuos tóxicos?» — " src="http://www.lamardeonuba.es/necesitamos-fertilizantes-para-alimentar-al-planeta-pero-que-hacemos-con-sus-residuos-toxicos/embed/#?secret=KEfxkqeQD0" data-secret="KEfxkqeQD0" width="500" height="282" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe><template class="arve-filter-oembed-dataparse"></template></p>
</div>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="09ed9b31616c2813ace607ea06489c7d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/" data-a2a-title="La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&amp;linkname=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&t=La+operaci%C3%B3n+%C2%ABcapita+de+tierra%C2%BB+de+Fertiberia+logra+el+apoyo+del+Ayuntamiento+y+queda+a+la+espera+del+de+la+Junta', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=La+operaci%C3%B3n+%C2%ABcapita+de+tierra%C2%BB+de+Fertiberia+logra+el+apoyo+del+Ayuntamiento+y+queda+a+la+espera+del+de+la+Junta:&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F&media=http://revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png&description=La+operaci%C3%B3n+%C2%ABcapita+de+tierra%C2%BB+de+Fertiberia+logra+el+apoyo+del+Ayuntamiento+y+queda+a+la+espera+del+de+la+Junta', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=La%20operaci%C3%B3n%20%C2%ABcapita%20de%20tierra%C2%BB%20de%20Fertiberia%20logra%20el%20apoyo%20del%20Ayuntamiento%20y%20queda%20a%20la%20espera%20del%20de%20la%20Junta&amp;body=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.lamardeonuba.es/tag/aiqbe/" rel="tag">Aiqbe</a></li><li><a href="http://www.lamardeonuba.es/tag/ayuntamiento-de-huelva/" rel="tag">Ayuntamiento de Huelva</a></li><li><a href="http://www.lamardeonuba.es/tag/fertiberia/" rel="tag">Fertiberia</a></li><li><a href="http://www.lamardeonuba.es/tag/foe/" rel="tag">FOE</a></li><li><a href="http://www.lamardeonuba.es/tag/fosfoyesos/" rel="tag">Fosfoyesos</a></li><li><a href="http://www.lamardeonuba.es/tag/gabriel-cruz/" rel="tag">Gabriel Cruz</a></li><li><a href="http://www.lamardeonuba.es/tag/huelva/" rel="tag">Huelva</a></li><li><a href="http://www.lamardeonuba.es/tag/junta-de-andalucia/" rel="tag">Junta de Andalucía</a></li><li><a href="http://www.lamardeonuba.es/tag/restore-20-30/" rel="tag">Restore 20/30</a></li></ul></div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-47432 post type-post status-publish format-aside has-post-thumbnail hentry category-fosfoyesos category-capital tag-aiqbe tag-ayuntamiento-de-huelva tag-fertiberia tag-foe tag-fosfoyesos tag-gabriel-cruz tag-huelva tag-junta-de-andalucia tag-restore-20-30 post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/"></a><img width="678" height="509" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?resize=678%2C509" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?zoom=2&amp;resize=678%2C509 1356w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?zoom=3&amp;resize=678%2C509 2034w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="47440" data-permalink="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/restore-20-30/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?fit=2204%2C707" data-orig-size="2204,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restore 20 30" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?fit=500%2C160" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?fit=2204%2C707" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/" title="La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta" rel="bookmark">
													La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													Fosfoyesos												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/07/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/fosfoyesos/" rel="category tag">Fosfoyesos</a>, <a href="http://www.lamardeonuba.es/category/capital/" rel="category tag">Huelva Capital</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-47364 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba tag-delitos-de-odio tag-huelva tag-lgtbi tag-lgtbifobia tag-policia-nacional post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="47369" data-permalink="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/denuncia-4/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=741%2C427" data-orig-size="741,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="denuncia" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=500%2C288" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=741%2C427" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/" title="Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”" rel="bookmark">
													Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													La Mar de Onuba												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/07/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/nico/">Nico Ferrando</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-47359 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba tag-malaga tag-rescate-maritimo post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="47361" data-permalink="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/mohamed1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?fit=500%2C362" data-orig-size="500,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mohamed1" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?fit=500%2C362" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?fit=500%2C362" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/" title="“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán" rel="bookmark">
													“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													La Mar de Onuba												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/07/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/observador/">El Observador</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-47413 post type-post status-publish format-aside has-post-thumbnail hentry category-violencia-machista tag-violenciadegenero tag-violenciamachista tag-feminicidio tag-genero tag-legislacion tag-violencia-de-genero post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/el-016-registro-en-junio-la-segunda-cifra-mas-alta-de-llamadas-de-su-historia/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="15989" data-permalink="http://www.lamardeonuba.es/violencia-de-genero-cuando-callar-es-la-unica-opcion/telefono-016_0/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?fit=543%2C358" data-orig-size="543,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="telefono-016_0" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?fit=500%2C283" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?fit=543%2C358" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/el-016-registro-en-junio-la-segunda-cifra-mas-alta-de-llamadas-de-su-historia/" title="El 016 registró en junio la segunda cifra más alta de llamadas de su historia" rel="bookmark">
													El 016 registró en junio la segunda cifra más alta de llamadas de su historia												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Violencia machista												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/07/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/violencia-machista/" rel="category tag">Violencia machista</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-016-registro-en-junio-la-segunda-cifra-mas-alta-de-llamadas-de-su-historia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-47325 post type-post status-publish format-aside has-post-thumbnail hentry category-sindicatos post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?w=1600 1600w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=500%2C375 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=768%2C576 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=1536%2C1152 1536w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=300%2C225 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=600%2C450 600w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="47327" data-permalink="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/whatsapp-image-2021-07-06-at-20-57-56/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-07-06 at 20.57.56" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?fit=500%2C375" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?fit=1600%2C1200" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/" title="&#8216;El icetazo&#8217; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público" rel="bookmark">
													&#8216;El icetazo&#8217; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Sindicatos												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/07/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/sindicatos/" rel="category tag">Sindicatos</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/#comments" class="mh-comment-count-link" >3</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194 1194w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72" /></a></div><div id="widget_sp_image-28" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="https://irispressmz.com/" target="_blank" class="widget_sp_image-image-link"><img width="930" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?w=930 930w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=500%2C161 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=768%2C248 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=300%2C97 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=600%2C194 600w" sizes="(max-width: 930px) 100vw, 930px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?fit=930%2C300" /></a></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=125&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Acerca de La Mar de Onuba		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.lamardeonuba.es/author/pericopan/" title="Más artículos escritos por La Mar de Onuba'">
					4373 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="http://www.lamardeonuba.es" title="Visita el sito web de La Mar de Onuba" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Sitio web</span>
					</a>
																																			</div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="47369" data-permalink="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/denuncia-4/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=741%2C427" data-orig-size="741,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="denuncia" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=500%2C288" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=741%2C427" /><span>Previous</span><p>Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-4849 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/se-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra/" title="Se cumple un año desde la publicación del libro de las mujeres alajeñas de posguerra"><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?w=960 960w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?resize=500%2C375 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?resize=180%2C135 180w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?resize=300%2C225 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?resize=600%2C450 600w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="4852" data-permalink="http://www.lamardeonuba.es/se-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra/diapositiva9/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Diapositiva9" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/03/Diapositiva9.jpg?fit=960%2C720" />		</a>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/se-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra/" title="Se cumple un año desde la publicación del libro de las mujeres alajeñas de posguerra" rel="bookmark">
			Se cumple un año desde la publicación del libro de las mujeres alajeñas de posguerra		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2018/03/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i>Sin categoría</span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/se-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/se-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra/" data-a2a-title="Se cumple un año desde la publicación del libro de las mujeres alajeñas de posguerra"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>por Antonio Fernández Tristancho. La Memoria Histórica intenta recuperar recuerdos y vidas desgarradas por la Guerra Civil y la represión, pero también tiene su propia memoria. Cuando se van cumpliendo años de las iniciativas en <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/se-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra/" title="Se cumple un año desde la publicación del libro de las mujeres alajeñas de posguerra">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/se-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra/" data-a2a-title="Se cumple un año desde la publicación del libro de las mujeres alajeñas de posguerra"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F&amp;linkname=Se%20cumple%20un%20a%C3%B1o%20desde%20la%20publicaci%C3%B3n%20del%20libro%20de%20las%20mujeres%20alaje%C3%B1as%20de%20posguerra" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8243 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/el-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio/" title="El Plan Aldea moviliza 1.500 efectivos para garantizar la seguridad en El Rocío"><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/1526563197345RocioEstandardn.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/1526563197345RocioEstandardn.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/1526563197345RocioEstandardn.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/1526563197345RocioEstandardn.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="8245" data-permalink="http://www.lamardeonuba.es/el-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio/1526563197345rocioestandardn/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/1526563197345RocioEstandardn.jpg?fit=930%2C548" data-orig-size="930,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1526563197345RocioEstandardn" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/1526563197345RocioEstandardn.jpg?fit=500%2C295" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/1526563197345RocioEstandardn.jpg?fit=930%2C548" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				El Rocío			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/el-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio/" title="El Plan Aldea moviliza 1.500 efectivos para garantizar la seguridad en El Rocío" rel="bookmark">
			El Plan Aldea moviliza 1.500 efectivos para garantizar la seguridad en El Rocío		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2018/05/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/rocio-2018/" rel="category tag">El Rocío</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio/" data-a2a-title="El Plan Aldea moviliza 1.500 efectivos para garantizar la seguridad en El Rocío"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Ya está activado el operativo de prevención y emergencia del Plan Aldea, uno de los cuatro despliegues específicos que componen el Plan Romero y que ha sido activado para prevenir riesgos y anticipar la respuesta en <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/el-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio/" title="El Plan Aldea moviliza 1.500 efectivos para garantizar la seguridad en El Rocío">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio/" data-a2a-title="El Plan Aldea moviliza 1.500 efectivos para garantizar la seguridad en El Rocío"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-plan-aldea-moviliza-1-500-efectivos-para-garantizar-la-seguridad-en-el-rocio%2F&amp;linkname=El%20Plan%20Aldea%20moviliza%201.500%20efectivos%20para%20garantizar%20la%20seguridad%20en%20El%20Roc%C3%ADo" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-32833 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/continua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya/" title="Inspecciones en el sector agrícola: la ITSS elevará una propuesta de sanción por faltas graves o muy graves a Frutas Curi SL de Cartaya"><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/finca-curi.png?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/finca-curi.png?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/finca-curi.png?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/finca-curi.png?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/finca-curi.png?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="32834" data-permalink="http://www.lamardeonuba.es/continua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya/finca-curi/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/finca-curi.png?fit=995%2C459" data-orig-size="995,459" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="finca curi" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/finca-curi.png?fit=500%2C231" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/finca-curi.png?fit=995%2C459" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				La Mar de Onuba			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/continua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya/" title="Inspecciones en el sector agrícola: la ITSS elevará una propuesta de sanción por faltas graves o muy graves a Frutas Curi SL de Cartaya" rel="bookmark">
			Inspecciones en el sector agrícola: la ITSS elevará una propuesta de sanción por faltas graves o muy graves a Frutas Curi SL de Cartaya		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/continua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/continua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya/" data-a2a-title="Inspecciones en el sector agrícola: la ITSS elevará una propuesta de sanción por faltas graves o muy graves a Frutas Curi SL de Cartaya"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Alojamientos indignos para temporeros, trato vejatorio e incumplimientos graves del Convenio Colectivo, entre las irregularidades detectadas. Continúa en la provincia de Huelva la campaña de inspecciones extraordinarias y de carácter conjunto entre funcionarios de la <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/continua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya/" title="Inspecciones en el sector agrícola: la ITSS elevará una propuesta de sanción por faltas graves o muy graves a Frutas Curi SL de Cartaya">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/continua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya/" data-a2a-title="Inspecciones en el sector agrícola: la ITSS elevará una propuesta de sanción por faltas graves o muy graves a Frutas Curi SL de Cartaya"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcontinua-la-campana-de-inspecciones-en-el-sector-agricola-la-itss-elevara-una-propuesta-de-sancion-por-faltas-graves-o-muy-graves-a-la-empresa-frutas-curi-de-cartaya%2F&amp;linkname=Inspecciones%20en%20el%20sector%20agr%C3%ADcola%3A%20la%20ITSS%20elevar%C3%A1%20una%20propuesta%20de%20sanci%C3%B3n%20por%20faltas%20graves%20o%20muy%20graves%20a%20Frutas%20Curi%20SL%20de%20Cartaya" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='47432' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="810f207223" /></p><input type="hidden" id="ak_js" name="ak_js" value="134"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último en La Mar de Onuba</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-47432 post type-post status-publish format-aside has-post-thumbnail category-fosfoyesos category-capital tag-aiqbe tag-ayuntamiento-de-huelva tag-fertiberia tag-foe tag-fosfoyesos tag-gabriel-cruz tag-huelva tag-junta-de-andalucia tag-restore-20-30 post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/" title="La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?resize=1030%2C438 1030w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?zoom=2&amp;resize=1030%2C438 2060w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="47440" data-permalink="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/restore-20-30/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?fit=2204%2C707" data-orig-size="2204,707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="restore 20 30" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?fit=500%2C160" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/restore-20-30.png?fit=2204%2C707" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Fosfoyesos								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-operacion-capita-de-tierra-de-fertiberia-logra-el-apoyo-del-ayuntamiento-y-queda-a-la-espera-del-de-la-junta/" title="La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta">
												La operación «capita de tierra» de Fertiberia logra el apoyo del Ayuntamiento y queda a la espera del de la Junta											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47364 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-delitos-de-odio tag-huelva tag-lgtbi tag-lgtbifobia tag-policia-nacional post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/" title="Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”"><img width="741" height="427" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=741%2C427" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?w=741 741w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=500%2C288 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=300%2C173 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?resize=600%2C346 600w" sizes="(max-width: 741px) 100vw, 741px" data-attachment-id="47369" data-permalink="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/denuncia-4/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=741%2C427" data-orig-size="741,427" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="denuncia" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=500%2C288" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=741%2C427" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/" title="Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”">
												Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47359 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-malaga tag-rescate-maritimo post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/" title="“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán"><img width="500" height="362" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?resize=500%2C362" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?w=500 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?resize=300%2C217 300w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="47361" data-permalink="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/mohamed1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?fit=500%2C362" data-orig-size="500,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="mohamed1" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?fit=500%2C362" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?fit=500%2C362" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/" title="“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán">
												“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47413 post type-post status-publish format-aside has-post-thumbnail category-violencia-machista tag-violenciadegenero tag-violenciamachista tag-feminicidio tag-genero tag-legislacion tag-violencia-de-genero post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/el-016-registro-en-junio-la-segunda-cifra-mas-alta-de-llamadas-de-su-historia/" title="El 016 registró en junio la segunda cifra más alta de llamadas de su historia"><img width="543" height="358" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?resize=543%2C358" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="15989" data-permalink="http://www.lamardeonuba.es/violencia-de-genero-cuando-callar-es-la-unica-opcion/telefono-016_0/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?fit=543%2C358" data-orig-size="543,358" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="telefono-016_0" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?fit=500%2C283" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/11/telefono-016_0-e1543259608131.jpg?fit=543%2C358" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Violencia machista								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/el-016-registro-en-junio-la-segunda-cifra-mas-alta-de-llamadas-de-su-historia/" title="El 016 registró en junio la segunda cifra más alta de llamadas de su historia">
												El 016 registró en junio la segunda cifra más alta de llamadas de su historia											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47325 post type-post status-publish format-aside has-post-thumbnail category-sindicatos post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/" title="&#8216;El icetazo&#8217; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="47327" data-permalink="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/whatsapp-image-2021-07-06-at-20-57-56/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-07-06 at 20.57.56" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?fit=500%2C375" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?fit=1600%2C1200" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Sindicatos								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/" title="&#8216;El icetazo&#8217; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público">
												&#8216;El icetazo&#8217; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47276 post type-post status-publish format-aside has-post-thumbnail category-donana post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/mas-pais-advierte-de-la-situacion-limite-de-los-acuiferos-de-donana-y-exige-medidas-urgentes-al-gobierno/" title="Más País advierte de la «situación límite» de los acuíferos de Doñana y exige medidas urgentes al Gobierno"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/02/Acuífero-de-Doñana.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/02/Acuífero-de-Doñana.jpg?resize=1030%2C438 1030w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/02/Acuífero-de-Doñana.jpg?zoom=2&amp;resize=1030%2C438 2060w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/02/Acuífero-de-Doñana.jpg?zoom=3&amp;resize=1030%2C438 3090w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="17829" data-permalink="http://www.lamardeonuba.es/equo-pide-que-la-declaracion-de-sobreexplotacion-del-acuifero-de-donana-venga-acompanada-del-cierre-de-fincas-no-autorizadas/acuifero-de-donana/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/02/Acuífero-de-Doñana.jpg?fit=3543%2C2362" data-orig-size="3543,2362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;Andoni Canela&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481994354&quot;,&quot;copyright&quot;:&quot;Andoni Canela\/ WWF&quot;,&quot;focal_length&quot;:&quot;20&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Acuífero de Doñana" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/02/Acuífero-de-Doñana.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/02/Acuífero-de-Doñana.jpg?fit=3543%2C2362" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Doñana								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/mas-pais-advierte-de-la-situacion-limite-de-los-acuiferos-de-donana-y-exige-medidas-urgentes-al-gobierno/" title="Más País advierte de la «situación límite» de los acuíferos de Doñana y exige medidas urgentes al Gobierno">
												Más País advierte de la «situación límite» de los acuíferos de Doñana y exige medidas urgentes al Gobierno											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47253 post type-post status-publish format-aside has-post-thumbnail category-consumo post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/facua-convoca-concentraciones-el-15-de-julio-en-toda-espana-contra-el-tarifazo-electrico/" title="FACUA convoca concentraciones el 15 de julio en toda España contra el &#8216;tarifazo&#8217; eléctrico"><img width="558" height="364" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/facuatarifazo.jpg?resize=558%2C364" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/facuatarifazo.jpg?w=558 558w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/facuatarifazo.jpg?resize=500%2C326 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/facuatarifazo.jpg?resize=300%2C196 300w" sizes="(max-width: 558px) 100vw, 558px" data-attachment-id="47254" data-permalink="http://www.lamardeonuba.es/facua-convoca-concentraciones-el-15-de-julio-en-toda-espana-contra-el-tarifazo-electrico/facuatarifazo/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/facuatarifazo.jpg?fit=558%2C364" data-orig-size="558,364" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="facuatarifazo" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/facuatarifazo.jpg?fit=500%2C326" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/facuatarifazo.jpg?fit=558%2C364" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Consumo								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/facua-convoca-concentraciones-el-15-de-julio-en-toda-espana-contra-el-tarifazo-electrico/" title="FACUA convoca concentraciones el 15 de julio en toda España contra el &#8216;tarifazo&#8217; eléctrico">
												FACUA convoca concentraciones el 15 de julio en toda España contra el &#8216;tarifazo&#8217; eléctrico											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47056 post type-post status-publish format-aside has-post-thumbnail category-carta-del-director tag-asaja tag-frutos-rojos tag-huelva tag-jornaleras-de-huelva-en-lucha tag-jose-luis-garcia-palacios tag-la-laboratoria tag-temporeras tag-yolanda-diaz post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/garcia-palacios-y-el-desproposito-de-las-jornaleras-pisando-la-moqueta-de-la-moncloa/" title="García Palacios y el «despropósito» de las jornaleras pisando la moqueta de La Moncloa"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/palachete-y-yolandina.png?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/palachete-y-yolandina.png?resize=1030%2C438 1030w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/palachete-y-yolandina.png?zoom=2&amp;resize=1030%2C438 2060w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="47058" data-permalink="http://www.lamardeonuba.es/garcia-palacios-y-el-desproposito-de-las-jornaleras-pisando-la-moqueta-de-la-moncloa/palachete-y-yolandina/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/palachete-y-yolandina.png?fit=2716%2C1259" data-orig-size="2716,1259" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="palachete y yolandina" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/palachete-y-yolandina.png?fit=500%2C232" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/palachete-y-yolandina.png?fit=2716%2C1259" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Carta del director								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/garcia-palacios-y-el-desproposito-de-las-jornaleras-pisando-la-moqueta-de-la-moncloa/" title="García Palacios y el «despropósito» de las jornaleras pisando la moqueta de La Moncloa">
												García Palacios y el «despropósito» de las jornaleras pisando la moqueta de La Moncloa											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47135 post type-post status-publish format-aside has-post-thumbnail category-temporerashuelva category-huelva tag-agromalvi-sl tag-asaja tag-freson-de-palos tag-frutos-rojos tag-huelva tag-jose-luis-garcia-palacios tag-palos-de-la-frontera tag-temporeras post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/detenidos-dos-empresarios-freseros-de-palo-de-la-frontera-por-vender-contratos-a-personas-migrantes-para-obtener-la-regularizacion/" title="Casos aislados: Venta de contratos a 5.000 € para obtener &#8216;papeles&#8217; trabajando en condiciones de semiesclavitud"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-10.27.24-1.jpeg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="47139" data-permalink="http://www.lamardeonuba.es/detenidos-dos-empresarios-freseros-de-palo-de-la-frontera-por-vender-contratos-a-personas-migrantes-para-obtener-la-regularizacion/whatsapp-image-2021-07-01-at-10-27-24-1/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-10.27.24-1.jpeg?fit=1566%2C946" data-orig-size="1566,946" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-07-01 at 10.27.24 (1)" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-10.27.24-1.jpeg?fit=500%2C302" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-10.27.24-1.jpeg?fit=1566%2C946" />								</a>
								<div class="mh-image-caption mh-slider-category">
									#TemporerasHuelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/detenidos-dos-empresarios-freseros-de-palo-de-la-frontera-por-vender-contratos-a-personas-migrantes-para-obtener-la-regularizacion/" title="Casos aislados: Venta de contratos a 5.000 € para obtener &#8216;papeles&#8217; trabajando en condiciones de semiesclavitud">
												Casos aislados: Venta de contratos a 5.000 € para obtener &#8216;papeles&#8217; trabajando en condiciones de semiesclavitud											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-47343 post type-post status-publish format-aside has-post-thumbnail category-provincia tag-aljaraque tag-david-toscano tag-extrema-derecha tag-pp-de-huelva tag-vox post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/aljaraque-la-ultraderecha-machista-xenofoba-homofoba-y-negacionista-de-la-violencia-de-genero-se-hace-con-la-concejalia-de-atencion-ciudadana/" title="Aljaraque: la “ultraderecha machista, xenófoba, homófoba y negacionista de la violencia de género” se hace con la concejalía de Atención Ciudadana"><img width="479" height="346" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Antonio-Roche-Solarana.PNG_230333098.jpg?resize=479%2C346" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Antonio-Roche-Solarana.PNG_230333098.jpg?w=479 479w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Antonio-Roche-Solarana.PNG_230333098.jpg?resize=300%2C217 300w" sizes="(max-width: 479px) 100vw, 479px" data-attachment-id="47344" data-permalink="http://www.lamardeonuba.es/aljaraque-la-ultraderecha-machista-xenofoba-homofoba-y-negacionista-de-la-violencia-de-genero-se-hace-con-la-concejalia-de-atencion-ciudadana/antonio-roche-solarana-png_230333098/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Antonio-Roche-Solarana.PNG_230333098.jpg?fit=479%2C346" data-orig-size="479,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1567081567&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Antonio-Roche-Solarana.PNG_230333098" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Antonio-Roche-Solarana.PNG_230333098.jpg?fit=479%2C346" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/Antonio-Roche-Solarana.PNG_230333098.jpg?fit=479%2C346" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva Provincia								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/aljaraque-la-ultraderecha-machista-xenofoba-homofoba-y-negacionista-de-la-violencia-de-genero-se-hace-con-la-concejalia-de-atencion-ciudadana/" title="Aljaraque: la “ultraderecha machista, xenófoba, homófoba y negacionista de la violencia de género” se hace con la concejalía de Atención Ciudadana">
												Aljaraque: la “ultraderecha machista, xenófoba, homófoba y negacionista de la violencia de género” se hace con la concejalía de Atención Ciudadana											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="top-posts-2" class="widget mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo más leído</span></h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/" title="Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/denuncia.jpg?fit=741%2C427&#038;resize=40%2C40" alt="Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/agresion-homofobica-tambien-en-huelva-detenido-un-varon-de-45-anos-tras-provocar-lesiones-a-un-joven-de-24-al-que-persiguio-por-la-calle-al-grito-de-maricon/" title="Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”" class="bump-view" data-bump-view="tp">Agresión homofóbica (también) en Huelva: detenido un varón de 45 años tras provocar lesiones a un joven de 24 al que persiguió por la calle al grito de “maricón”</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/" title="&#039;El icetazo&#039; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-06-at-20.57.56.jpeg?fit=1200%2C900&#038;resize=40%2C40" alt="&#039;El icetazo&#039; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/cgt-denuncia-que-el-icetazo-no-atiende-ni-una-sola-de-las-reivindicaciones-para-acabar-con-el-abuso-de-la-temporalidad-en-el-sector-publico/" title="&#039;El icetazo&#039; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público" class="bump-view" data-bump-view="tp">&#039;El icetazo&#039; no atiende “ni una sola” de las reivindicaciones para acabar con el abuso de la temporalidad en el sector público</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/detenidos-dos-empresarios-freseros-de-palo-de-la-frontera-por-vender-contratos-a-personas-migrantes-para-obtener-la-regularizacion/" title="Casos aislados: Venta de contratos a 5.000 € para obtener &#039;papeles&#039; trabajando en condiciones de semiesclavitud" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/WhatsApp-Image-2021-07-01-at-10.27.24-1.jpeg?fit=1200%2C725&#038;resize=40%2C40" alt="Casos aislados: Venta de contratos a 5.000 € para obtener &#039;papeles&#039; trabajando en condiciones de semiesclavitud" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/detenidos-dos-empresarios-freseros-de-palo-de-la-frontera-por-vender-contratos-a-personas-migrantes-para-obtener-la-regularizacion/" title="Casos aislados: Venta de contratos a 5.000 € para obtener &#039;papeles&#039; trabajando en condiciones de semiesclavitud" class="bump-view" data-bump-view="tp">Casos aislados: Venta de contratos a 5.000 € para obtener &#039;papeles&#039; trabajando en condiciones de semiesclavitud</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/la-ley-le-chapelier/" title="La Ley Le Chapelier" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/Le-chapelier.png?fit=550%2C358&#038;resize=40%2C40" alt="La Ley Le Chapelier" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/la-ley-le-chapelier/" title="La Ley Le Chapelier" class="bump-view" data-bump-view="tp">La Ley Le Chapelier</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/" title="“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/07/mohamed1.jpg?fit=500%2C362&#038;resize=40%2C40" alt="“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/por-que-no-lo-hacen-porque-se-llama-mohamed-la-esposa-e-hijos-de-mohamed-el-maimouni-reclaman-el-cadaver-del-malagueno-atrapado-en-un-barco-hundido-en-el-mar-de-albora/" title="“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán" class="bump-view" data-bump-view="tp">“¿Por qué no lo hacen? ¿Porque se llama Mohamed?”, la esposa e hijos de Mohamed El Maimouni reclaman el cadáver del malagueño atrapado en un barco hundido en el Mar de Alborán</a>
							</div>
													</li>
					</ul>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i>La Mar de Onuba 📺</span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/novJQK3DeUQ?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" class="image wp-image-18547  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="http://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" /></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
	</div>
	</div>
UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<link rel='stylesheet' id='su-shortcodes-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/shortcodes-ultimate/includes/css/shortcodes.css?ver=5.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-12 12:43:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.lamardeonuba.es/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "4e05ad663b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://revista.lamardeonuba.es/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='oc_cb_js_fr-js-extra'>
/* <![CDATA[ */
var oc_constants = {"ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-js/cookie-banner-frontend.min.js' id='oc_cb_js_fr-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8b54ad6ecb5612a00aacda7c32d53d0","fragment_name":"wc_fragments_f8b54ad6ecb5612a00aacda7c32d53d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>
/* <![CDATA[ */
var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1596474963' id='paypalplus-woocommerce-front-js'></script>
<script type='text/javascript' id='paypalplus-express-checkout-js-extra'>
/* <![CDATA[ */
var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"http:\/\/www.lamardeonuba.es\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"sandbox","locale":"es_ES","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":false,"return_url":"https:\/\/www.lamardeonuba.es"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/expressCheckout.min.js?ver=1596474963' id='paypalplus-express-checkout-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202127' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.5.3' id='wpgroho-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php","nonce":"3c444c5083","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/revista.lamardeonuba.es\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lamardeonuba.es%2Fse-cumple-ano-desde-la-publicacion-del-libro-las-mujeres-alajenas-posguerra%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.5.3' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.3',blog:'156813214',post:'47432',tz:'2',srv:'revista.lamardeonuba.es'} ]);
	_stq.push([ 'clickTrackerInit', '156813214', '47432' ]);
</script>
</body>
</html>