<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental -" />
	<meta property="og:description" content="Javier Polo, colaborador habitual de La Mar de Onuba, vuelve a ponerse tras la cámara para rodar El océano de Gibraltar; documental sobre migraciones, que versa sobre el viaje a Europa de menores no acompañados [Seguir leyendo]" />
	<meta property="og:url" content="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2021-01-24T23:00:39+00:00" />
	<meta property="article:modified_time" content="2021-01-26T10:02:44+00:00" />
	<meta property="og:image" content="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?fit=1280%2C720" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="La Mar de Onuba">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lamardeonuba.es/#organization","name":"La Mar de Onuba","url":"http://www.lamardeonuba.es/","sameAs":["http://revista.lamardeonuba.es","https://www.facebook.com/lamardeonuba/","https://twitter.com/lamardeonuba"],"logo":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#logo","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/cropped-Logo-azulado-2.png?fit=288%2C160","width":288,"height":160,"caption":"La Mar de Onuba"},"image":{"@id":"http://www.lamardeonuba.es/#logo"}},{"@type":"WebSite","@id":"http://www.lamardeonuba.es/#website","url":"http://www.lamardeonuba.es/","name":"","description":"Revista Onubense de Actualidad, Cultura y Debate","publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lamardeonuba.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?fit=1280%2C720","width":1280,"height":720},{"@type":"WebPage","@id":"http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#webpage","url":"http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/","name":"Un estrecho que es un oc\u00e9ano, Javier Polo aborda el doble desamparo de los menores no acompa\u00f1ados en su nuevo documental -","isPartOf":{"@id":"http://www.lamardeonuba.es/#website"},"primaryImageOfPage":{"@id":"http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#primaryimage"},"datePublished":"2021-01-24T23:00:39+00:00","dateModified":"2021-01-26T10:02:44+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/"]}]},{"@type":"Article","@id":"http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#article","isPartOf":{"@id":"http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#webpage"},"author":{"@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a"},"headline":"Un estrecho que es un oc\u00e9ano, Javier Polo aborda el doble desamparo de los menores no acompa\u00f1ados en su nuevo documental","datePublished":"2021-01-24T23:00:39+00:00","dateModified":"2021-01-26T10:02:44+00:00","mainEntityOfPage":{"@id":"http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"image":{"@id":"http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#primaryimage"},"keywords":"Estrecho de Gibraltar,menores no acompa\u00f1ados,migraciones","articleSection":"Cine y TV","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#respond"]}]},{"@type":"Person","@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a","name":"La Mar de Onuba","image":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=96&d=mm&r=g","caption":"La Mar de Onuba"},"description":"Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin \u00e1nimo de lucro inscrita en el Registro de Asociaciones de Andaluc\u00eda con el n\u00famero 4318 de la Secci\u00f3n 1. Director: Perico Echevarr\u00eda - \u00a9 Copyright LAMDO 2017 / ISSN 2603-817X","sameAs":["http://www.lamardeonuba.es"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="http://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental del feed" href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-142578645-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-142578645-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=fe0ef64777821a54d97dbb6d16252c18' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='oc_cb_css_fr-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-css/cookie-banner-frontend.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.63' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.63' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1596474963' type='text/css' media='screen' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=6.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lamardeonuba.es","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte.","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.5' id='email-subscribers-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.63' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.63' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js?ver=5.6' id='bluebird-js'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202104.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lamardeonuba.es/wp-json/wp/v2/posts/40129" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.7.0" />
<link rel='shortlink' href='https://wp.me/paBYho-arf' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2500199401418092" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lamardeonuba.es"><link rel="https://theeventscalendar.com/" href="http://www.lamardeonuba.es/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-40129 single-format-aside custom-background theme-mh-magazine woocommerce-no-js tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<aside class="mh-container mh-header-widget-1">
<div id="media_image-10" class="widget mh-widget mh-header-1 widget_media_image"><a href="https://www.mscbs.gob.es/profesionales/saludPublica/ccayes/alertasActual/nCov/documentos/Actualizacion_297_COVID-19.pdf" target="_blank" rel="noopener"><img width="2348" height="143" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?fit=2348%2C143" class="image wp-image-40122  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?w=2348 2348w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?resize=500%2C30 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?resize=768%2C47 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?resize=1536%2C94 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?resize=2048%2C125 2048w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?resize=300%2C18 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?resize=600%2C37 600w" sizes="(max-width: 2348px) 100vw, 2348px" data-attachment-id="40122" data-permalink="http://www.lamardeonuba.es/banner-25-ene/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?fit=2348%2C143" data-orig-size="2348,143" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner 25 ene" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?fit=500%2C30" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/banner-25-ene.png?fit=2348%2C143" /></a></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="http://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate3.jpg.png" height="140" width="1348" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-8" class="widget mh-widget mh-header-2 widget_media_image"><img width="1838" height="47" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?fit=1838%2C47" class="image wp-image-27191  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?w=1838 1838w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?resize=500%2C13 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?resize=768%2C20 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?resize=1536%2C39 1536w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?resize=300%2C8 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?resize=600%2C15 600w" sizes="(max-width: 1838px) 100vw, 1838px" data-attachment-id="27191" data-permalink="http://www.lamardeonuba.es/periodismo2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?fit=1838%2C47" data-orig-size="1838,47" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodismo2" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?fit=500%2C13" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo2.png?fit=1838%2C47" /></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-26971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26971"><a href="http://revista.lamardeonuba.es/events/">AGENDA SOCIOCULTURAL</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="http://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="http://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="http://www.lamardeonuba.es/category/huelva/">Huelva</a></li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37221"><a href="http://www.lamardeonuba.es/category/cultura/">Cultura</a></li>
<li id="menu-item-5739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5739"><a href="http://revista.lamardeonuba.es/category/entrevista/">Entrevistas</a></li>
<li id="menu-item-22651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22651"><a href="http://www.lamardeonuba.es/category/tribunas/">TRIBUNAS</a></li>
<li id="menu-item-5742" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5742"><a href="http://revista.lamardeonuba.es/category/la-onuboteca/">La Onuboteca</a></li>
<li id="menu-item-22657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22657"><a href="http://www.lamardeonuba.es/category/confidencial-andaluz/">Confidencial Andaluz</a></li>
<li id="menu-item-26947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26947"><a href="https://irispress.es/reportajes/">La mirada de IrisPress</a></li>
<li id="menu-item-26949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26949"><a href="http://www.lamardeonuba.es/category/the-conversation/">The Conversation</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/vertedero-de-nerva-opacidad-y-descontrol-en-los-traslados-transfronterizos-de-residuos-peligrosos/" title="Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 enero, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/" title="Covid-19 en Andalucía a 25 de enero">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 enero, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Covid-19 en Andalucía a 25 de enero						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/andalucia-limita-la-movilidad-entre-provincias-cierra-los-municipios-con-mas-contagios-y-reduce-las-reuniones-a-un-maximo-de-cuatro-personas/" title="Andalucía limita la movilidad entre provincias, cierra los municipios con más contagios y reduce las reuniones a un máximo de cuatro personas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 16 enero, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Andalucía limita la movilidad entre provincias, cierra los municipios con más contagios y reduce las reuniones a un máximo de cuatro personas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																COVID-19							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/llamamiento-a-la-responsabilidad-colectiva-ante-el-alarmante-aumento-de-contagios-de-covid-19-en-huelva/" title="Covid-19: Llamamiento a la responsabilidad colectiva ante el alarmante aumento de contagios en Huelva">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 15 enero, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Covid-19: Llamamiento a la responsabilidad colectiva ante el alarmante aumento de contagios en Huelva						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/despedida-al-ministro-inesperado-de-sanidad/" title="Despedida al Ministro (inesperado) de Sanidad">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 26 enero, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Despedida al Ministro (inesperado) de Sanidad						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																El diván de Don Galimatías							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/" title="Portugal apuesta por la estabilidad">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 enero, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Portugal apuesta por la estabilidad						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Firmas							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/" title="Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ 25 enero, 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cine y TV							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es/category/cine-y-tv/" itemprop="url"><span itemprop="title">Cine y TV</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental</nav>
<article id="post-40129" class="post-40129 post type-post status-publish format-aside has-post-thumbnail hentry category-cine-y-tv tag-estrecho-de-gibraltar tag-menores-no-acompanados tag-migraciones post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/01/">25 enero, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/cine-y-tv/" rel="category tag">Cine y TV</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/el-oceano-de-gibraltar-2/"><img src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?resize=1030%2C438" alt="" title="El océano de Gibraltar" /></a>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/" data-a2a-title="Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><!--CusAdsVi1--><figure id="attachment_1997" aria-describedby="caption-attachment-1997" style="width: 305px" class="wp-caption alignright"><img data-attachment-id="1997" data-permalink="http://www.lamardeonuba.es/305-2/javpolo/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?fit=4000%2C4000" data-orig-size="4000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1487256032&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Javpolo" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?fit=500%2C500" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?fit=4000%2C4000" loading="lazy" class="wp-image-1997" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?resize=305%2C305" alt="" width="305" height="305" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?w=4000 4000w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?resize=500%2C500 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?resize=180%2C180 180w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?resize=300%2C300 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?resize=600%2C600 600w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?w=2000 2000w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/Javpolo.jpg?w=3000 3000w" sizes="(max-width: 305px) 100vw, 305px" data-recalc-dims="1" /><figcaption id="caption-attachment-1997" class="wp-caption-text">Javier Polo, director del documental <em>El océano de Gibraltar</em> y colaborador de <span style="color: #0000ff;">La Mar de Onuba</span></figcaption></figure>
<p>Javier Polo, colaborador habitual de <span style="color: #0000ff;">La Mar de Onuba</span>, vuelve a ponerse tras la cámara para rodar <em>El océano de Gibraltar</em>; documental sobre migraciones, que versa sobre el viaje a Europa de menores no acompañados y de su doble desamparo; el que se produce cuando abandonan su país y a su familia y del que vuelven a sufrir, una vez en su destino, en el momento que cumplen 18 años y son abandonados a su suerte por los que los acogieron exclusivamente por imperativo legal.</p>
<p>En la película acompañamos a <strong>Mamadou</strong>, que con 15 años emprendió un viaje de un año y medio de duración desde la República de Guinea a Tarifa, el punto donde lo desembarcó la lancha de Salvamento Marítimo que lo recogió de una muerte probable en aguas del Estrecho de Gibraltar. También conocemos a <strong>Mehdi</strong>, de su misma edad, que realizó un viaje más corto, al ser marroquí, pero igualmente en patera por el Estrecho. Por último, encontramos al gambiano <strong>Boubacar</strong> quien les acompaña hoy en España, aunque él cruzó el estrecho en el ferry ya que su entrada al país fue tras su cuarto salto a la valla de Melilla. Hoy los tres viven en Sevilla, acogidos por la asociación <strong>Abrázame</strong>, intentando conjugar el adjetivo futuro.</p>
<p>El rodaje se va a realizar en localizaciones de Sevilla, Tarifa y Punta Umbría; lugares todos asociados a su recorrido por los centros de menores donde fueron recalando y donde hoy, ya mayores de edad, intentan conseguir su sustento.</p>
<p>Mamadou llegó a España el mismo mes que se produjo la moción de censura a Rajoy y, a consecuencia de ello, cambió el gobierno; lo que da pie a entrevistar a responsables políticos de ese momento sobre las políticas de inmigración que se aplican en España y hasta qué punto estas se deciden libremente o vienen marcadas desde Bruselas.</p>
<p>El rodaje está condicionado a la evolución de la pandemia del Covid-19 aunque el objetivo que se ha marcado es hacerlo en primavera, al objeto de que la cinta pueda ser estrenada en septiembre de este mismo año.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/" data-a2a-title="Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&amp;linkname=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&t=Un+estrecho+que+es+un+oc%C3%A9ano%2C+Javier+Polo+aborda+el+doble+desamparo+de+los+menores+no+acompa%C3%B1ados+en+su+nuevo+documental', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Un+estrecho+que+es+un+oc%C3%A9ano%2C+Javier+Polo+aborda+el+doble+desamparo+de+los+menores+no+acompa%C3%B1ados+en+su+nuevo+documental:&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F&media=http://revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg&description=Un+estrecho+que+es+un+oc%C3%A9ano%2C+Javier+Polo+aborda+el+doble+desamparo+de+los+menores+no+acompa%C3%B1ados+en+su+nuevo+documental', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Un%20estrecho%20que%20es%20un%20oc%C3%A9ano%2C%20Javier%20Polo%20aborda%20el%20doble%20desamparo%20de%20los%20menores%20no%20acompa%C3%B1ados%20en%20su%20nuevo%20documental&amp;body=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.lamardeonuba.es/tag/estrecho-de-gibraltar/" rel="tag">Estrecho de Gibraltar</a></li><li><a href="http://www.lamardeonuba.es/tag/menores-no-acompanados/" rel="tag">menores no acompañados</a></li><li><a href="http://www.lamardeonuba.es/tag/migraciones/" rel="tag">migraciones</a></li></ul></div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-40123 post type-post status-publish format-aside has-post-thumbnail hentry category-don-galimatias tag-elecciones-catalunya tag-ministerio-de-sanidad tag-psoe tag-salvador-illa post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.lamardeonuba.es/despedida-al-ministro-inesperado-de-sanidad/"></a><img width="678" height="509" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?resize=678%2C509" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?zoom=2&amp;resize=678%2C509 1356w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="40124" data-permalink="http://www.lamardeonuba.es/despedida-al-ministro-inesperado-de-sanidad/ministros_delegados_estado_de_alarma_2020_02/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?fit=2000%2C1330" data-orig-size="2000,1330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584298479&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ministros_delegados_Estado_de_Alarma_2020_02" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?fit=500%2C333" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?fit=2000%2C1330" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.lamardeonuba.es/despedida-al-ministro-inesperado-de-sanidad/" title="Despedida al Ministro (inesperado) de Sanidad" rel="bookmark">
													Despedida al Ministro (inesperado) de Sanidad												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													El diván de Don Galimatías												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/01/">26 enero, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/massa/">José Luis Pedreira Massa</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/don-galimatias/" rel="category tag">El diván de Don Galimatías</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/despedida-al-ministro-inesperado-de-sanidad/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-40091 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/vertedero-de-nerva-opacidad-y-descontrol-en-los-traslados-transfronterizos-de-residuos-peligrosos/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="6614" data-permalink="http://www.lamardeonuba.es/iu-exige-al-alcalde-de-nerva-que-convoque-la-comision-de-seguimiento-del-vertedero/vertedro-de-nerva/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?fit=470%2C313" data-orig-size="470,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vertedro de nerva" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?fit=470%2C313" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?fit=470%2C313" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/vertedero-de-nerva-opacidad-y-descontrol-en-los-traslados-transfronterizos-de-residuos-peligrosos/" title="Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos" rel="bookmark">
													Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													La Mar de Onuba												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/01/">25 enero, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/vertedero-de-nerva-opacidad-y-descontrol-en-los-traslados-transfronterizos-de-residuos-peligrosos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-31063 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia category-covid-19-estado-de-alarma tag-andalucia tag-coronavirus tag-covid-19 tag-datos tag-estado-de-alarma tag-huelva tag-sars-cov-2 post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="40120" data-permalink="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/mapa-25-ene/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?fit=680%2C382" data-orig-size="680,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mapa 25 ene" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?fit=500%2C281" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?fit=680%2C382" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/" title="Covid-19 en Andalucía a 25 de enero" rel="bookmark">
													Covid-19 en Andalucía a 25 de enero												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/01/">25 enero, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a>, <a href="http://www.lamardeonuba.es/category/covid-19-estado-de-alarma/" rel="category tag">COVID-19</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/#comments" class="mh-comment-count-link" >1</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-40126 post type-post status-publish format-aside has-post-thumbnail hentry category-firmas post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="40127" data-permalink="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/elecciones-presidenciales-en-portugal/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=748%2C480" data-orig-size="748,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elecciones presidenciales en Portugal" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=500%2C321" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=748%2C480" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/" title="Portugal apuesta por la estabilidad" rel="bookmark">
													Portugal apuesta por la estabilidad												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Firmas												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/01/">25 enero, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/firmas/" rel="category tag">Firmas</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-40129 post type-post status-publish format-aside has-post-thumbnail hentry category-cine-y-tv tag-estrecho-de-gibraltar tag-menores-no-acompanados tag-migraciones post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="40130" data-permalink="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/el-oceano-de-gibraltar-2/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El océano de Gibraltar" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?fit=500%2C281" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?fit=1280%2C720" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/" title="Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental" rel="bookmark">
													Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Cine y TV												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/01/">25 enero, 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/cine-y-tv/" rel="category tag">Cine y TV</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194 1194w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72" /></a></div><div id="widget_sp_image-28" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="https://irispressmz.com/" target="_blank" class="widget_sp_image-image-link"><img width="930" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?w=930 930w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=500%2C161 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=768%2C248 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=300%2C97 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=600%2C194 600w" sizes="(max-width: 930px) 100vw, 930px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?fit=930%2C300" /></a></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=125&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Acerca de La Mar de Onuba		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.lamardeonuba.es/author/pericopan/" title="Más artículos escritos por La Mar de Onuba'">
					3812 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="http://www.lamardeonuba.es" title="Visita el sito web de La Mar de Onuba" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Sitio web</span>
					</a>
																																			</div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.lamardeonuba.es/no-puede-seguir-igual-cambio-en-el-ministerio-de-sanidad-y-su-proyeccion-a-superar-la-pandemia-covid-19/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="40084" data-permalink="http://www.lamardeonuba.es/no-puede-seguir-igual-cambio-en-el-ministerio-de-sanidad-y-su-proyeccion-a-superar-la-pandemia-covid-19/ministerio_de_sanidad_de_espana_madrid_14/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?fit=2560%2C1341" data-orig-size="2560,1341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Luis Garcia ([[User:Zaqarbal|Zaqarbal]])&quot;,&quot;camera&quot;:&quot;Canon EOS 1100D&quot;,&quot;caption&quot;:&quot;Lens: Canon EF-S 10-18mm F4.5-5.6 IS STM.&quot;,&quot;created_timestamp&quot;:&quot;1483367826&quot;,&quot;copyright&quot;:&quot;Luis Garcia ([[User:Zaqarbal|Zaqarbal]]) publishes this photo in Wikimedia Commons under [http:\/\/www.gnu.org\/copyleft\/fdl.html GFDL] and [https:\/\/creativecommons.org\/licenses\/by-sa\/4.0\/deed.en Cc-by-sa-4.0] licenses.&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ministerio_de_Sanidad_de_España_(Madrid)_14" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?fit=500%2C262" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?fit=2560%2C1341" /><span>Previous</span><p>No puede seguir igual: Cambio en el Ministerio de Sanidad y su proyección a superar la pandemia Covid-19</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/" rel="next"><img width="80" height="60" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="40127" data-permalink="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/elecciones-presidenciales-en-portugal/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=748%2C480" data-orig-size="748,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elecciones presidenciales en Portugal" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=500%2C321" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=748%2C480" /><span>Next</span><p>Portugal apuesta por la estabilidad</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-36468 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/el-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza/" title="El nuevo pacto migratorio europeo: Europa eleva los muros de su fortaleza"><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?w=727 727w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?resize=500%2C375 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?resize=300%2C225 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?resize=600%2C450 600w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="36469" data-permalink="http://www.lamardeonuba.es/el-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza/msf327266/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?fit=727%2C545" data-orig-size="727,545" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="MSF327266" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?fit=500%2C375" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/10/MSF327266.jpg?fit=727%2C545" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Firmas			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/el-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza/" title="El nuevo pacto migratorio europeo: Europa eleva los muros de su fortaleza" rel="bookmark">
			El nuevo pacto migratorio europeo: Europa eleva los muros de su fortaleza		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/10/">18 octubre, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/firmas/" rel="category tag">Firmas</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza/" data-a2a-title="El nuevo pacto migratorio europeo: Europa eleva los muros de su fortaleza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Ni más humano ni más seguro. La UE hace oídos sordos a Moria y al Mediterráneo y refuerza tanto la devolución de migrantes y refugiados como la guardia de fronteras y costas. Nos alarma su <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/el-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza/" title="El nuevo pacto migratorio europeo: Europa eleva los muros de su fortaleza">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza/" data-a2a-title="El nuevo pacto migratorio europeo: Europa eleva los muros de su fortaleza"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-nuevo-pacto-migratorio-europeo-europa-eleva-los-muros-de-su-fortaleza%2F&amp;linkname=El%20nuevo%20pacto%20migratorio%20europeo%3A%20Europa%20eleva%20los%20muros%20de%20su%20fortaleza" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-31915 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/donde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia/" title="“¿Dónde están ellas?”, profesionales andaluces analizarán la realidad de menores extranjeras no acompañadas y jóvenes inmigrantes ex tuteladas en Andalucía"><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/mena-jiex.png?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/mena-jiex.png?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/mena-jiex.png?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/mena-jiex.png?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="31917" data-permalink="http://www.lamardeonuba.es/donde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia/mena-jiex/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/mena-jiex.png?fit=804%2C373" data-orig-size="804,373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mena jiex" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/mena-jiex.png?fit=500%2C232" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/mena-jiex.png?fit=804%2C373" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Formación			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/donde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia/" title="“¿Dónde están ellas?”, profesionales andaluces analizarán la realidad de menores extranjeras no acompañadas y jóvenes inmigrantes ex tuteladas en Andalucía" rel="bookmark">
			“¿Dónde están ellas?”, profesionales andaluces analizarán la realidad de menores extranjeras no acompañadas y jóvenes inmigrantes ex tuteladas en Andalucía		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/05/">4 mayo, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/formacion/" rel="category tag">Formación</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/donde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/donde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia/" data-a2a-title="“¿Dónde están ellas?”, profesionales andaluces analizarán la realidad de menores extranjeras no acompañadas y jóvenes inmigrantes ex tuteladas en Andalucía"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Paralelamente 100 universitarios andaluces recibirán un curso especializado sobre la exclusión de MENA y JIEX. 4 de mayo de 2020. Las niñas que migran solas muchas menos en número, aunque se enfrentan a procesos migratorios más arriesgados. En septiembre suponían <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/donde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia/" title="“¿Dónde están ellas?”, profesionales andaluces analizarán la realidad de menores extranjeras no acompañadas y jóvenes inmigrantes ex tuteladas en Andalucía">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/donde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia/" data-a2a-title="“¿Dónde están ellas?”, profesionales andaluces analizarán la realidad de menores extranjeras no acompañadas y jóvenes inmigrantes ex tuteladas en Andalucía"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fdonde-estan-ellas-profesionales-andaluces-analizaran-la-realidad-de-menores-extranjeras-no-acompanadas-y-jovenes-inmigrantes-ex-tuteladas-en-andalucia%2F&amp;linkname=%E2%80%9C%C2%BFD%C3%B3nde%20est%C3%A1n%20ellas%3F%E2%80%9D%2C%20profesionales%20andaluces%20analizar%C3%A1n%20la%20realidad%20de%20menores%20extranjeras%20no%20acompa%C3%B1adas%20y%20j%C3%B3venes%20inmigrantes%20ex%20tuteladas%20en%20Andaluc%C3%ADa" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-35620 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/el-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa/" title="El infierno de Moria, icono del modelo fallido de refugio en Europa"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/moria.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/moria.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/moria.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/moria.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="35621" data-permalink="http://www.lamardeonuba.es/el-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa/moria/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/moria.jpg?fit=754%2C502" data-orig-size="754,502" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="moria" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/moria.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/moria.jpg?fit=754%2C502" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Derechos Humanos			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/el-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa/" title="El infierno de Moria, icono del modelo fallido de refugio en Europa" rel="bookmark">
			El infierno de Moria, icono del modelo fallido de refugio en Europa		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/09/">15 septiembre, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/conversation/">The Conversation</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/derechos-humanos/" rel="category tag">Derechos Humanos</a>, <a href="http://www.lamardeonuba.es/category/the-conversation/" rel="category tag">The Conversation</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa/" data-a2a-title="El infierno de Moria, icono del modelo fallido de refugio en Europa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>&nbsp; Lesbos ha sido cuna de nuestra civilización europea, espacio donde han convivido diversas culturas, herencia de distintos pueblos y tradiciones. Quizás muchos la reconocemos por ser la patria de Safo, la poetisa del amor <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/el-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa/" title="El infierno de Moria, icono del modelo fallido de refugio en Europa">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa/" data-a2a-title="El infierno de Moria, icono del modelo fallido de refugio en Europa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-infierno-de-moria-icono-del-modelo-fallido-de-refugio-en-europa%2F&amp;linkname=El%20infierno%20de%20Moria%2C%20icono%20del%20modelo%20fallido%20de%20refugio%20en%20Europa" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='40129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0cebfec6ab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último en La Mar de Onuba</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-40123 post type-post status-publish format-aside has-post-thumbnail category-don-galimatias tag-elecciones-catalunya tag-ministerio-de-sanidad tag-psoe tag-salvador-illa post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/despedida-al-ministro-inesperado-de-sanidad/" title="Despedida al Ministro (inesperado) de Sanidad"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="40124" data-permalink="http://www.lamardeonuba.es/despedida-al-ministro-inesperado-de-sanidad/ministros_delegados_estado_de_alarma_2020_02/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?fit=2000%2C1330" data-orig-size="2000,1330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON Z 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1584298479&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ministros_delegados_Estado_de_Alarma_2020_02" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?fit=500%2C333" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministros_delegados_Estado_de_Alarma_2020_02.jpg?fit=2000%2C1330" />								</a>
								<div class="mh-image-caption mh-slider-category">
									El diván de Don Galimatías								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/despedida-al-ministro-inesperado-de-sanidad/" title="Despedida al Ministro (inesperado) de Sanidad">
												Despedida al Ministro (inesperado) de Sanidad											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-40091 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/vertedero-de-nerva-opacidad-y-descontrol-en-los-traslados-transfronterizos-de-residuos-peligrosos/" title="Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos"><img width="470" height="313" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?resize=470%2C313" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?w=470 470w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?resize=300%2C200 300w" sizes="(max-width: 470px) 100vw, 470px" data-attachment-id="6614" data-permalink="http://www.lamardeonuba.es/iu-exige-al-alcalde-de-nerva-que-convoque-la-comision-de-seguimiento-del-vertedero/vertedro-de-nerva/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?fit=470%2C313" data-orig-size="470,313" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="vertedro de nerva" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?fit=470%2C313" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?fit=470%2C313" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/vertedero-de-nerva-opacidad-y-descontrol-en-los-traslados-transfronterizos-de-residuos-peligrosos/" title="Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos">
												Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-31063 post type-post status-publish format-aside has-post-thumbnail category-andalucia category-covid-19-estado-de-alarma tag-andalucia tag-coronavirus tag-covid-19 tag-datos tag-estado-de-alarma tag-huelva tag-sars-cov-2 post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/" title="Covid-19 en Andalucía a 25 de enero"><img width="680" height="382" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?resize=680%2C382" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?w=680 680w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?resize=500%2C281 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?resize=678%2C382 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?resize=300%2C169 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?resize=600%2C337 600w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="40120" data-permalink="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/mapa-25-ene/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?fit=680%2C382" data-orig-size="680,382" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mapa 25 ene" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?fit=500%2C281" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?fit=680%2C382" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/" title="Covid-19 en Andalucía a 25 de enero">
												Covid-19 en Andalucía a 25 de enero											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-40126 post type-post status-publish format-aside has-post-thumbnail category-firmas post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/" title="Portugal apuesta por la estabilidad"><img width="748" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?resize=748%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="40127" data-permalink="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/elecciones-presidenciales-en-portugal/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=748%2C480" data-orig-size="748,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elecciones presidenciales en Portugal" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=500%2C321" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Elecciones-presidenciales-en-Portugal.jpg?fit=748%2C480" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Firmas								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/portugal-apuesta-por-la-estabilidad/" title="Portugal apuesta por la estabilidad">
												Portugal apuesta por la estabilidad											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-40129 post type-post status-publish format-aside has-post-thumbnail category-cine-y-tv tag-estrecho-de-gibraltar tag-menores-no-acompanados tag-migraciones post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/" title="Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="40130" data-permalink="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/el-oceano-de-gibraltar-2/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?fit=1280%2C720" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="El océano de Gibraltar" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?fit=500%2C281" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/El-oceano-de-Gibraltar.jpg?fit=1280%2C720" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Cine y TV								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/un-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental/" title="Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental">
												Un estrecho que es un océano, Javier Polo aborda el doble desamparo de los menores no acompañados en su nuevo documental											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-40083 post type-post status-publish format-aside has-post-thumbnail category-don-galimatias post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/no-puede-seguir-igual-cambio-en-el-ministerio-de-sanidad-y-su-proyeccion-a-superar-la-pandemia-covid-19/" title="No puede seguir igual: Cambio en el Ministerio de Sanidad y su proyección a superar la pandemia Covid-19"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?resize=1030%2C438 1030w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?zoom=2&amp;resize=1030%2C438 2060w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="40084" data-permalink="http://www.lamardeonuba.es/no-puede-seguir-igual-cambio-en-el-ministerio-de-sanidad-y-su-proyeccion-a-superar-la-pandemia-covid-19/ministerio_de_sanidad_de_espana_madrid_14/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?fit=2560%2C1341" data-orig-size="2560,1341" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;Luis Garcia ([[User:Zaqarbal|Zaqarbal]])&quot;,&quot;camera&quot;:&quot;Canon EOS 1100D&quot;,&quot;caption&quot;:&quot;Lens: Canon EF-S 10-18mm F4.5-5.6 IS STM.&quot;,&quot;created_timestamp&quot;:&quot;1483367826&quot;,&quot;copyright&quot;:&quot;Luis Garcia ([[User:Zaqarbal|Zaqarbal]]) publishes this photo in Wikimedia Commons under [http:\/\/www.gnu.org\/copyleft\/fdl.html GFDL] and [https:\/\/creativecommons.org\/licenses\/by-sa\/4.0\/deed.en Cc-by-sa-4.0] licenses.&quot;,&quot;focal_length&quot;:&quot;16&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ministerio_de_Sanidad_de_España_(Madrid)_14" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?fit=500%2C262" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?fit=2560%2C1341" />								</a>
								<div class="mh-image-caption mh-slider-category">
									El diván de Don Galimatías								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/no-puede-seguir-igual-cambio-en-el-ministerio-de-sanidad-y-su-proyeccion-a-superar-la-pandemia-covid-19/" title="No puede seguir igual: Cambio en el Ministerio de Sanidad y su proyección a superar la pandemia Covid-19">
												No puede seguir igual: Cambio en el Ministerio de Sanidad y su proyección a superar la pandemia Covid-19											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-40096 post type-post status-publish format-aside has-post-thumbnail category-internacional post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/el-ejercito-saharaui-bombardea-la-brecha-del-guerguerat-zona-geoestrategica-y-detonante-de-la-actual-guerra/" title="El Ejército saharaui bombardea la brecha del Guerguerat, zona geoestratégica y detonante de la actual guerra"><img width="680" height="338" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?resize=680%2C338" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?w=680 680w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?resize=500%2C249 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?resize=678%2C338 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?resize=300%2C149 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?resize=600%2C298 600w" sizes="(max-width: 680px) 100vw, 680px" data-attachment-id="40097" data-permalink="http://www.lamardeonuba.es/el-ejercito-saharaui-bombardea-la-brecha-del-guerguerat-zona-geoestrategica-y-detonante-de-la-actual-guerra/guergurat-sahara-guerra/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?fit=680%2C338" data-orig-size="680,338" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guergurat sahara guerra" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?fit=500%2C249" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Guergurat-sahara-guerra.png?fit=680%2C338" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Internacional								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/el-ejercito-saharaui-bombardea-la-brecha-del-guerguerat-zona-geoestrategica-y-detonante-de-la-actual-guerra/" title="El Ejército saharaui bombardea la brecha del Guerguerat, zona geoestratégica y detonante de la actual guerra">
												El Ejército saharaui bombardea la brecha del Guerguerat, zona geoestratégica y detonante de la actual guerra											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-40076 post type-post status-publish format-aside has-post-thumbnail category-victor-arrogante-reflexiones-republicanas post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/recuerdos-por-el-parque-de-mi-ninez-la-fuente-del-berro/" title="Recuerdos por el parque de mi niñez: la Fuente del Berro"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/fuente-del-berro-scaled.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/fuente-del-berro-scaled.jpg?resize=1030%2C438 1030w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/fuente-del-berro-scaled.jpg?zoom=2&amp;resize=1030%2C438 2060w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="40077" data-permalink="http://www.lamardeonuba.es/recuerdos-por-el-parque-de-mi-ninez-la-fuente-del-berro/fuente-del-berro/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/fuente-del-berro-scaled.jpg?fit=2560%2C1369" data-orig-size="2560,1369" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1407695302&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="fuente-del-berro" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/fuente-del-berro-scaled.jpg?fit=500%2C267" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/fuente-del-berro-scaled.jpg?fit=2560%2C1369" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Reflexiones republicanas								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/recuerdos-por-el-parque-de-mi-ninez-la-fuente-del-berro/" title="Recuerdos por el parque de mi niñez: la Fuente del Berro">
												Recuerdos por el parque de mi niñez: la Fuente del Berro											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-40079 post type-post status-publish format-aside has-post-thumbnail category-opinion post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/a-lo-importante/" title="A lo importante"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/erte-covida19.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="40081" data-permalink="http://www.lamardeonuba.es/a-lo-importante/erte-covida19/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/erte-covida19.jpg?fit=1080%2C675" data-orig-size="1080,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="erte-covida19" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/erte-covida19.jpg?fit=500%2C313" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/erte-covida19.jpg?fit=1080%2C675" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Opinión								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/a-lo-importante/" title="A lo importante">
												A lo importante											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-40070 post type-post status-publish format-aside has-post-thumbnail category-derechos-de-los-trabajadores post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/liberadas-en-malaga-once-personas-explotadas-laboralmente-y-obligadas-a-vivir-hacinadas-en-una-nave-de-almacenaje/" title="Liberadas en Málaga once personas explotadas laboralmente y obligadas a vivir hacinadas en una nave de almacenaje"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/trata.png?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="40071" data-permalink="http://www.lamardeonuba.es/liberadas-en-malaga-once-personas-explotadas-laboralmente-y-obligadas-a-vivir-hacinadas-en-una-nave-de-almacenaje/trata-3/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/trata.png?fit=1179%2C653" data-orig-size="1179,653" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="trata" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/trata.png?fit=500%2C277" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/trata.png?fit=1179%2C653" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Derechos de los Trabajadores								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/liberadas-en-malaga-once-personas-explotadas-laboralmente-y-obligadas-a-vivir-hacinadas-en-una-nave-de-almacenaje/" title="Liberadas en Málaga once personas explotadas laboralmente y obligadas a vivir hacinadas en una nave de almacenaje">
												Liberadas en Málaga once personas explotadas laboralmente y obligadas a vivir hacinadas en una nave de almacenaje											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="top-posts-2" class="widget mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo más leído</span></h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://www.lamardeonuba.es/vertedero-de-nerva-opacidad-y-descontrol-en-los-traslados-transfronterizos-de-residuos-peligrosos/" title="Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/vertedro-de-nerva.jpg?fit=470%2C313&#038;resize=40%2C40" alt="Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/vertedero-de-nerva-opacidad-y-descontrol-en-los-traslados-transfronterizos-de-residuos-peligrosos/" title="Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos" class="bump-view" data-bump-view="tp">Vertedero de Nerva: opacidad y descontrol en los traslados transfronterizos de residuos peligrosos</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/benidorm-convertira-su-plaza-de-toros-en-una-biblioteca/" title="Benidorm convertirá su plaza de toros en una biblioteca" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Benidorm-plaza-de-toros.jpg?fit=768%2C510&#038;resize=40%2C40" alt="Benidorm convertirá su plaza de toros en una biblioteca" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/benidorm-convertira-su-plaza-de-toros-en-una-biblioteca/" title="Benidorm convertirá su plaza de toros en una biblioteca" class="bump-view" data-bump-view="tp">Benidorm convertirá su plaza de toros en una biblioteca</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/no-puede-seguir-igual-cambio-en-el-ministerio-de-sanidad-y-su-proyeccion-a-superar-la-pandemia-covid-19/" title="No puede seguir igual: Cambio en el Ministerio de Sanidad y su proyección a superar la pandemia Covid-19" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/Ministerio_de_Sanidad_de_Espana_Madrid_14-scaled.jpg?fit=1200%2C629&#038;resize=40%2C40" alt="No puede seguir igual: Cambio en el Ministerio de Sanidad y su proyección a superar la pandemia Covid-19" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/no-puede-seguir-igual-cambio-en-el-ministerio-de-sanidad-y-su-proyeccion-a-superar-la-pandemia-covid-19/" title="No puede seguir igual: Cambio en el Ministerio de Sanidad y su proyección a superar la pandemia Covid-19" class="bump-view" data-bump-view="tp">No puede seguir igual: Cambio en el Ministerio de Sanidad y su proyección a superar la pandemia Covid-19</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/" title="Covid-19 en Andalucía a 25 de enero" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/mapa-25-ene.jpg?fit=680%2C382&#038;resize=40%2C40" alt="Covid-19 en Andalucía a 25 de enero" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/huelva-se-mantiene-como-la-provincia-andaluza-con-menos-casos-y-fallecimientos-registrados/" title="Covid-19 en Andalucía a 25 de enero" class="bump-view" data-bump-view="tp">Covid-19 en Andalucía a 25 de enero</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/las-ideas-de-bakunin/" title="Las ideas de Bakunin" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/06/bakunin-frases-655x368.jpg?fit=655%2C368&#038;resize=40%2C40" alt="Las ideas de Bakunin" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/las-ideas-de-bakunin/" title="Las ideas de Bakunin" class="bump-view" data-bump-view="tp">Las ideas de Bakunin</a>
							</div>
													</li>
					</ul>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i>La Mar de Onuba 📺</span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/novJQK3DeUQ?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" class="image wp-image-18547  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="http://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" /></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
	</div>
	</div>
UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lamardeonuba.es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='oc_cb_js_fr-js-extra'>
/* <![CDATA[ */
var oc_constants = {"ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-js/cookie-banner-frontend.min.js' id='oc_cb_js_fr-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8b54ad6ecb5612a00aacda7c32d53d0","fragment_name":"wc_fragments_f8b54ad6ecb5612a00aacda7c32d53d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>
/* <![CDATA[ */
var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1596474963' id='paypalplus-woocommerce-front-js'></script>
<script type='text/javascript' id='paypalplus-express-checkout-js-extra'>
/* <![CDATA[ */
var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"http:\/\/www.lamardeonuba.es\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"sandbox","locale":"es_ES","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":false,"return_url":"https:\/\/www.lamardeonuba.es"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/expressCheckout.min.js?ver=1596474963' id='paypalplus-express-checkout-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202104' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.2.1' id='wpgroho-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php","nonce":"4ebdea8159","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/revista.lamardeonuba.es\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lamardeonuba.es%2Fun-estrecho-que-es-un-oceano-javier-polo-aborda-el-doble-desamparo-de-los-menores-no-acompanados-en-su-nuevo-documental%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.2.1' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202104.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'156813214',post:'40129',tz:'1',srv:'revista.lamardeonuba.es'} ]);
	_stq.push([ 'clickTrackerInit', '156813214', '40129' ]);
</script>
</body>
</html>