<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios -" />
	<meta property="og:description" content="La secretaria general del PSOE de Andalucía muestra su “preocupación” por los repuntes en los contagios de los últimos días y lamenta que estemos por encima de la media en España Díaz acusa a Moreno [Seguir leyendo]" />
	<meta property="og:url" content="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2021-05-24T22:00:33+00:00" />
	<meta property="article:modified_time" content="2021-05-25T18:14:32+00:00" />
	<meta property="og:image" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?fit=2048%2C1365" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1365" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="La Mar de Onuba">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lamardeonuba.es/#organization","name":"La Mar de Onuba","url":"http://www.lamardeonuba.es/","sameAs":["http://revista.lamardeonuba.es","https://www.facebook.com/lamardeonuba/","https://twitter.com/lamardeonuba"],"logo":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#logo","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/cropped-Logo-azulado-2.png?fit=288%2C160","width":288,"height":160,"caption":"La Mar de Onuba"},"image":{"@id":"http://www.lamardeonuba.es/#logo"}},{"@type":"WebSite","@id":"http://www.lamardeonuba.es/#website","url":"http://www.lamardeonuba.es/","name":"","description":"Revista Onubense de Actualidad, Cultura y Debate","publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lamardeonuba.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?fit=2048%2C1365","width":2048,"height":1365},{"@type":"WebPage","@id":"http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#webpage","url":"http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/","name":"Susana D\u00edaz exige a Moreno Bonilla \u201cmenos estatuas\u201d y \u201cm\u00e1s pagar\u201d los complementos salariales a los profesionales sanitarios -","isPartOf":{"@id":"http://www.lamardeonuba.es/#website"},"primaryImageOfPage":{"@id":"http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#primaryimage"},"datePublished":"2021-05-24T22:00:33+00:00","dateModified":"2021-05-25T18:14:32+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/"]}]},{"@type":"Article","@id":"http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#article","isPartOf":{"@id":"http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#webpage"},"author":{"@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a"},"headline":"Susana D\u00edaz exige a Moreno Bonilla \u201cmenos estatuas\u201d y \u201cm\u00e1s pagar\u201d los complementos salariales a los profesionales sanitarios","datePublished":"2021-05-24T22:00:33+00:00","dateModified":"2021-05-25T18:14:32+00:00","mainEntityOfPage":{"@id":"http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"image":{"@id":"http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#primaryimage"},"keywords":"Juan Manuel Moreno Bonilla,Junta de Andaluc\u00eda,Susna D\u00edaz","articleSection":"Andaluc\u00eda","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#respond"]}]},{"@type":"Person","@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a","name":"La Mar de Onuba","image":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=96&d=mm&r=g","caption":"La Mar de Onuba"},"description":"Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin \u00e1nimo de lucro inscrita en el Registro de Asociaciones de Andaluc\u00eda con el n\u00famero 4318 de la Secci\u00f3n 1. Director: Perico Echevarr\u00eda - \u00a9 Copyright LAMDO 2017 / ISSN 2603-817X","sameAs":["http://www.lamardeonuba.es"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="http://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios del feed" href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142578645-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-142578645-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-142578645-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=93831b05717710cd7302ad097b6e5775' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='oc_cb_css_fr-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-css/cookie-banner-frontend.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1596474963' type='text/css' media='screen' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lamardeonuba.es","hash_tracking":"false","ua":"UA-142578645-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=93831b05717710cd7302ad097b6e5775' id='arve-main-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte.","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.12.1' id='email-subscribers-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js?ver=5.7.2' id='bluebird-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202121.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lamardeonuba.es/wp-json/wp/v2/posts/45483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 4.7.0" />
<link rel='shortlink' href='https://wp.me/paBYho-bPB' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2500199401418092" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lamardeonuba.es"><link rel="https://theeventscalendar.com/" href="http://www.lamardeonuba.es/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-45483 single-format-aside custom-background theme-mh-magazine woocommerce-no-js tribe-no-js tribe-bar-is-disabled mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="http://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate3.jpg.png" height="140" width="1348" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-10" class="widget mh-widget mh-header-2 widget_media_image"><a href="https://www.mscbs.gob.es/en/profesionales/saludPublica/ccayes/alertasActual/nCov/documentos/Actualizacion_381_COVID-19.pdf" target="_blank" rel="noopener"><img width="2710" height="147" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?fit=2710%2C147" class="image wp-image-45454  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?w=2710 2710w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?resize=500%2C27 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?resize=768%2C42 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?resize=1536%2C83 1536w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?resize=2048%2C111 2048w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?resize=300%2C16 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?resize=600%2C33 600w" sizes="(max-width: 2710px) 100vw, 2710px" data-attachment-id="45454" data-permalink="http://www.lamardeonuba.es/banner-24-de-mayo/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?fit=2710%2C147" data-orig-size="2710,147" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner 24 de mayo" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?fit=500%2C27" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/banner-24-de-mayo.png?fit=2710%2C147" /></a></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-26971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26971"><a href="http://revista.lamardeonuba.es/events/">AGENDA SOCIOCULTURAL</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="http://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="http://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="http://www.lamardeonuba.es/category/huelva/">Huelva</a></li>
<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="http://www.lamardeonuba.es/category/capital/">Huelva Capital</a></li>
<li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42548"><a href="http://www.lamardeonuba.es/category/andalucia/">Andalucía</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="http://www.lamardeonuba.es/category/nacional/">Nacional</a></li>
<li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42547"><a href="http://www.lamardeonuba.es/category/internacional/">Internacional</a></li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37221"><a href="http://www.lamardeonuba.es/category/cultura/">Cultura</a></li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42557"><a href="http://www.lamardeonuba.es/category/economia-2/">Economía</a></li>
<li id="menu-item-42551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42551"><a href="http://www.lamardeonuba.es/category/entrevista/">Entrevistas</a></li>
<li id="menu-item-41803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41803"><a href="http://www.lamardeonuba.es/category/rincon-de-lectura/">Camarote de lectura</a></li>
<li id="menu-item-42550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42550"><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/">La Mar de Onuba</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/" title="Pobreza, sequía y cambio climático: no olvidemos por qué los menores huyen de África">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Pobreza, sequía y cambio climático: no olvidemos por qué los menores huyen de África						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Derechos Humanos							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/un-herido-por-quemaduras-en-el-incendio-de-un-centenar-de-chabolas-de-plastico-en-nijar/" title="Un herido por quemaduras en el incendio de un centenar de chabolas de plástico en Níjar">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un herido por quemaduras en el incendio de un centenar de chabolas de plástico en Níjar						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/buzon-de-burofax-de-la-mar-de-onuba-21-de-mayo-de-2021-frespalacios-sl/" title="Buzón de Burofax de La Mar de Onuba, 21 de mayo de 2021: Frespalacios SL">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Buzón de Burofax de La Mar de Onuba, 21 de mayo de 2021: Frespalacios SL						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/caritas-lamenta-la-muerte-de-dos-personas-en-un-asentamiento-de-lucena-y-ve-la-situacion-insostenible/" title="«Situación insostenible»: Cáritas y el Defensor Andaluz apelan a las Administraciones Públicas tras las dos nuevas muertes en el incendio de un asentamiento chabolista de trabajadores agrícolas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							«Situación insostenible»: Cáritas y el Defensor Andaluz apelan a las Administraciones Públicas tras las dos nuevas muertes en el incendio de un asentamiento chabolista de trabajadores agrícolas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/" title="«Juego sucio»: el entorno de Espadas falsea un documento de la «Comisión de Garantías Electorales del PSOE-A» para ensalzar al alcalde sevillano y &#8216;ningunear&#8217; a Díaz, Hierro y Pérez">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							«Juego sucio»: el entorno de Espadas falsea un documento de la «Comisión de Garantías Electorales del PSOE-A» para ensalzar al alcalde sevillano y &#8216;ningunear&#8217; a Díaz, Hierro y Pérez						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																#primariasPSOEA							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/" title="Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/" title="La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/marruecos-usa-la-presion-migratoria-para-torcer-el-brazo-de-espana-y-la-ue-en-el-sahara/" title="Marruecos usa la presión migratoria para torcer el brazo de España y la UE en el Sáhara">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Marruecos usa la presión migratoria para torcer el brazo de España y la UE en el Sáhara						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Internacional							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es/category/andalucia/" itemprop="url"><span itemprop="title">Andalucía</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios</nav>
<article id="post-45483" class="post-45483 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia tag-juan-manuel-moreno-bonilla tag-junta-de-andalucia tag-susna-diaz post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/05/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/51202738164_3af5c30061_k/"><img src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?resize=1030%2C438" alt="" title="51202738164_3af5c30061_k" /></a>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/" data-a2a-title="Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><h4><strong>La secretaria general del PSOE de Andalucía muestra su “preocupación” por los repuntes en los contagios de los últimos días y lamenta que estemos por encima de la media en España</strong></h4>
<p><strong>Díaz acusa a Moreno Bonilla de “oscurantismo” en la toma de decisiones de medidas y advierte de que Andalucía no puede quedarse estancada a las puertas del verano.</strong></p>
<p style="padding-left: 40px;"><strong>Martes, 25 de mayo de 2021</strong>. La secretaria general del PSOE de Andalucía, Susana Díaz, ha manifestado su “preocupación” por los repuntes en los contagios de los últimos días y ha lamentado que “estamos por encima de la media en España y eso no es buena señal”. Díaz ha exigido a Moreno Bonilla conocer los informes del comité de expertos porque ahora se retrasan una semana las medidas y “no conocemos nada ni tenemos ninguna información al respecto”. Así, Díaz ha afirmado que la comunidad se juega mucho en las próximas semanas con el inicio de la campaña turística de verano, “queremos conocer todos los datos” porque “el oscurantismo no es el mejor camino para dar seguridad y confianza a la gente”. La dirigente socialista ha agregado que Andalucía no puede quedarse estancada a las puertas del inicio del verano y la temporada turística, por lo que ha urgido al presidente de la Junta a tomar medidas reales y a comunicarlas con transparencia.</p>
<p style="padding-left: 40px;">Susana Díaz, que ha visitado el municipio de Guarromán ha destacado que “los sanitarios se han jugado la vida por salvar a las personas” y ha criticado que ahora tengan que manifestarse en las puertas de los centros sanitarios para reclamar los complementos salariales que son suyos”- Por eso, Díaz ha pedido a Moreno Bonilla “menos estatuas y más pagar lo que les corresponde” porque este no es el reconocimiento que merecen estos profesionales “que lo han dado todo y han estado al límite”. Además, Susana Díaz ha lamentado la falta de “sensibilidad” en el proceso de vacunación y que los centros de salud sigan cerrados tras dos meses y medio desde que lo prometió Moreno Bonilla.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="09ed9b31616c2813ace607ea06489c7d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/" data-a2a-title="Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&amp;linkname=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&t=Susana+D%C3%ADaz+exige+a+Moreno+Bonilla+%E2%80%9Cmenos+estatuas%E2%80%9D+y+%E2%80%9Cm%C3%A1s+pagar%E2%80%9D+los+complementos+salariales+a+los+profesionales+sanitarios', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Susana+D%C3%ADaz+exige+a+Moreno+Bonilla+%E2%80%9Cmenos+estatuas%E2%80%9D+y+%E2%80%9Cm%C3%A1s+pagar%E2%80%9D+los+complementos+salariales+a+los+profesionales+sanitarios:&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F&media=http://revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg&description=Susana+D%C3%ADaz+exige+a+Moreno+Bonilla+%E2%80%9Cmenos+estatuas%E2%80%9D+y+%E2%80%9Cm%C3%A1s+pagar%E2%80%9D+los+complementos+salariales+a+los+profesionales+sanitarios', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Susana%20D%C3%ADaz%20exige%20a%20Moreno%20Bonilla%20%E2%80%9Cmenos%20estatuas%E2%80%9D%20y%20%E2%80%9Cm%C3%A1s%20pagar%E2%80%9D%20los%20complementos%20salariales%20a%20los%20profesionales%20sanitarios&amp;body=http%3A%2F%2Fwww.lamardeonuba.es%2Fsusana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.lamardeonuba.es/tag/juan-manuel-moreno-bonilla/" rel="tag">Juan Manuel Moreno Bonilla</a></li><li><a href="http://www.lamardeonuba.es/tag/junta-de-andalucia/" rel="tag">Junta de Andalucía</a></li><li><a href="http://www.lamardeonuba.es/tag/susna-diaz/" rel="tag">Susna Díaz</a></li></ul></div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-45461 post type-post status-publish format-aside has-post-thumbnail hentry category-primariaspsoea tag-primarias2021 tag-primariaspsoea tag-ferraz tag-juan-espadas tag-luis-angel-hierro tag-manuel-perez-garcia tag-pedro-sanchez tag-psoe-a tag-susana-diaz post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/"></a><img width="678" height="509" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?resize=557%2C350" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?zoom=2&amp;resize=678%2C509 1356w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?zoom=3&amp;resize=678%2C509 2034w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="45462" data-permalink="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/primarias-fake-1/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?fit=557%2C350" data-orig-size="557,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="primarias fake 1" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?fit=500%2C314" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?fit=557%2C350" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/" title="«Juego sucio»: el entorno de Espadas falsea un documento de la «Comisión de Garantías Electorales del PSOE-A» para ensalzar al alcalde sevillano y &#8216;ningunear&#8217; a Díaz, Hierro y Pérez" rel="bookmark">
													«Juego sucio»: el entorno de Espadas falsea un documento de la «Comisión de Garantías Electorales del PSOE-A» para ensalzar al alcalde sevillano y &#8216;ningunear&#8217; a Díaz, Hierro y Pérez												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													#primariasPSOEA												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/05/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/perico-pan/">Perico Echevarría</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/primariaspsoea/" rel="category tag">#primariasPSOEA</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-45455 post type-post status-publish format-aside has-post-thumbnail hentry category-derechos-humanos tag-ceuta tag-derechos-del-nino tag-derechos-humanos tag-espana tag-marruecos tag-menores tag-migraciones tag-sahara post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="45456" data-permalink="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/jovenes-africanos/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=754%2C503" data-orig-size="754,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jóvenes africanos" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=500%2C334" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=754%2C503" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/" title="Pobreza, sequía y cambio climático: no olvidemos por qué los menores huyen de África" rel="bookmark">
													Pobreza, sequía y cambio climático: no olvidemos por qué los menores huyen de África												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Derechos Humanos												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/05/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/conversation/">The Conversation</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/derechos-humanos/" rel="category tag">Derechos Humanos</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-45483 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia tag-juan-manuel-moreno-bonilla tag-junta-de-andalucia tag-susna-diaz post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="45484" data-permalink="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/51202738164_3af5c30061_k/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?fit=2048%2C1365" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raul Diaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;rauldiaz.es&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51202738164_3af5c30061_k" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?fit=2048%2C1365" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/" title="Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios" rel="bookmark">
													Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/05/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-45425 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba tag-explotacion-laboral tag-inspeccion-de-trabajo tag-ministerio-de-trabajo tag-sector-agricola tag-yolanda-diaz post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="45386" data-permalink="http://www.lamardeonuba.es/el-mucbe-se-acerca-a-las-temporeras-marroquies-con-sobrevivir-a-los-campos-de-fresas/mucbe-temporeras/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=690%2C460" data-orig-size="690,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mucbe temporeras" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=690%2C460" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/" title="La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas" rel="bookmark">
													La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													La Mar de Onuba												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/05/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-45341 post type-post status-publish format-aside has-post-thumbnail hentry category-internacional tag-espana tag-frente-polisario tag-joe-biden tag-marruecos tag-pedro-sanchez tag-sahara tag-trump post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/marruecos-usa-la-presion-migratoria-para-torcer-el-brazo-de-espana-y-la-ue-en-el-sahara/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="45342" data-permalink="http://www.lamardeonuba.es/marruecos-usa-la-presion-migratoria-para-torcer-el-brazo-de-espana-y-la-ue-en-el-sahara/tarajal/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?fit=754%2C409" data-orig-size="754,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tarajal" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?fit=500%2C271" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?fit=754%2C409" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/marruecos-usa-la-presion-migratoria-para-torcer-el-brazo-de-espana-y-la-ue-en-el-sahara/" title="Marruecos usa la presión migratoria para torcer el brazo de España y la UE en el Sáhara" rel="bookmark">
													Marruecos usa la presión migratoria para torcer el brazo de España y la UE en el Sáhara												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Internacional												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/05/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/conversation/">The Conversation</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/internacional/" rel="category tag">Internacional</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/marruecos-usa-la-presion-migratoria-para-torcer-el-brazo-de-espana-y-la-ue-en-el-sahara/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194 1194w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72" /></a></div><div id="widget_sp_image-28" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="https://irispressmz.com/" target="_blank" class="widget_sp_image-image-link"><img width="930" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?w=930 930w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=500%2C161 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=768%2C248 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=300%2C97 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=600%2C194 600w" sizes="(max-width: 930px) 100vw, 930px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?fit=930%2C300" /></a></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=125&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Acerca de La Mar de Onuba		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.lamardeonuba.es/author/pericopan/" title="Más artículos escritos por La Mar de Onuba'">
					4257 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="http://www.lamardeonuba.es" title="Visita el sito web de La Mar de Onuba" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Sitio web</span>
					</a>
																																			</div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45386" data-permalink="http://www.lamardeonuba.es/el-mucbe-se-acerca-a-las-temporeras-marroquies-con-sobrevivir-a-los-campos-de-fresas/mucbe-temporeras/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=690%2C460" data-orig-size="690,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mucbe temporeras" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=690%2C460" /><span>Previous</span><p>La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/" rel="next"><img width="80" height="60" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?resize=678%2C503 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?zoom=2&amp;resize=80%2C60 160w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45456" data-permalink="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/jovenes-africanos/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=754%2C503" data-orig-size="754,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jóvenes africanos" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=500%2C334" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=754%2C503" /><span>Next</span><p>Pobreza, sequía y cambio climático: no olvidemos por qué los menores huyen de África</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-41774 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/llamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima/" title="Llamamiento «urgente» de los autónomos andaluces a la Junta para que implante «planes de rescate que palien el cataclismo que se nos puede venir encima»"><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/INES-MAZUELA-SECRETARIA-GENERAL-UPTA-ANDALUCIA_.jpeg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/INES-MAZUELA-SECRETARIA-GENERAL-UPTA-ANDALUCIA_.jpeg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/INES-MAZUELA-SECRETARIA-GENERAL-UPTA-ANDALUCIA_.jpeg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/INES-MAZUELA-SECRETARIA-GENERAL-UPTA-ANDALUCIA_.jpeg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="41784" data-permalink="http://www.lamardeonuba.es/llamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima/ines-mazuela-secretaria-general-upta-andalucia_/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/INES-MAZUELA-SECRETARIA-GENERAL-UPTA-ANDALUCIA_.jpeg?fit=893%2C722" data-orig-size="893,722" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="INES MAZUELA, SECRETARIA GENERAL UPTA ANDALUCIA_" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/INES-MAZUELA-SECRETARIA-GENERAL-UPTA-ANDALUCIA_.jpeg?fit=500%2C404" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/INES-MAZUELA-SECRETARIA-GENERAL-UPTA-ANDALUCIA_.jpeg?fit=893%2C722" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Laboral			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/llamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima/" title="Llamamiento «urgente» de los autónomos andaluces a la Junta para que implante «planes de rescate que palien el cataclismo que se nos puede venir encima»" rel="bookmark">
			Llamamiento «urgente» de los autónomos andaluces a la Junta para que implante «planes de rescate que palien el cataclismo que se nos puede venir encima»		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/03/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/laboral/" rel="category tag">Laboral</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/llamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/llamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima/" data-a2a-title="Llamamiento «urgente» de los autónomos andaluces a la Junta para que implante «planes de rescate que palien el cataclismo que se nos puede venir encima»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>UPTA alerta de otra “burbuja emprendedora” en Andalucía tras el aumento del trabajo por cuenta propia como consecuencia del crecimiento del paro 2 de marzo de 2021. Según los datos dados a conocer este martes <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/llamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima/" title="Llamamiento «urgente» de los autónomos andaluces a la Junta para que implante «planes de rescate que palien el cataclismo que se nos puede venir encima»">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/llamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima/" data-a2a-title="Llamamiento «urgente» de los autónomos andaluces a la Junta para que implante «planes de rescate que palien el cataclismo que se nos puede venir encima»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fllamamiento-urgente-de-los-autonomos-andaluces-a-la-junta-para-que-implante-planes-de-rescate-que-palien-el-cataclismo-que-se-nos-puede-venir-encima%2F&amp;linkname=Llamamiento%20%C2%ABurgente%C2%BB%20de%20los%20aut%C3%B3nomos%20andaluces%20a%20la%20Junta%20para%20que%20implante%20%C2%ABplanes%20de%20rescate%20que%20palien%20el%20cataclismo%20que%20se%20nos%20puede%20venir%20encima%C2%BB" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-37073 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/iu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro/" title="IU reclama a la Junta de Andalucía que informe sobre los residuos tóxicos llegados desde Montenegro"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/Vertedero-de-Nerva.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/Vertedero-de-Nerva.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/Vertedero-de-Nerva.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/Vertedero-de-Nerva.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="37075" data-permalink="http://www.lamardeonuba.es/iu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro/vertedero-de-nerva-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/Vertedero-de-Nerva.jpg?fit=777%2C400" data-orig-size="777,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604061946&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Vertedero de Nerva" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/Vertedero-de-Nerva.jpg?fit=500%2C257" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/Vertedero-de-Nerva.jpg?fit=777%2C400" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Huelva			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/iu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro/" title="IU reclama a la Junta de Andalucía que informe sobre los residuos tóxicos llegados desde Montenegro" rel="bookmark">
			IU reclama a la Junta de Andalucía que informe sobre los residuos tóxicos llegados desde Montenegro		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/10/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a>, <a href="http://www.lamardeonuba.es/category/provincia/" rel="category tag">Huelva Provincia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/iu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/iu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro/" data-a2a-title="IU reclama a la Junta de Andalucía que informe sobre los residuos tóxicos llegados desde Montenegro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>La organización exige el cierre definitivo del vertedero nervense, sobrepasado en su capacidad máxima y que sigue recibiendo sustancias peligrosas procedentes de otros países. Sábado, 31 de octubre de 2020. Izquierda Unida va a pedir <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/iu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro/" title="IU reclama a la Junta de Andalucía que informe sobre los residuos tóxicos llegados desde Montenegro">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/iu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro/" data-a2a-title="IU reclama a la Junta de Andalucía que informe sobre los residuos tóxicos llegados desde Montenegro"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fiu-reclama-a-la-junta-de-andalucia-que-informe-sobre-los-residuos-toxicos-llegados-a-nerva-desde-montenegro%2F&amp;linkname=IU%20reclama%20a%20la%20Junta%20de%20Andaluc%C3%ADa%20que%20informe%20sobre%20los%20residuos%20t%C3%B3xicos%20llegados%20desde%20Montenegro" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-30119 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/empleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte/" title="Empleo habilita una plataforma &#8216;on line&#8217; para agilizar las solicitudes de ERTE"><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/empleo_.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/empleo_.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/empleo_.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/empleo_.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="30120" data-permalink="http://www.lamardeonuba.es/empleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte/empleo_/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/empleo_.jpg?fit=930%2C548" data-orig-size="930,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="empleo_" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/empleo_.jpg?fit=500%2C295" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/empleo_.jpg?fit=930%2C548" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Andalucía			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/empleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte/" title="Empleo habilita una plataforma &#8216;on line&#8217; para agilizar las solicitudes de ERTE" rel="bookmark">
			Empleo habilita una plataforma &#8216;on line&#8217; para agilizar las solicitudes de ERTE		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/03/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a>, <a href="http://www.lamardeonuba.es/category/covid-19-estado-de-alarma/" rel="category tag">COVID-19</a>, <a href="http://www.lamardeonuba.es/category/empresa/" rel="category tag">Empresa</a>, <a href="http://www.lamardeonuba.es/category/laboral/" rel="category tag">Laboral</a>, <a href="http://www.lamardeonuba.es/category/empleo/" rel="category tag">Trabajo</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/empleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/empleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte/" data-a2a-title="Empleo habilita una plataforma ‘on line’ para agilizar las solicitudes de ERTE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>La Consejería de Empleo, Formación y Trabajo Autónomo, ha simplificado la presentación, a través de una plataforma online, de las solicitudes de expedientes de regulación de empleo temporal (ERTE) por fuerza mayor, que supongan la suspensión de <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/empleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte/" title="Empleo habilita una plataforma &#8216;on line&#8217; para agilizar las solicitudes de ERTE">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/empleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte/" data-a2a-title="Empleo habilita una plataforma ‘on line’ para agilizar las solicitudes de ERTE"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fempleo-habilita-una-plataforma-on-line-para-agilizar-las-solicitudes-de-erte%2F&amp;linkname=Empleo%20habilita%20una%20plataforma%20%E2%80%98on%20line%E2%80%99%20para%20agilizar%20las%20solicitudes%20de%20ERTE" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='45483' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="160196ecfd" /></p><input type="hidden" id="ak_js" name="ak_js" value="168"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último en La Mar de Onuba</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-45461 post type-post status-publish format-aside has-post-thumbnail category-primariaspsoea tag-primarias2021 tag-primariaspsoea tag-ferraz tag-juan-espadas tag-luis-angel-hierro tag-manuel-perez-garcia tag-pedro-sanchez tag-psoe-a tag-susana-diaz post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/" title="«Juego sucio»: el entorno de Espadas falsea un documento de la «Comisión de Garantías Electorales del PSOE-A» para ensalzar al alcalde sevillano y &#8216;ningunear&#8217; a Díaz, Hierro y Pérez"><img width="823" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?resize=557%2C350" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?zoom=2&amp;resize=823%2C438 1646w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?zoom=3&amp;resize=823%2C438 2469w" sizes="(max-width: 823px) 100vw, 823px" data-attachment-id="45462" data-permalink="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/primarias-fake-1/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?fit=557%2C350" data-orig-size="557,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="primarias fake 1" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?fit=500%2C314" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?fit=557%2C350" />								</a>
								<div class="mh-image-caption mh-slider-category">
									#primariasPSOEA								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/" title="«Juego sucio»: el entorno de Espadas falsea un documento de la «Comisión de Garantías Electorales del PSOE-A» para ensalzar al alcalde sevillano y &#8216;ningunear&#8217; a Díaz, Hierro y Pérez">
												«Juego sucio»: el entorno de Espadas falsea un documento de la «Comisión de Garantías Electorales del PSOE-A» para ensalzar al alcalde sevillano y &#8216;ningunear&#8217; a Díaz, Hierro y Pérez											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45455 post type-post status-publish format-aside has-post-thumbnail category-derechos-humanos tag-ceuta tag-derechos-del-nino tag-derechos-humanos tag-espana tag-marruecos tag-menores tag-migraciones tag-sahara post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/" title="Pobreza, sequía y cambio climático: no olvidemos por qué los menores huyen de África"><img width="754" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?resize=754%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="45456" data-permalink="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/jovenes-africanos/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=754%2C503" data-orig-size="754,503" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="jóvenes africanos" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=500%2C334" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/jovenes-africanos.jpg?fit=754%2C503" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Derechos Humanos								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/pobreza-sequia-y-cambio-climatico-no-olvidemos-por-que-los-menores-huyen-de-africa/" title="Pobreza, sequía y cambio climático: no olvidemos por qué los menores huyen de África">
												Pobreza, sequía y cambio climático: no olvidemos por qué los menores huyen de África											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45483 post type-post status-publish format-aside has-post-thumbnail category-andalucia tag-juan-manuel-moreno-bonilla tag-junta-de-andalucia tag-susna-diaz post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/" title="Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="45484" data-permalink="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/51202738164_3af5c30061_k/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?fit=2048%2C1365" data-orig-size="2048,1365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raul Diaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;rauldiaz.es&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51202738164_3af5c30061_k" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/51202738164_3af5c30061_k.jpg?fit=2048%2C1365" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/susana-diaz-exige-a-moreno-bonilla-menos-estatuas-y-mas-pagar-los-complementos-salariales-a-los-profesionales-sanitarios/" title="Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios">
												Susana Díaz exige a Moreno Bonilla “menos estatuas” y “más pagar” los complementos salariales a los profesionales sanitarios											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45425 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-explotacion-laboral tag-inspeccion-de-trabajo tag-ministerio-de-trabajo tag-sector-agricola tag-yolanda-diaz post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/" title="La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas"><img width="690" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?resize=690%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="45386" data-permalink="http://www.lamardeonuba.es/el-mucbe-se-acerca-a-las-temporeras-marroquies-con-sobrevivir-a-los-campos-de-fresas/mucbe-temporeras/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=690%2C460" data-orig-size="690,460" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mucbe temporeras" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=690%2C460" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/" title="La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas">
												La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45341 post type-post status-publish format-aside has-post-thumbnail category-internacional tag-espana tag-frente-polisario tag-joe-biden tag-marruecos tag-pedro-sanchez tag-sahara tag-trump post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/marruecos-usa-la-presion-migratoria-para-torcer-el-brazo-de-espana-y-la-ue-en-el-sahara/" title="Marruecos usa la presión migratoria para torcer el brazo de España y la UE en el Sáhara"><img width="754" height="409" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?resize=754%2C409" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?w=754 754w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?resize=500%2C271 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?resize=300%2C163 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?resize=600%2C325 600w" sizes="(max-width: 754px) 100vw, 754px" data-attachment-id="45342" data-permalink="http://www.lamardeonuba.es/marruecos-usa-la-presion-migratoria-para-torcer-el-brazo-de-espana-y-la-ue-en-el-sahara/tarajal/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?fit=754%2C409" data-orig-size="754,409" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tarajal" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?fit=500%2C271" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/tarajal.jpg?fit=754%2C409" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Internacional								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/marruecos-usa-la-presion-migratoria-para-torcer-el-brazo-de-espana-y-la-ue-en-el-sahara/" title="Marruecos usa la presión migratoria para torcer el brazo de España y la UE en el Sáhara">
												Marruecos usa la presión migratoria para torcer el brazo de España y la UE en el Sáhara											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45415 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/un-herido-por-quemaduras-en-el-incendio-de-un-centenar-de-chabolas-de-plastico-en-nijar/" title="Un herido por quemaduras en el incendio de un centenar de chabolas de plástico en Níjar"><img width="599" height="357" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/nijar.png?resize=599%2C357" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/nijar.png?w=599 599w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/nijar.png?resize=500%2C298 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/nijar.png?resize=300%2C179 300w" sizes="(max-width: 599px) 100vw, 599px" data-attachment-id="45416" data-permalink="http://www.lamardeonuba.es/un-herido-por-quemaduras-en-el-incendio-de-un-centenar-de-chabolas-de-plastico-en-nijar/nijar/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/nijar.png?fit=599%2C357" data-orig-size="599,357" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="níjar" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/nijar.png?fit=500%2C298" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/nijar.png?fit=599%2C357" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/un-herido-por-quemaduras-en-el-incendio-de-un-centenar-de-chabolas-de-plastico-en-nijar/" title="Un herido por quemaduras en el incendio de un centenar de chabolas de plástico en Níjar">
												Un herido por quemaduras en el incendio de un centenar de chabolas de plástico en Níjar											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45372 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-burofax tag-cartayfres tag-freaspalacios-sl tag-frutos-rojos tag-lamardeonuba tag-onubafruit post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/buzon-de-burofax-de-la-mar-de-onuba-21-de-mayo-de-2021-frespalacios-sl/" title="Buzón de Burofax de La Mar de Onuba, 21 de mayo de 2021: Frespalacios SL"><img width="600" height="340" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/pantallazo-nadia-1.png?resize=600%2C340" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/pantallazo-nadia-1.png?w=600 600w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/pantallazo-nadia-1.png?resize=500%2C283 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/pantallazo-nadia-1.png?resize=300%2C170 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="45376" data-permalink="http://www.lamardeonuba.es/buzon-de-burofax-de-la-mar-de-onuba-21-de-mayo-de-2021-frespalacios-sl/pantallazo-nadia-2/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/pantallazo-nadia-1.png?fit=600%2C340" data-orig-size="600,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pantallazo nadia" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/pantallazo-nadia-1.png?fit=500%2C283" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/pantallazo-nadia-1.png?fit=600%2C340" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/buzon-de-burofax-de-la-mar-de-onuba-21-de-mayo-de-2021-frespalacios-sl/" title="Buzón de Burofax de La Mar de Onuba, 21 de mayo de 2021: Frespalacios SL">
												Buzón de Burofax de La Mar de Onuba, 21 de mayo de 2021: Frespalacios SL											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45331 post type-post status-publish format-aside has-post-thumbnail category-capital category-universidad tag-ayuntamiento-de-huelva tag-huelva tag-uhu tag-universidad-de-huelva post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-uhu-y-el-ayuntamiento-presentan-ante-europa-el-ambicioso-proyecto-huelva-ciudad-universitaria/" title="La UHU y el Ayuntamiento presentan ante Europa el ambicioso proyecto `Huelva, ciudad universitaria´"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/uhu-evora-ayuntamiento.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="45332" data-permalink="http://www.lamardeonuba.es/la-uhu-y-el-ayuntamiento-presentan-ante-europa-el-ambicioso-proyecto-huelva-ciudad-universitaria/uhu-evora-ayuntamiento/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/uhu-evora-ayuntamiento.jpg?fit=1280%2C533" data-orig-size="1280,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="uhu-evora-ayuntamiento" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/uhu-evora-ayuntamiento.jpg?fit=500%2C208" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/uhu-evora-ayuntamiento.jpg?fit=1280%2C533" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva Capital								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-uhu-y-el-ayuntamiento-presentan-ante-europa-el-ambicioso-proyecto-huelva-ciudad-universitaria/" title="La UHU y el Ayuntamiento presentan ante Europa el ambicioso proyecto `Huelva, ciudad universitaria´">
												La UHU y el Ayuntamiento presentan ante Europa el ambicioso proyecto `Huelva, ciudad universitaria´											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45396 post type-post status-publish format-aside has-post-thumbnail category-convocatorias post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/segunda-edicion-del-concurso-de-expresion-artistica-orgullo-convocado-por-el-ayuntamiento-de-huelva/" title="Segunda edición del concurso de expresión artística ‘Orgullo’ convocado por el Ayuntamiento de Huelva"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/CARTEL-CONCURSO-DE-EXPRESION-ARTISTICA-ORGULLO-3.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="45397" data-permalink="http://www.lamardeonuba.es/segunda-edicion-del-concurso-de-expresion-artistica-orgullo-convocado-por-el-ayuntamiento-de-huelva/concurso-de-expresion-artistica-orgullo/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/CARTEL-CONCURSO-DE-EXPRESION-ARTISTICA-ORGULLO-3.jpg?fit=1641%2C1077" data-orig-size="1641,1077" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Juana&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;CONCURSO DE EXPRESI\u00d3N ART\u00cdSTICA ORGULLO&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="CONCURSO DE EXPRESIÓN ARTÍSTICA ORGULLO" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/CARTEL-CONCURSO-DE-EXPRESION-ARTISTICA-ORGULLO-3.jpg?fit=500%2C328" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/CARTEL-CONCURSO-DE-EXPRESION-ARTISTICA-ORGULLO-3.jpg?fit=1641%2C1077" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Convocatorias								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/segunda-edicion-del-concurso-de-expresion-artistica-orgullo-convocado-por-el-ayuntamiento-de-huelva/" title="Segunda edición del concurso de expresión artística ‘Orgullo’ convocado por el Ayuntamiento de Huelva">
												Segunda edición del concurso de expresión artística ‘Orgullo’ convocado por el Ayuntamiento de Huelva											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-44903 post type-post status-publish format-aside has-post-thumbnail category-temporerashuelva tag-berries tag-cartayfres tag-contratacion-en-origen tag-fecons tag-frespalacios-sl tag-frutos-rojos tag-huelva tag-iam tag-jornaleras-de-huelva-en-lucha tag-maria-martin tag-onubafruit tag-orden-gecco tag-temporeras-marroquies post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/da-gracias-a-dios-que-solo-te-han-echado-podrian-hasta-encerrarte-en-cualquier-lugar-y-que-nadie-supiera-nada-de-ti-el-despido-de-nadia-tras-sufrir-un-colico-nefritico-en-una/" title="“Da gracias a Dios que sólo te han echado. Podrían hasta encerrarte en cualquier lugar, y que nadie supiera nada de ti”, el despido de una temporera marroquí tras sufrir un cólico nefrítico"><img width="678" height="381" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?resize=678%2C381" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?w=678 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?resize=500%2C281 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?resize=300%2C169 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?resize=600%2C337 600w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="23120" data-permalink="http://www.lamardeonuba.es/denuncia-de-las-temporeras-contra-la-esclavitud-ante-la-audiencia-nacional/temporeras-5/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?fit=678%2C381" data-orig-size="678,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="temporeras" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?fit=500%2C281" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?fit=678%2C381" />								</a>
								<div class="mh-image-caption mh-slider-category">
									#TemporerasHuelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/da-gracias-a-dios-que-solo-te-han-echado-podrian-hasta-encerrarte-en-cualquier-lugar-y-que-nadie-supiera-nada-de-ti-el-despido-de-nadia-tras-sufrir-un-colico-nefritico-en-una/" title="“Da gracias a Dios que sólo te han echado. Podrían hasta encerrarte en cualquier lugar, y que nadie supiera nada de ti”, el despido de una temporera marroquí tras sufrir un cólico nefrítico">
												“Da gracias a Dios que sólo te han echado. Podrían hasta encerrarte en cualquier lugar, y que nadie supiera nada de ti”, el despido de una temporera marroquí tras sufrir un cólico nefrítico											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="top-posts-2" class="widget mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo más leído</span></h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/" title="La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/mucbe-temporeras.jpg?fit=690%2C460&#038;resize=40%2C40" alt="La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/la-polemica-campana-de-yolanda-diaz-surte-efecto-y-las-infracciones-en-el-sector-agricola-se-reducen-a-la-mitad-aunque-la-itss-aun-las-detecta-en-una-de-cada-tres-explotaciones-inspeccionadas/" title="La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas" class="bump-view" data-bump-view="tp">La polémica campaña de Yolanda Díaz surte efecto y las infracciones en el sector agrícola se reducen a la mitad, aunque la ITSS aún sanciona a una de cada tres explotaciones inspeccionadas</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/da-gracias-a-dios-que-solo-te-han-echado-podrian-hasta-encerrarte-en-cualquier-lugar-y-que-nadie-supiera-nada-de-ti-el-despido-de-nadia-tras-sufrir-un-colico-nefritico-en-una/" title="“Da gracias a Dios que sólo te han echado. Podrían hasta encerrarte en cualquier lugar, y que nadie supiera nada de ti”, el despido de una temporera marroquí tras sufrir un cólico nefrítico" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/10/temporeras.jpg?fit=678%2C381&#038;resize=40%2C40" alt="“Da gracias a Dios que sólo te han echado. Podrían hasta encerrarte en cualquier lugar, y que nadie supiera nada de ti”, el despido de una temporera marroquí tras sufrir un cólico nefrítico" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/da-gracias-a-dios-que-solo-te-han-echado-podrian-hasta-encerrarte-en-cualquier-lugar-y-que-nadie-supiera-nada-de-ti-el-despido-de-nadia-tras-sufrir-un-colico-nefritico-en-una/" title="“Da gracias a Dios que sólo te han echado. Podrían hasta encerrarte en cualquier lugar, y que nadie supiera nada de ti”, el despido de una temporera marroquí tras sufrir un cólico nefrítico" class="bump-view" data-bump-view="tp">“Da gracias a Dios que sólo te han echado. Podrían hasta encerrarte en cualquier lugar, y que nadie supiera nada de ti”, el despido de una temporera marroquí tras sufrir un cólico nefrítico</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/" title="&quot;Juego sucio&quot;: el entorno de Espadas falsea un documento de la &quot;Comisión de Garantías Electorales del PSOE-A&quot; para ensalzar al alcalde sevillano y &#039;ningunear&#039; a Díaz, Hierro y Pérez" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/primarias-fake-1-e1621963889674.png?fit=557%2C350&#038;resize=40%2C40" alt="&quot;Juego sucio&quot;: el entorno de Espadas falsea un documento de la &quot;Comisión de Garantías Electorales del PSOE-A&quot; para ensalzar al alcalde sevillano y &#039;ningunear&#039; a Díaz, Hierro y Pérez" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/juego-sucio-el-entorno-de-espadas-falsea-un-documento-de-la-comision-de-garantias-electorales-del-psoe-a-para-ensalzar-al-alcalde-sevillano-y-ningunea-a-diaz-hierro-y-perez/" title="&quot;Juego sucio&quot;: el entorno de Espadas falsea un documento de la &quot;Comisión de Garantías Electorales del PSOE-A&quot; para ensalzar al alcalde sevillano y &#039;ningunear&#039; a Díaz, Hierro y Pérez" class="bump-view" data-bump-view="tp">&quot;Juego sucio&quot;: el entorno de Espadas falsea un documento de la &quot;Comisión de Garantías Electorales del PSOE-A&quot; para ensalzar al alcalde sevillano y &#039;ningunear&#039; a Díaz, Hierro y Pérez</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/las-ferias-y-los-dias-por-eduardo-flores/" title="&#039;Las ferias y los días&#039;, por Eduardo Flores" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/05/ana-iris-simon.jpg?fit=720%2C408&#038;resize=40%2C40" alt="&#039;Las ferias y los días&#039;, por Eduardo Flores" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/las-ferias-y-los-dias-por-eduardo-flores/" title="&#039;Las ferias y los días&#039;, por Eduardo Flores" class="bump-view" data-bump-view="tp">&#039;Las ferias y los días&#039;, por Eduardo Flores</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/la-campana-de-inspecciones-ordenada-por-la-ministra-diaz-detecto-y-sanciono-infracciones-en-el-715-de-las-empresas-agricolas-visitadas/" title="La ministra Yolanda Díaz acertó: sancionadas siete de cada diez explotaciones agrícolas inspeccionadas desde mayo de 2020" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/WhatsApp-Image-2020-05-28-at-13.35.22.jpeg?fit=745%2C454&#038;resize=40%2C40" alt="La ministra Yolanda Díaz acertó: sancionadas siete de cada diez explotaciones agrícolas inspeccionadas desde mayo de 2020" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/la-campana-de-inspecciones-ordenada-por-la-ministra-diaz-detecto-y-sanciono-infracciones-en-el-715-de-las-empresas-agricolas-visitadas/" title="La ministra Yolanda Díaz acertó: sancionadas siete de cada diez explotaciones agrícolas inspeccionadas desde mayo de 2020" class="bump-view" data-bump-view="tp">La ministra Yolanda Díaz acertó: sancionadas siete de cada diez explotaciones agrícolas inspeccionadas desde mayo de 2020</a>
							</div>
													</li>
					</ul>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i>La Mar de Onuba 📺</span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/novJQK3DeUQ?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" class="image wp-image-18547  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="http://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" /></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
	</div>
	</div>
UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-12 12:43:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.lamardeonuba.es/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e682126aa1" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://revista.lamardeonuba.es/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='oc_cb_js_fr-js-extra'>
/* <![CDATA[ */
var oc_constants = {"ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-js/cookie-banner-frontend.min.js' id='oc_cb_js_fr-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8b54ad6ecb5612a00aacda7c32d53d0","fragment_name":"wc_fragments_f8b54ad6ecb5612a00aacda7c32d53d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>
/* <![CDATA[ */
var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1596474963' id='paypalplus-woocommerce-front-js'></script>
<script type='text/javascript' id='paypalplus-express-checkout-js-extra'>
/* <![CDATA[ */
var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"http:\/\/www.lamardeonuba.es\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"sandbox","locale":"es_ES","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":false,"return_url":"https:\/\/www.lamardeonuba.es"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/expressCheckout.min.js?ver=1596474963' id='paypalplus-express-checkout-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202121' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.5' id='wpgroho-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202121.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'156813214',post:'45483',tz:'2',srv:'revista.lamardeonuba.es'} ]);
	_stq.push([ 'clickTrackerInit', '156813214', '45483' ]);
</script>
</body>
</html>