<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La SER desvela que la Audiencia Nacional confirmará la &#039;caja b&#039; del PP y que las obras de Génova se pagaron &quot;en negro&quot; -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La SER desvela que la Audiencia Nacional confirmará la &#039;caja b&#039; del PP y que las obras de Génova se pagaron &quot;en negro&quot; -" />
	<meta property="og:description" content="Verónica Fumanal, presidenta de la Asociación de Comunicación Política, señala que “el PP está interesado en imponer el cambio de ciclo como marco narrativo”. Lunes, 7 de junio de 2021. La sentencia de la Audiencia [Seguir leyendo]" />
	<meta property="og:url" content="http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2021-06-04T22:01:43+00:00" />
	<meta property="article:modified_time" content="2021-06-07T13:12:55+00:00" />
	<meta property="og:image" content="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?fit=643%2C362" />
	<meta property="og:image:width" content="643" />
	<meta property="og:image:height" content="362" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="ContraInformación">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lamardeonuba.es/#organization","name":"La Mar de Onuba","url":"http://www.lamardeonuba.es/","sameAs":["http://revista.lamardeonuba.es","https://www.facebook.com/lamardeonuba/","https://twitter.com/lamardeonuba"],"logo":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#logo","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/cropped-Logo-azulado-2.png?fit=288%2C160","width":288,"height":160,"caption":"La Mar de Onuba"},"image":{"@id":"http://www.lamardeonuba.es/#logo"}},{"@type":"WebSite","@id":"http://www.lamardeonuba.es/#website","url":"http://www.lamardeonuba.es/","name":"","description":"Revista Onubense de Actualidad, Cultura y Debate","publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lamardeonuba.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?fit=643%2C362","width":643,"height":362},{"@type":"WebPage","@id":"http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#webpage","url":"http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/","name":"La SER desvela que la Audiencia Nacional confirmar\u00e1 la 'caja b' del PP y que las obras de G\u00e9nova se pagaron \"en negro\" -","isPartOf":{"@id":"http://www.lamardeonuba.es/#website"},"primaryImageOfPage":{"@id":"http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#primaryimage"},"datePublished":"2021-06-04T22:01:43+00:00","dateModified":"2021-06-07T13:12:55+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/"]}]},{"@type":"Article","@id":"http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#article","isPartOf":{"@id":"http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#webpage"},"author":{"@id":"http://www.lamardeonuba.es/#/schema/person/dfb6e9a53399df57cfcb4fa113654f02"},"headline":"La SER desvela que la Audiencia Nacional confirmar\u00e1 la &#8216;caja b&#8217; del PP y que las obras de G\u00e9nova se pagaron \u00aben negro\u00bb","datePublished":"2021-06-04T22:01:43+00:00","dateModified":"2021-06-07T13:12:55+00:00","mainEntityOfPage":{"@id":"http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"image":{"@id":"http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#primaryimage"},"keywords":"3 5,Audiencia Nacional,Caja B,Corrupci\u00f3n,dinero negro,Francisco \u00c1lvarez Cascos,Javier Arenas,Jos\u00e9 Mar\u00eda Aznar,Mar\u00eda Dolores de Cospedal,Mariano Rajoy,PP,remodelacion,sede de G\u00e9nova","articleSection":"Corrupci\u00f3n","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#respond"]}]},{"@type":"Person","@id":"http://www.lamardeonuba.es/#/schema/person/dfb6e9a53399df57cfcb4fa113654f02","name":"ContraInformaci\u00f3n","image":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#personlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/de8b3ce147ce27a5bda4a05003b6d9fa?s=96&d=mm&r=g","caption":"ContraInformaci\u00f3n"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="http://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario La SER desvela que la Audiencia Nacional confirmará la &#8216;caja b&#8217;  del PP y que las obras de Génova se pagaron «en negro» del feed" href="http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142578645-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-142578645-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-142578645-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=93831b05717710cd7302ad097b6e5775' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='oc_cb_css_fr-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-css/cookie-banner-frontend.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1596474963' type='text/css' media='screen' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lamardeonuba.es","hash_tracking":"false","ua":"UA-142578645-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=93831b05717710cd7302ad097b6e5775' id='arve-main-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte.","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.12.1' id='email-subscribers-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js?ver=5.7.2' id='bluebird-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202123.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lamardeonuba.es/wp-json/wp/v2/posts/46191" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 4.7.0" />
<link rel='shortlink' href='https://wp.me/paBYho-c11' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2500199401418092" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lamardeonuba.es"><link rel="https://theeventscalendar.com/" href="http://www.lamardeonuba.es/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-46191 single-format-aside custom-background theme-mh-magazine woocommerce-no-js tribe-no-js tribe-bar-is-disabled mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="http://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate3.jpg.png" height="140" width="1348" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-11" class="widget mh-widget mh-header-2 widget_media_image"><img width="500" height="16" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=500%2C16" class="image wp-image-27189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?w=1838 1838w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=500%2C16 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=768%2C25 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=1536%2C50 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=300%2C10 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=600%2C20 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="27189" data-permalink="http://www.lamardeonuba.es/periodismo/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=1838%2C60" data-orig-size="1838,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodismo" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=500%2C16" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=1838%2C60" /></div><div id="media_image-10" class="widget mh-widget mh-header-2 widget_media_image"><a href="https://www.mscbs.gob.es/en/profesionales/saludPublica/ccayes/alertasActual/nCov/documentos/Actualizacion_390_COVID-19.pdf" target="_blank" rel="noopener"><img width="2665" height="142" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?fit=2665%2C142" class="image wp-image-46005  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?w=2665 2665w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?resize=500%2C27 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?resize=768%2C41 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?resize=1536%2C82 1536w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?resize=2048%2C109 2048w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?resize=300%2C16 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?resize=600%2C32 600w" sizes="(max-width: 2665px) 100vw, 2665px" data-attachment-id="46005" data-permalink="http://www.lamardeonuba.es/banner-4-de-junio/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?fit=2665%2C142" data-orig-size="2665,142" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner 4 de junio" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?fit=500%2C27" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/banner-4-de-junio.png?fit=2665%2C142" /></a></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-26971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26971"><a href="http://revista.lamardeonuba.es/events/">AGENDA SOCIOCULTURAL</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="http://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="http://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="http://www.lamardeonuba.es/category/huelva/">Huelva</a></li>
<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="http://www.lamardeonuba.es/category/capital/">Huelva Capital</a></li>
<li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42548"><a href="http://www.lamardeonuba.es/category/andalucia/">Andalucía</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="http://www.lamardeonuba.es/category/nacional/">Nacional</a></li>
<li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42547"><a href="http://www.lamardeonuba.es/category/internacional/">Internacional</a></li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37221"><a href="http://www.lamardeonuba.es/category/cultura/">Cultura</a></li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42557"><a href="http://www.lamardeonuba.es/category/economia-2/">Economía</a></li>
<li id="menu-item-42551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42551"><a href="http://www.lamardeonuba.es/category/entrevista/">Entrevistas</a></li>
<li id="menu-item-41803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41803"><a href="http://www.lamardeonuba.es/category/rincon-de-lectura/">Camarote de lectura</a></li>
<li id="menu-item-42550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42550"><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/">La Mar de Onuba</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/46174-2/" title="Demoledor informe del Consejo Profesional de Canal Sur:  «a los informativos les falta objetividad, veracidad, imparcialidad, igualdad y respeto al pluralismo»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Demoledor informe del Consejo Profesional de Canal Sur:  «a los informativos les falta objetividad, veracidad, imparcialidad, igualdad y respeto al pluralismo»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/las-mafias-de-la-vulnerabilidad-la-guardia-civil-desarticula-en-huelva-una-red-que-facilitaba-empadronamientos-ilegales-a-personas-migrantes-en-situacion-irregular/" title="Las mafias de la vulnerabilidad: la Guardia Civil desarticula en Huelva una red que vendía empadronamientos ilegales a trabajadores migrantes que buscan regularizar su situación en España">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Las mafias de la vulnerabilidad: la Guardia Civil desarticula en Huelva una red que vendía empadronamientos ilegales a trabajadores migrantes que buscan regularizar su situación en España						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/los-pequenos-agricultores-piden-a-los-gobiernos-que-garanticen-el-derecho-de-las-temporeras-a-regresar-a-marruecos/" title="Los pequeños agricultores piden a los gobiernos que garanticen el derecho de las temporeras a regresar a Marruecos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Los pequeños agricultores piden a los gobiernos que garanticen el derecho de las temporeras a regresar a Marruecos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																#TemporerasHuelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/la-vacuna-llega-a-partir-de-este-jueves-a-los-asentamientos-chabolistas-de-temporeros-agricolas/" title="La vacuna anticovid llega a los asentamientos chabolistas de temporeros agrícolas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La vacuna anticovid llega a los asentamientos chabolistas de temporeros agrícolas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/" title="El informe WILPF sobre la contratación en origen concluye que «los derechos humanos de las mujeres migrantes temporeras son vulnerados»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El informe WILPF sobre la contratación en origen concluye que «los derechos humanos de las mujeres migrantes temporeras son vulnerados»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/" title="Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/" title="Derriban La Rigüela, exponente del patrimonio ferroviario de las Minas de Cala entre Sevilla y Huelva">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Derriban La Rigüela, exponente del patrimonio ferroviario de las Minas de Cala entre Sevilla y Huelva						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Patrimonio onubense							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es/category/corrupcion/" itemprop="url"><span itemprop="title">Corrupción</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>La SER desvela que la Audiencia Nacional confirmará la &#8216;caja b&#8217;  del PP y que las obras de Génova se pagaron «en negro»</nav>
<article id="post-46191" class="post-46191 post type-post status-publish format-aside has-post-thumbnail hentry category-corrupcion tag-3-5 tag-audiencia-nacional tag-caja-b tag-corrupcion tag-dinero-negro tag-francisco-alvarez-cascos tag-javier-arenas tag-jose-maria-aznar tag-maria-dolores-de-cospedal tag-mariano-rajoy tag-pp tag-remodelacion tag-sede-de-genova post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">La SER desvela que la Audiencia Nacional confirmará la &#8216;caja b&#8217;  del PP y que las obras de Génova se pagaron «en negro»</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/contrainformacion/">ContraInformación</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/corrupcion/" rel="category tag">Corrupción</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.lamardeonuba.es/corrupcion-en-genova/genova-2/"><img src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?resize=643%2C362" alt="" title="genova" /></a>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/" data-a2a-title="La SER desvela que la Audiencia Nacional confirmará la ‘caja b’  del PP y que las obras de Génova se pagaron «en negro»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><h4 class="td-post-sub-title">Verónica Fumanal, presidenta de la Asociación de Comunicación Política, señala que “el PP está interesado en imponer el cambio de ciclo como marco narrativo”.</h4>
<figure id="attachment_25853" aria-describedby="caption-attachment-25853" style="width: 223px" class="wp-caption alignleft"><a href="https://contrainformacion.es/" target="_blank" rel="noopener"><img data-attachment-id="25853" data-permalink="http://www.lamardeonuba.es/el-conmovedor-hilo-de-una-madre-lesbiana-y-concejala-socialista-contra-el-homofobo-pin-parental-de-pp-cs-y-vox/contrainformacion-peq/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/ContraInformación-peq.jpg?fit=300%2C43" data-orig-size="300,43" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ContraInformación peq" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/ContraInformación-peq.jpg?fit=300%2C43" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/ContraInformación-peq.jpg?fit=300%2C43" loading="lazy" class="wp-image-25853" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/ContraInformación-peq.jpg?resize=223%2C32" alt="" width="223" height="32" data-recalc-dims="1" /></a><figcaption id="caption-attachment-25853" class="wp-caption-text"><strong>por </strong><a href="https://contrainformacion.es/author/luna-izquierdo/" target="_blank" rel="noopener"><strong>Luna Izquierdo</strong></a></figcaption></figure>
<p style="padding-left: 40px;"><strong>Lunes, 7 de junio de 2021</strong>. La sentencia de la Audiencia Nacional acreditará que el Partido Popular tenía una Caja B y que la sede de la formación política, en Génova 13, se pagó con dinero negro. Según ha desvelado la Cadena SER, el fallo judicial podría conocerse el próximo mes de julio.</p>
<p style="padding-left: 40px;">El tribunal de la sección segunda de la Audiencia ya ha concluido sus deliberaciones sobre el juicio de los usos de la caja b del PP y el juicio quedó visto para sentencia el pasado 12 de mayo después de practicadas cerca de 30 sesiones. Lo que dice el juzgado presidido por José Antonio Mora es que se corroboran “los aspectos fundamentales de los argumentos de las acusaciones contra el Partido Popular” en la sentencia que hará pública, previsiblemente, a finales del próximo mes de julio.</p>
<p style="padding-left: 40px;">La noticia, firmada por el especialista en Tribunales de la SER, Miguel Ángel Campos, señala que «el fallo judicial certificará la existencia de la caja b en el PP, a la que no dedicará un gran desarrollo argumentativo porque considera que la «realidad» de esa contabilidad paralela es un «hecho incontrovertible» sobre el que «no hay discusión» desde que ya fue confirmada por el Tribunal Supremo el pasado 14 de octubre, en su sentencia sobre la primera época de la Gürtel, que ha adquirido firmeza».</p>
<p style="padding-left: 40px;">Además, los magistrados también consideran probado que las reformas realizadas en la sede del Partido Popular en la calle Génova 13 entre los años 2005 y 2010 fueron pagadas con dinero negro.</p>
<p style="padding-left: 40px;">La SER desvela que la Audiencia Nacional acreditará la caja b y que la sede del PP se pagó en negro<br />
Según el tribunal, no hay duda de que fue empleado un método opaco e ilícito para abonar la remodelación y fundamenta su conclusión en la “ingente” cantidad de pruebas e informes periciales presentados y desestiman por tanto y no consideran creíbles los testimonios de ex altos cargos de la formación como los expresidentes José María Aznar y Mariano Rajoy o ex secretarios generales como María Dolores de Cospedal, Javier Arenas y Francisco Álvarez-Cascos, quienes negaron tanto la existencia de contabilidad opaca como el uso fraudulento de fondos para la reforma de la sede.</p>
<p style="padding-left: 40px;">Los jueces aún deben determinar los posibles delitos fiscales cometidos por pagar en b la reforma del edificio, porque es un proceso que va por otra vía. Habrá que ver el papel de la empresa de arquitectura Unifica, que hizo los trabajos, la responsabilidad civil del Partido Popular y si la formación defraudó a Hacienda por no declarar ingresos en b por 1.200.000 euros en el Impuesto de Sociedades de 2008, aunque algunos expertos de Hacienda señalaron que no había obligación porque ese dinero era destinado a fines propios.</p>
<p style="padding-left: 40px;">Tal como señala la cadena SER, la sentencia se ceñirá a los pagos en b por la sede central y los posibles fraudes fiscales y no valorará otros aspectos de la caja b como las donaciones en negro de empresarios que nutrieron durante al menos 18 años esa contabilidad paralela. Los magistrados actuarán de este modo para no quedar contaminados en caso de que en el futuro tengan que juzgar esa pieza separada del procedimiento y no interferir en la causa.</p>
<hr />
<h6 class="td-module-meta-info"><em>Contenido bajo <a href="http://creativecommons.org/licenses/by-sa/4.0/" target="_blank" rel="noopener">Licencia Creative Commons</a></em></h6>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="09ed9b31616c2813ace607ea06489c7d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/" data-a2a-title="La SER desvela que la Audiencia Nacional confirmará la ‘caja b’  del PP y que las obras de Génova se pagaron «en negro»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&amp;linkname=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&t=La+SER+desvela+que+la+Audiencia+Nacional+confirmar%C3%A1+la+%E2%80%98caja+b%E2%80%99++del+PP+y+que+las+obras+de+G%C3%A9nova+se+pagaron+%C2%ABen+negro%C2%BB', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=La+SER+desvela+que+la+Audiencia+Nacional+confirmar%C3%A1+la+%E2%80%98caja+b%E2%80%99++del+PP+y+que+las+obras+de+G%C3%A9nova+se+pagaron+%C2%ABen+negro%C2%BB:&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F&media=http://revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg&description=La+SER+desvela+que+la+Audiencia+Nacional+confirmar%C3%A1+la+%E2%80%98caja+b%E2%80%99++del+PP+y+que+las+obras+de+G%C3%A9nova+se+pagaron+%C2%ABen+negro%C2%BB', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=La%20SER%20desvela%20que%20la%20Audiencia%20Nacional%20confirmar%C3%A1%20la%20%E2%80%98caja%20b%E2%80%99%20%20del%20PP%20y%20que%20las%20obras%20de%20G%C3%A9nova%20se%20pagaron%20%C2%ABen%20negro%C2%BB&amp;body=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.lamardeonuba.es/tag/3-5/" rel="tag">3 5</a></li><li><a href="http://www.lamardeonuba.es/tag/audiencia-nacional/" rel="tag">Audiencia Nacional</a></li><li><a href="http://www.lamardeonuba.es/tag/caja-b/" rel="tag">Caja B</a></li><li><a href="http://www.lamardeonuba.es/tag/corrupcion/" rel="tag">Corrupción</a></li><li><a href="http://www.lamardeonuba.es/tag/dinero-negro/" rel="tag">dinero negro</a></li><li><a href="http://www.lamardeonuba.es/tag/francisco-alvarez-cascos/" rel="tag">Francisco Álvarez Cascos</a></li><li><a href="http://www.lamardeonuba.es/tag/javier-arenas/" rel="tag">Javier Arenas</a></li><li><a href="http://www.lamardeonuba.es/tag/jose-maria-aznar/" rel="tag">José María Aznar</a></li><li><a href="http://www.lamardeonuba.es/tag/maria-dolores-de-cospedal/" rel="tag">María Dolores de Cospedal</a></li><li><a href="http://www.lamardeonuba.es/tag/mariano-rajoy/" rel="tag">Mariano Rajoy</a></li><li><a href="http://www.lamardeonuba.es/tag/pp/" rel="tag">PP</a></li><li><a href="http://www.lamardeonuba.es/tag/remodelacion/" rel="tag">remodelacion</a></li><li><a href="http://www.lamardeonuba.es/tag/sede-de-genova/" rel="tag">sede de Génova</a></li></ul></div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-46174 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.lamardeonuba.es/46174-2/"></a><img width="678" height="426" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?resize=678%2C426" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" data-attachment-id="43830" data-permalink="http://www.lamardeonuba.es/el-consejo-profesional-denuncia-la-manipulacion-en-los-informativos-de-canal-sur-y-exige-a-los-politicos-que-dejen-ejercer-el-periodismo-con-libertad-e-independencia/canalsur_modernizacion/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?fit=768%2C426" data-orig-size="768,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CanalSUR_modernizacion" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?fit=500%2C277" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?fit=768%2C426" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.lamardeonuba.es/46174-2/" title="Demoledor informe del Consejo Profesional de Canal Sur:  «a los informativos les falta objetividad, veracidad, imparcialidad, igualdad y respeto al pluralismo»" rel="bookmark">
													Demoledor informe del Consejo Profesional de Canal Sur:  «a los informativos les falta objetividad, veracidad, imparcialidad, igualdad y respeto al pluralismo»												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/observador/">El Observador</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/46174-2/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-46099 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba tag-contratacion-en-origen tag-derechos-de-los-trabajadores tag-derechos-humanos tag-espana tag-estado-espanol tag-frutos-rojos tag-huelva tag-informes tag-liga-internacional-de-mujeres-por-la-paz-y-la-libertad tag-marruecos tag-mujeres-migrantes tag-mujeres-rurales tag-orden-gecco tag-temporeras tag-temporeras-contra-la-esclavitud tag-wilpf tag-wilpf-espana post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="46100" data-permalink="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/wilpf-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?fit=354%2C355" data-orig-size="354,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wilpf" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?fit=354%2C355" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?fit=354%2C355" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/" title="El informe WILPF sobre la contratación en origen concluye que «los derechos humanos de las mujeres migrantes temporeras son vulnerados»" rel="bookmark">
													El informe WILPF sobre la contratación en origen concluye que «los derechos humanos de las mujeres migrantes temporeras son vulnerados»												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													La Mar de Onuba												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-45943 post type-post status-publish format-aside has-post-thumbnail hentry category-huelva tag-regularizacionya tag-derechos-humanos tag-estafa tag-frutos-rojos tag-guardia-civil tag-huelva tag-ley-de-extranjeria tag-migrantes tag-temporeros tag-villarrasa post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/las-mafias-de-la-vulnerabilidad-la-guardia-civil-desarticula-en-huelva-una-red-que-facilitaba-empadronamientos-ilegales-a-personas-migrantes-en-situacion-irregular/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?w=768 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?resize=500%2C375 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?resize=300%2C225 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?resize=600%2C450 600w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="45944" data-permalink="http://www.lamardeonuba.es/las-mafias-de-la-vulnerabilidad-la-guardia-civil-desarticula-en-huelva-una-red-que-facilitaba-empadronamientos-ilegales-a-personas-migrantes-en-situacion-irregular/whatsapp-image-2021-06-04-at-09-45-02/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?fit=768%2C576" data-orig-size="768,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-06-04 at 09.45.02" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?fit=500%2C375" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?fit=768%2C576" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/las-mafias-de-la-vulnerabilidad-la-guardia-civil-desarticula-en-huelva-una-red-que-facilitaba-empadronamientos-ilegales-a-personas-migrantes-en-situacion-irregular/" title="Las mafias de la vulnerabilidad: la Guardia Civil desarticula en Huelva una red que vendía empadronamientos ilegales a trabajadores migrantes que buscan regularizar su situación en España" rel="bookmark">
													Las mafias de la vulnerabilidad: la Guardia Civil desarticula en Huelva una red que vendía empadronamientos ilegales a trabajadores migrantes que buscan regularizar su situación en España												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Huelva												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/nico/">Nico Ferrando</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/las-mafias-de-la-vulnerabilidad-la-guardia-civil-desarticula-en-huelva-una-red-que-facilitaba-empadronamientos-ilegales-a-personas-migrantes-en-situacion-irregular/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-46019 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba tag-autoescala tag-ayuntamiento-de-huelva tag-global-projects-supplies tag-huelva tag-magirus tag-salvamento-en-altura tag-servicios-de-bomberos tag-talleres-sercoin post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?w=1824 1824w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=500%2C375 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=768%2C576 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=1536%2C1152 1536w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=300%2C225 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=600%2C450 600w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="46020" data-permalink="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/whatsapp-image-2021-05-30-at-14-02-54-1/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?fit=1824%2C1368" data-orig-size="1824,1368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-05-30 at 14.02.54 (1)" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?fit=500%2C375" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?fit=1824%2C1368" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/" title="Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación" rel="bookmark">
													Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													La Mar de Onuba												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/perico-pan/">Perico Echevarría</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-46165 post type-post status-publish format-aside has-post-thumbnail hentry category-patrimonio-onubense tag-cala tag-el-salto-andalucia tag-huelva tag-la-riguela tag-medio-rural tag-movilidad tag-patrimonio tag-sevilla post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?w=1000 1000w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=500%2C375 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=768%2C576 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=300%2C225 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=600%2C450 600w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="46171" data-permalink="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/deposito-riguela-1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deposito-riguela (1)" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=1000%2C750" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/" title="Derriban La Rigüela, exponente del patrimonio ferroviario de las Minas de Cala entre Sevilla y Huelva" rel="bookmark">
													Derriban La Rigüela, exponente del patrimonio ferroviario de las Minas de Cala entre Sevilla y Huelva												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Patrimonio onubense												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/cc/">Creative Commons</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/patrimonio-onubense/" rel="category tag">Patrimonio onubense</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194 1194w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72" /></a></div><div id="widget_sp_image-28" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="https://irispressmz.com/" target="_blank" class="widget_sp_image-image-link"><img width="930" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?w=930 930w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=500%2C161 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=768%2C248 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=300%2C97 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=600%2C194 600w" sizes="(max-width: 930px) 100vw, 930px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?fit=930%2C300" /></a></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.lamardeonuba.es/los-pequenos-agricultores-piden-a-los-gobiernos-que-garanticen-el-derecho-de-las-temporeras-a-regresar-a-marruecos/" rel="prev"><img width="80" height="60" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?w=1600 1600w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=500%2C368 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=768%2C565 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=1536%2C1131 1536w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=300%2C221 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=600%2C442 600w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="45997" data-permalink="http://www.lamardeonuba.es/los-pequenos-agricultores-piden-a-los-gobiernos-que-garanticen-el-derecho-de-las-temporeras-a-regresar-a-marruecos/1-18/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?fit=1600%2C1178" data-orig-size="1600,1178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?fit=500%2C368" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?fit=1600%2C1178" /><span>Previous</span><p>Los pequeños agricultores piden a los gobiernos que garanticen el derecho de las temporeras a regresar a Marruecos</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/" rel="next"><img width="80" height="60" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?w=1000 1000w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=500%2C375 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=768%2C576 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=300%2C225 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=600%2C450 600w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="46171" data-permalink="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/deposito-riguela-1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deposito-riguela (1)" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=1000%2C750" /><span>Next</span><p>Derriban La Rigüela, exponente del patrimonio ferroviario de las Minas de Cala entre Sevilla y Huelva</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-22685 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/los-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico/" title="Los periodistas tienen derechos, además de deberes, todos reafirmados en un nuevo código deontológico"><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/09/journalism.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/09/journalism.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/09/journalism.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/09/journalism.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/09/journalism.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="22686" data-permalink="http://www.lamardeonuba.es/los-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico/journalism/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/09/journalism.jpg?fit=1440%2C612" data-orig-size="1440,612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="journalism" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/09/journalism.jpg?fit=500%2C213" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/09/journalism.jpg?fit=1440%2C612" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Derechos Humanos			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/los-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico/" title="Los periodistas tienen derechos, además de deberes, todos reafirmados en un nuevo código deontológico" rel="bookmark">
			Los periodistas tienen derechos, además de deberes, todos reafirmados en un nuevo código deontológico		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2019/09/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/equal/">Equal Times</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/derechos-humanos/" rel="category tag">Derechos Humanos</a>, <a href="http://www.lamardeonuba.es/category/equal-times/" rel="category tag">Equal Times</a>, <a href="http://www.lamardeonuba.es/category/medios-de-comunicacion/" rel="category tag">Medios de Comunicación</a>, <a href="http://www.lamardeonuba.es/category/periodismo/" rel="category tag">Periodismo</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/los-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/los-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico/" data-a2a-title="Los periodistas tienen derechos, además de deberes, todos reafirmados en un nuevo código deontológico"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Con la omnipresencia de los medios digitales, las redes sociales y los blogs, los ciudadanos nunca habían tenido tanto acceso a la información ni habían criticado tanto a los medios de comunicación y a los <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/los-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico/" title="Los periodistas tienen derechos, además de deberes, todos reafirmados en un nuevo código deontológico">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/los-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico/" data-a2a-title="Los periodistas tienen derechos, además de deberes, todos reafirmados en un nuevo código deontológico"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Flos-periodistas-tienen-derechos-ademas-de-deberes-todos-reafirmados-en-un-nuevo-codigo-deontologico%2F&amp;linkname=Los%20periodistas%20tienen%20derechos%2C%20adem%C3%A1s%20de%20deberes%2C%20todos%20reafirmados%20en%20un%20nuevo%20c%C3%B3digo%20deontol%C3%B3gico" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-35897 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/el-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios/" title="El PP andaluz silencia la confirmación policial de una caja B en Almería y arremete contra periodistas y medios"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/amat-antonio-felipe-rubio-ramon-fdez-pacheco.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/amat-antonio-felipe-rubio-ramon-fdez-pacheco.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/amat-antonio-felipe-rubio-ramon-fdez-pacheco.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/amat-antonio-felipe-rubio-ramon-fdez-pacheco.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="35900" data-permalink="http://www.lamardeonuba.es/el-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios/amat-antonio-felipe-rubio-ramon-fdez-pacheco/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/amat-antonio-felipe-rubio-ramon-fdez-pacheco.jpg?fit=700%2C400" data-orig-size="700,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amat-antonio-felipe-rubio-ramon-fdez-pacheco" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/amat-antonio-felipe-rubio-ramon-fdez-pacheco.jpg?fit=500%2C286" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/09/amat-antonio-felipe-rubio-ramon-fdez-pacheco.jpg?fit=700%2C400" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Confidencial Andaluz			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/el-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios/" title="El PP andaluz silencia la confirmación policial de una caja B en Almería y arremete contra periodistas y medios" rel="bookmark">
			El PP andaluz silencia la confirmación policial de una caja B en Almería y arremete contra periodistas y medios		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/09/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pepe/">Pepe Fernández</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/confidencial-andaluz/" rel="category tag">Confidencial Andaluz</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios/" data-a2a-title="El PP andaluz silencia la confirmación policial de una caja B en Almería y arremete contra periodistas y medios"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Mismos perros, mismos ladridos, mismos amos&#8230; «Pero sus estridentes ladridos / sólo son señal de que cabalgamos». Johann Wolfgang von Goethe, Labrador (1808). &nbsp; Sevilla, 27 de septiembre de 2020. Allá por el año 2007-2008 empezamos algunos informadores <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/el-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios/" title="El PP andaluz silencia la confirmación policial de una caja B en Almería y arremete contra periodistas y medios">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios/" data-a2a-title="El PP andaluz silencia la confirmación policial de una caja B en Almería y arremete contra periodistas y medios"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-pp-andaluz-silencia-la-confirmacion-policial-de-una-caja-b-en-el-pp-de-almeria-y-arremete-contra-periodistas-y-medios%2F&amp;linkname=El%20PP%20andaluz%20silencia%20la%20confirmaci%C3%B3n%20policial%20de%20una%20caja%20B%20en%20Almer%C3%ADa%20y%20arremete%20contra%20periodistas%20y%20medios" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-24544 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/elecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril/" title="Elecciones 10N: ¿Qué ha cambiado respecto a las generales de abril?"><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/Candidatos.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/Candidatos.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/Candidatos.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/Candidatos.jpg?zoom=2&amp;resize=326%2C245 652w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="24545" data-permalink="http://www.lamardeonuba.es/elecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril/candidatos-2/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/Candidatos.jpg?fit=754%2C424" data-orig-size="754,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Candidatos" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/Candidatos.jpg?fit=500%2C281" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/Candidatos.jpg?fit=754%2C424" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				#10NEleccionesGenerales			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/elecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril/" title="Elecciones 10N: ¿Qué ha cambiado respecto a las generales de abril?" rel="bookmark">
			Elecciones 10N: ¿Qué ha cambiado respecto a las generales de abril?		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2019/11/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/10neleccionesgenerales/" rel="category tag">#10NEleccionesGenerales</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/elecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/elecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril/" data-a2a-title="Elecciones 10N: ¿Qué ha cambiado respecto a las generales de abril?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Las elecciones generales de este domingo 10 de noviembre han sido las cuartas en cuatro años. A pesar del escenario fuertemente marcado por la sentencia del “procés”, los resultados entre los bloques no han sido <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/elecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril/" title="Elecciones 10N: ¿Qué ha cambiado respecto a las generales de abril?">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/elecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril/" data-a2a-title="Elecciones 10N: ¿Qué ha cambiado respecto a las generales de abril?"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Felecciones-10n-que-ha-cambiado-respecto-a-las-generales-de-abril%2F&amp;linkname=Elecciones%2010N%3A%20%C2%BFQu%C3%A9%20ha%20cambiado%20respecto%20a%20las%20generales%20de%20abril%3F" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='46191' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d7b7e0aeb" /></p><input type="hidden" id="ak_js" name="ak_js" value="85"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último en La Mar de Onuba</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-46174 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/46174-2/" title="Demoledor informe del Consejo Profesional de Canal Sur:  «a los informativos les falta objetividad, veracidad, imparcialidad, igualdad y respeto al pluralismo»"><img width="768" height="426" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?resize=768%2C426" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?w=768 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?resize=500%2C277 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?resize=300%2C166 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?resize=600%2C333 600w" sizes="(max-width: 768px) 100vw, 768px" data-attachment-id="43830" data-permalink="http://www.lamardeonuba.es/el-consejo-profesional-denuncia-la-manipulacion-en-los-informativos-de-canal-sur-y-exige-a-los-politicos-que-dejen-ejercer-el-periodismo-con-libertad-e-independencia/canalsur_modernizacion/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?fit=768%2C426" data-orig-size="768,426" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CanalSUR_modernizacion" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?fit=500%2C277" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/CanalSUR_modernizacion.jpg?fit=768%2C426" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/46174-2/" title="Demoledor informe del Consejo Profesional de Canal Sur:  «a los informativos les falta objetividad, veracidad, imparcialidad, igualdad y respeto al pluralismo»">
												Demoledor informe del Consejo Profesional de Canal Sur:  «a los informativos les falta objetividad, veracidad, imparcialidad, igualdad y respeto al pluralismo»											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-46099 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-contratacion-en-origen tag-derechos-de-los-trabajadores tag-derechos-humanos tag-espana tag-estado-espanol tag-frutos-rojos tag-huelva tag-informes tag-liga-internacional-de-mujeres-por-la-paz-y-la-libertad tag-marruecos tag-mujeres-migrantes tag-mujeres-rurales tag-orden-gecco tag-temporeras tag-temporeras-contra-la-esclavitud tag-wilpf tag-wilpf-espana post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/" title="El informe WILPF sobre la contratación en origen concluye que «los derechos humanos de las mujeres migrantes temporeras son vulnerados»"><img width="354" height="355" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?resize=354%2C355" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?w=354 354w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?resize=300%2C301 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?resize=100%2C100 100w" sizes="(max-width: 354px) 100vw, 354px" data-attachment-id="46100" data-permalink="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/wilpf-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?fit=354%2C355" data-orig-size="354,355" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="wilpf" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?fit=354%2C355" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?fit=354%2C355" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/" title="El informe WILPF sobre la contratación en origen concluye que «los derechos humanos de las mujeres migrantes temporeras son vulnerados»">
												El informe WILPF sobre la contratación en origen concluye que «los derechos humanos de las mujeres migrantes temporeras son vulnerados»											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45943 post type-post status-publish format-aside has-post-thumbnail category-huelva tag-regularizacionya tag-derechos-humanos tag-estafa tag-frutos-rojos tag-guardia-civil tag-huelva tag-ley-de-extranjeria tag-migrantes tag-temporeros tag-villarrasa post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/las-mafias-de-la-vulnerabilidad-la-guardia-civil-desarticula-en-huelva-una-red-que-facilitaba-empadronamientos-ilegales-a-personas-migrantes-en-situacion-irregular/" title="Las mafias de la vulnerabilidad: la Guardia Civil desarticula en Huelva una red que vendía empadronamientos ilegales a trabajadores migrantes que buscan regularizar su situación en España"><img width="768" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?resize=768%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="45944" data-permalink="http://www.lamardeonuba.es/las-mafias-de-la-vulnerabilidad-la-guardia-civil-desarticula-en-huelva-una-red-que-facilitaba-empadronamientos-ilegales-a-personas-migrantes-en-situacion-irregular/whatsapp-image-2021-06-04-at-09-45-02/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?fit=768%2C576" data-orig-size="768,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-06-04 at 09.45.02" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?fit=500%2C375" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-04-at-09.45.02.jpeg?fit=768%2C576" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/las-mafias-de-la-vulnerabilidad-la-guardia-civil-desarticula-en-huelva-una-red-que-facilitaba-empadronamientos-ilegales-a-personas-migrantes-en-situacion-irregular/" title="Las mafias de la vulnerabilidad: la Guardia Civil desarticula en Huelva una red que vendía empadronamientos ilegales a trabajadores migrantes que buscan regularizar su situación en España">
												Las mafias de la vulnerabilidad: la Guardia Civil desarticula en Huelva una red que vendía empadronamientos ilegales a trabajadores migrantes que buscan regularizar su situación en España											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-46019 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-autoescala tag-ayuntamiento-de-huelva tag-global-projects-supplies tag-huelva tag-magirus tag-salvamento-en-altura tag-servicios-de-bomberos tag-talleres-sercoin post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/" title="Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="46020" data-permalink="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/whatsapp-image-2021-05-30-at-14-02-54-1/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?fit=1824%2C1368" data-orig-size="1824,1368" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-05-30 at 14.02.54 (1)" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?fit=500%2C375" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?fit=1824%2C1368" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/" title="Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación">
												Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-46165 post type-post status-publish format-aside has-post-thumbnail category-patrimonio-onubense tag-cala tag-el-salto-andalucia tag-huelva tag-la-riguela tag-medio-rural tag-movilidad tag-patrimonio tag-sevilla post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/" title="Derriban La Rigüela, exponente del patrimonio ferroviario de las Minas de Cala entre Sevilla y Huelva"><img width="1000" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?resize=1000%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="46171" data-permalink="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/deposito-riguela-1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="deposito-riguela (1)" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/deposito-riguela-1.jpg?fit=1000%2C750" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Patrimonio onubense								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/derriban-la-riguela-exponente-del-patrimonio-ferroviario-de-las-minas-de-cala-entre-sevilla-y-huelva/" title="Derriban La Rigüela, exponente del patrimonio ferroviario de las Minas de Cala entre Sevilla y Huelva">
												Derriban La Rigüela, exponente del patrimonio ferroviario de las Minas de Cala entre Sevilla y Huelva											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-46191 post type-post status-publish format-aside has-post-thumbnail category-corrupcion tag-3-5 tag-audiencia-nacional tag-caja-b tag-corrupcion tag-dinero-negro tag-francisco-alvarez-cascos tag-javier-arenas tag-jose-maria-aznar tag-maria-dolores-de-cospedal tag-mariano-rajoy tag-pp tag-remodelacion tag-sede-de-genova post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/" title="La SER desvela que la Audiencia Nacional confirmará la &#8216;caja b&#8217;  del PP y que las obras de Génova se pagaron «en negro»"><img width="643" height="362" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?resize=643%2C362" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?w=643 643w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?resize=500%2C281 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?resize=300%2C169 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?resize=600%2C338 600w" sizes="(max-width: 643px) 100vw, 643px" data-attachment-id="40767" data-permalink="http://www.lamardeonuba.es/corrupcion-en-genova/genova-2/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?fit=643%2C362" data-orig-size="643,362" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="genova" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?fit=500%2C281" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/genova-1.jpg?fit=643%2C362" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Corrupción								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro/" title="La SER desvela que la Audiencia Nacional confirmará la &#8216;caja b&#8217;  del PP y que las obras de Génova se pagaron «en negro»">
												La SER desvela que la Audiencia Nacional confirmará la &#8216;caja b&#8217;  del PP y que las obras de Génova se pagaron «en negro»											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45996 post type-post status-publish format-aside has-post-thumbnail category-temporerashuelva tag-contratacion-en-origen tag-manuel-piedra tag-temporeras-marroquies tag-upa tag-upa-huelva post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/los-pequenos-agricultores-piden-a-los-gobiernos-que-garanticen-el-derecho-de-las-temporeras-a-regresar-a-marruecos/" title="Los pequeños agricultores piden a los gobiernos que garanticen el derecho de las temporeras a regresar a Marruecos"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="45997" data-permalink="http://www.lamardeonuba.es/los-pequenos-agricultores-piden-a-los-gobiernos-que-garanticen-el-derecho-de-las-temporeras-a-regresar-a-marruecos/1-18/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?fit=1600%2C1178" data-orig-size="1600,1178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?fit=500%2C368" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/1.jpg?fit=1600%2C1178" />								</a>
								<div class="mh-image-caption mh-slider-category">
									#TemporerasHuelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/los-pequenos-agricultores-piden-a-los-gobiernos-que-garanticen-el-derecho-de-las-temporeras-a-regresar-a-marruecos/" title="Los pequeños agricultores piden a los gobiernos que garanticen el derecho de las temporeras a regresar a Marruecos">
												Los pequeños agricultores piden a los gobiernos que garanticen el derecho de las temporeras a regresar a Marruecos											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-45916 post type-post status-publish format-aside has-post-thumbnail category-huelva post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-vacuna-llega-a-partir-de-este-jueves-a-los-asentamientos-chabolistas-de-temporeros-agricolas/" title="La vacuna anticovid llega a los asentamientos chabolistas de temporeros agrícolas"><img width="848" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/Un-jornalero-de-la-fresa-en-un-asentamiento-chabolista.-Foto-Teresa-Palomo.jpg?resize=848%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="7859" data-permalink="http://www.lamardeonuba.es/en-memoria-de-alfa-el-jornalero-que-se-suicido-en-un-asentamiento-de-huelva/un-jornalero-de-la-fresa-en-un-asentamiento-chabolista-foto-teresa-palomo/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/Un-jornalero-de-la-fresa-en-un-asentamiento-chabolista.-Foto-Teresa-Palomo.jpg?fit=848%2C454" data-orig-size="848,454" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Un jornalero de la fresa en un asentamiento chabolista. Foto Teresa Palomo" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/Un-jornalero-de-la-fresa-en-un-asentamiento-chabolista.-Foto-Teresa-Palomo.jpg?fit=500%2C268" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/Un-jornalero-de-la-fresa-en-un-asentamiento-chabolista.-Foto-Teresa-Palomo.jpg?fit=848%2C454" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-vacuna-llega-a-partir-de-este-jueves-a-los-asentamientos-chabolistas-de-temporeros-agricolas/" title="La vacuna anticovid llega a los asentamientos chabolistas de temporeros agrícolas">
												La vacuna anticovid llega a los asentamientos chabolistas de temporeros agrícolas											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-46073 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-bien tag-diamundialdelmedioambiente tag-5-de-junio tag-almonaster-la-real tag-corredor-biologico-mundial tag-huelva post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/almonaster-la-real-entra-a-formar-parte-del-corredor-biologico-mundial/" title="Almonaster la Real entra en el Corredor Biológico Mundial"><img width="640" height="425" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-14.43.25.jpeg?resize=640%2C425" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-14.43.25.jpeg?w=640 640w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-14.43.25.jpeg?resize=500%2C332 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-14.43.25.jpeg?resize=300%2C199 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-14.43.25.jpeg?resize=600%2C398 600w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="46076" data-permalink="http://www.lamardeonuba.es/almonaster-la-real-entra-a-formar-parte-del-corredor-biologico-mundial/whatsapp-image-2021-06-05-at-14-43-25/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-14.43.25.jpeg?fit=640%2C425" data-orig-size="640,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Almonaster la Real" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-14.43.25.jpeg?fit=500%2C332" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-06-05-at-14.43.25.jpeg?fit=640%2C425" />								</a>
								<div class="mh-image-caption mh-slider-category">
									¡La Mar de bien!								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/almonaster-la-real-entra-a-formar-parte-del-corredor-biologico-mundial/" title="Almonaster la Real entra en el Corredor Biológico Mundial">
												Almonaster la Real entra en el Corredor Biológico Mundial											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-46141 post type-post status-publish format-aside has-post-thumbnail category-internacional tag-burkina-faso post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/espana-condena-de-los-asesinatos-en-burkina-faso/" title="España condena los asesinatos en Burkina Faso"><img width="696" height="425" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/burkina-faso-1-696x425-1.jpg?resize=696%2C425" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/burkina-faso-1-696x425-1.jpg?w=696 696w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/burkina-faso-1-696x425-1.jpg?resize=500%2C305 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/burkina-faso-1-696x425-1.jpg?resize=300%2C183 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/burkina-faso-1-696x425-1.jpg?resize=600%2C366 600w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="46142" data-permalink="http://www.lamardeonuba.es/espana-condena-de-los-asesinatos-en-burkina-faso/burkina-faso-1-696x425/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/burkina-faso-1-696x425-1.jpg?fit=696%2C425" data-orig-size="696,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="burkina-faso-1-696&#215;425" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/burkina-faso-1-696x425-1.jpg?fit=500%2C305" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/burkina-faso-1-696x425-1.jpg?fit=696%2C425" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Internacional								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/espana-condena-de-los-asesinatos-en-burkina-faso/" title="España condena los asesinatos en Burkina Faso">
												España condena los asesinatos en Burkina Faso											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="top-posts-2" class="widget mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo más leído</span></h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://www.lamardeonuba.es/convocadas-manifestaciones-este-sabado-en-toda-espana-contra-la-subida-de-la-luz/" title="Convocadas manifestaciones este sábado en toda España contra la subida de la luz" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/E3BMfgYXMAEavt3.jpg?fit=844%2C693&#038;resize=40%2C40" alt="Convocadas manifestaciones este sábado en toda España contra la subida de la luz" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/convocadas-manifestaciones-este-sabado-en-toda-espana-contra-la-subida-de-la-luz/" title="Convocadas manifestaciones este sábado en toda España contra la subida de la luz" class="bump-view" data-bump-view="tp">Convocadas manifestaciones este sábado en toda España contra la subida de la luz</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/el-vertedero-toxico-de-nerva-representa-el-fracaso-de-la-democracia-y-del-desarrollo-de-nuestra-sociedad/" title="&quot;El vertedero tóxico de Nerva representa el fracaso de la democracia y del desarrollo de nuestra sociedad&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/Nerva-5-Junio-2021.jpg?fit=1200%2C769&#038;resize=40%2C40" alt="&quot;El vertedero tóxico de Nerva representa el fracaso de la democracia y del desarrollo de nuestra sociedad&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/el-vertedero-toxico-de-nerva-representa-el-fracaso-de-la-democracia-y-del-desarrollo-de-nuestra-sociedad/" title="&quot;El vertedero tóxico de Nerva representa el fracaso de la democracia y del desarrollo de nuestra sociedad&quot;" class="bump-view" data-bump-view="tp">&quot;El vertedero tóxico de Nerva representa el fracaso de la democracia y del desarrollo de nuestra sociedad&quot;</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/" title="Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/WhatsApp-Image-2021-05-30-at-14.02.54-1.jpeg?fit=1200%2C900&#038;resize=40%2C40" alt="Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/una-autoescala-de-salvamento-en-altura-de-los-bomberos-de-huelva-permanece-cinco-meses-inoperativa-porque-la-empresa-contratada-por-el-ayuntamiento-no-ejecuto-completamente-los-trabajos-de-mantenimien/" title="Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación" class="bump-view" data-bump-view="tp">Una autoescala de salvamento de los bomberos de Huelva permanece cinco meses inoperativa porque la empresa contratada por el Ayuntamiento no ejecutó completamente los trabajos de mantenimiento y reparación</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/diaz-tilda-de-injusta-la-subida-de-la-luz-y-plantea-crear-bolsas-publicas-de-energia-para-bajarle-la-tarifa-a-familias-y-negocios/" title="Díaz tilda de “injusta” la subida de la luz y plantea crear “bolsas públicas de energía” para “bajarle la tarifa a familias y negocios”" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/51230077920_2a5cb978a1_k.jpg?fit=1200%2C900&#038;resize=40%2C40" alt="Díaz tilda de “injusta” la subida de la luz y plantea crear “bolsas públicas de energía” para “bajarle la tarifa a familias y negocios”" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/diaz-tilda-de-injusta-la-subida-de-la-luz-y-plantea-crear-bolsas-publicas-de-energia-para-bajarle-la-tarifa-a-familias-y-negocios/" title="Díaz tilda de “injusta” la subida de la luz y plantea crear “bolsas públicas de energía” para “bajarle la tarifa a familias y negocios”" class="bump-view" data-bump-view="tp">Díaz tilda de “injusta” la subida de la luz y plantea crear “bolsas públicas de energía” para “bajarle la tarifa a familias y negocios”</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/" title="El informe WILPF sobre la contratación en origen concluye que &quot;los derechos humanos de las mujeres migrantes temporeras son vulnerados&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/06/wilpf.jpg?fit=354%2C355&#038;resize=40%2C40" alt="El informe WILPF sobre la contratación en origen concluye que &quot;los derechos humanos de las mujeres migrantes temporeras son vulnerados&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/el-informe-wilpf-sobre-la-contratacion-en-origen-concluye-que-los-derechos-humanos-de-las-mujeres-migrantes-temporeras-son-vulnerados/" title="El informe WILPF sobre la contratación en origen concluye que &quot;los derechos humanos de las mujeres migrantes temporeras son vulnerados&quot;" class="bump-view" data-bump-view="tp">El informe WILPF sobre la contratación en origen concluye que &quot;los derechos humanos de las mujeres migrantes temporeras son vulnerados&quot;</a>
							</div>
													</li>
					</ul>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i>La Mar de Onuba 📺</span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/novJQK3DeUQ?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" class="image wp-image-18547  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="http://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" /></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
	</div>
	</div>
UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-12 12:43:41+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.lamardeonuba.es/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "29f7ee382d" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://revista.lamardeonuba.es/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='oc_cb_js_fr-js-extra'>
/* <![CDATA[ */
var oc_constants = {"ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-js/cookie-banner-frontend.min.js' id='oc_cb_js_fr-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8b54ad6ecb5612a00aacda7c32d53d0","fragment_name":"wc_fragments_f8b54ad6ecb5612a00aacda7c32d53d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>
/* <![CDATA[ */
var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1596474963' id='paypalplus-woocommerce-front-js'></script>
<script type='text/javascript' id='paypalplus-express-checkout-js-extra'>
/* <![CDATA[ */
var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"http:\/\/www.lamardeonuba.es\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"sandbox","locale":"es_ES","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":false,"return_url":"https:\/\/www.lamardeonuba.es"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/expressCheckout.min.js?ver=1596474963' id='paypalplus-express-checkout-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202123' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.5.3' id='wpgroho-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php","nonce":"8a8d495ac1","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/revista.lamardeonuba.es\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lamardeonuba.es%2Fla-ser-desvela-que-la-audiencia-nacional-acreditara-la-caja-b-y-que-la-sede-del-pp-se-pago-en-negro%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.5.3' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202123.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.3',blog:'156813214',post:'46191',tz:'2',srv:'revista.lamardeonuba.es'} ]);
	_stq.push([ 'clickTrackerInit', '156813214', '46191' ]);
</script>
</body>
</html>