<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha -" />
	<meta property="og:description" content="El secretario regional socialista se compromete con los jóvenes a implantar un plan de primera oportunidad laboral y exenciones fiscales a donaciones en vida para la primera vivienda o empresa. Jueves, 28 de abril de [Seguir leyendo]" />
	<meta property="og:url" content="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2022-04-28T15:00:26+00:00" />
	<meta property="article:modified_time" content="2022-04-28T17:40:49+00:00" />
	<meta property="og:image" content="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?fit=1024%2C682" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="682" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="La Mar de Onuba">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lamardeonuba.es/#organization","name":"La Mar de Onuba","url":"http://www.lamardeonuba.es/","sameAs":["http://revista.lamardeonuba.es","https://www.facebook.com/lamardeonuba/","https://twitter.com/lamardeonuba"],"logo":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#logo","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/cropped-Logo-azulado-2.png?fit=288%2C160","width":288,"height":160,"caption":"La Mar de Onuba"},"image":{"@id":"http://www.lamardeonuba.es/#logo"}},{"@type":"WebSite","@id":"http://www.lamardeonuba.es/#website","url":"http://www.lamardeonuba.es/","name":"","description":"Revista Onubense de Actualidad, Cultura y Debate","publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lamardeonuba.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?fit=1024%2C682","width":1024,"height":682},{"@type":"WebPage","@id":"http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#webpage","url":"http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/","name":"Espadas espera una gran movilizaci\u00f3n de juventud, mujeres, mayores y clases trabajadoras para impedir la coalici\u00f3n de Moreno Bonilla con la ultraderecha -","isPartOf":{"@id":"http://www.lamardeonuba.es/#website"},"primaryImageOfPage":{"@id":"http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#primaryimage"},"datePublished":"2022-04-28T15:00:26+00:00","dateModified":"2022-04-28T17:40:49+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/"]}]},{"@type":"Article","@id":"http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#article","isPartOf":{"@id":"http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#webpage"},"author":{"@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a"},"headline":"Espadas espera una gran movilizaci\u00f3n de juventud, mujeres, mayores y clases trabajadoras para impedir la coalici\u00f3n de Moreno Bonilla con la ultraderecha","datePublished":"2022-04-28T15:00:26+00:00","dateModified":"2022-04-28T17:40:49+00:00","mainEntityOfPage":{"@id":"http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"image":{"@id":"http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#primaryimage"},"articleSection":"Elecciones Andaluzas","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#respond"]}]},{"@type":"Person","@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a","name":"La Mar de Onuba","image":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=96&d=mm&r=g","caption":"La Mar de Onuba"},"description":"Revista onubense de actualidad, cultura y debate, editada por AC LAMDO, entidad sin \u00e1nimo de lucro inscrita en el Registro de Asociaciones de Andaluc\u00eda con el n\u00famero 4318 de la Secci\u00f3n 1. - Director: Perico Echevarr\u00eda - \u00a9 Copyright LAMDO 2017 / ISSN 2603-817X","sameAs":["http://www.lamardeonuba.es"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="http://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha del feed" href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142578645-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://revista.lamardeonuba.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://revista.lamardeonuba.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=1bca356de819b25e2c48f05fc0d1b1e9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.84' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.4' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1596474963' type='text/css' media='screen' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=7.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lamardeonuba.es","hash_tracking":"false","ua":"UA-142578645-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=1bca356de819b25e2c48f05fc0d1b1e9' id='arve-main-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte.","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.9.0' id='email-subscribers-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.84' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js?ver=5.8.4' id='bluebird-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202217.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lamardeonuba.es/wp-json/wp/v2/posts/56547" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<meta name="generator" content="WooCommerce 4.7.4" />
<link rel='shortlink' href='https://wp.me/paBYho-eI3' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2500199401418092" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}.imagify-welcome{display:none !important;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lamardeonuba.es"><link rel="https://theeventscalendar.com/" href="http://www.lamardeonuba.es/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73bc; }
.mh-extra-nav-bg { background: rgba(30, 115, 188, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73bc; background: rgba(30, 115, 188, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 188, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73bc; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-56547 single-format-aside custom-background theme-mh-magazine woocommerce-no-js tribe-no-js tribe-bar-is-disabled mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="http://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate3.jpg.png" height="140" width="1348" alt="" />
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-26971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26971"><a href="http://revista.lamardeonuba.es/events/">AGENDA SOCIOCULTURAL</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="http://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="http://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-55047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55047"><a href="http://www.lamardeonuba.es/category/guerra-en-ucrania/">Guerra en Ucrania</a></li>
<li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22650"><a href="http://www.lamardeonuba.es/category/huelva/">Huelva</a>
<ul class="sub-menu">
	<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="http://www.lamardeonuba.es/category/capital/">Huelva Capital</a></li>
	<li id="menu-item-49416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49416"><a href="http://www.lamardeonuba.es/category/provincia/">Huelva Provincia</a></li>
	<li id="menu-item-54583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54583"><a href="http://www.lamardeonuba.es/category/huelvaconfidencial/">HuelvaConfidencial</a></li>
	<li id="menu-item-54644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54644"><a href="http://www.lamardeonuba.es/category/cronicas-serranas-de-tristancho/">Crónicas serranas</a></li>
</ul>
</li>
<li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42548"><a href="http://www.lamardeonuba.es/category/andalucia/">Andalucía</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="http://www.lamardeonuba.es/category/nacional/">Nacional</a></li>
<li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42547"><a href="http://www.lamardeonuba.es/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-53141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53141"><a href="http://www.lamardeonuba.es/category/internacional-iberoamerica/">Internacional / Iberoamérica</a></li>
</ul>
</li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37221"><a href="http://www.lamardeonuba.es/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-54585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54585"><a href="http://www.lamardeonuba.es/category/arte/">Arte</a></li>
	<li id="menu-item-54584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54584"><a href="http://www.lamardeonuba.es/category/cine-y-tv/">Cine y TV</a></li>
</ul>
</li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42557"><a href="http://www.lamardeonuba.es/category/economia-2/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-53140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53140"><a href="http://www.lamardeonuba.es/category/economia/">Economía y desarrollo</a></li>
	<li id="menu-item-53142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53142"><a href="http://www.lamardeonuba.es/category/laboral/">Laboral</a></li>
	<li id="menu-item-54773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54773"><a href="http://www.lamardeonuba.es/category/el-analisis-de-francisco-villanueva/">La economía según Paco Villanueva</a></li>
</ul>
</li>
<li id="menu-item-54643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54643"><a href="http://www.lamardeonuba.es/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-54649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54649"><a href="http://www.lamardeonuba.es/category/politica-y-sociedad/">Política y Sociedad</a></li>
	<li id="menu-item-54653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="http://www.lamardeonuba.es/category/sanidad/">Sanidad</a></li>
	<li id="menu-item-54647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54647"><a href="http://www.lamardeonuba.es/category/educacion/">Educación</a></li>
	<li id="menu-item-54648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54648"><a href="http://www.lamardeonuba.es/category/periodismo/">Periodismo</a></li>
	<li id="menu-item-54645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54645"><a href="http://www.lamardeonuba.es/category/desarrollo-sostenible/">Desarrollo sostenible</a></li>
	<li id="menu-item-54646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54646"><a href="http://www.lamardeonuba.es/category/ecologia/">Ecología</a></li>
	<li id="menu-item-54654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54654"><a href="http://www.lamardeonuba.es/category/solidaridad/">Solidaridad</a></li>
	<li id="menu-item-54650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54650"><a href="http://www.lamardeonuba.es/category/proteccion-animal/">Protección Animal</a></li>
	<li id="menu-item-54651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54651"><a href="http://www.lamardeonuba.es/category/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-54652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54652"><a href="http://www.lamardeonuba.es/category/religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-53143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53143"><a href="http://www.lamardeonuba.es/category/la-onuboteca/">La Onuboteca</a>
<ul class="sub-menu">
	<li id="menu-item-49418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49418"><a href="http://www.lamardeonuba.es/category/rincon-de-lectura/">Camarote de lectura</a></li>
	<li id="menu-item-53144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53144"><a href="http://www.lamardeonuba.es/category/the-conversation/">The Conversation</a></li>
</ul>
</li>
<li id="menu-item-49417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49417"><a href="http://www.lamardeonuba.es/category/la-mar-de-bien/">¡La Mar de bien!</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="http://www.lamardeonuba.es/category/radio-paris/">Radio París</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/ela-paro-en-huelva-disminuye-en-4-300-personas/" title="El paro en Huelva disminuye en 4.300 personas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El paro en Huelva disminuye en 4.300 personas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/" title="Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Elecciones Andaluzas							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/" title="Férriz urge a Moreno Bonilla explicaciones ante el “escándalo” de las comisiones del Caso Maletines, que “llega ya al más alto nivel”">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Férriz urge a Moreno Bonilla explicaciones ante el “escándalo” de las comisiones del Caso Maletines, que “llega ya al más alto nivel”						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/el-psoe-denuncia-ante-la-junta-electoral-el-aberrante-abuso-de-la-propaganda-politica-de-canal-sur-con-publirreportajes-de-moreno-bonilla/" title="El PSOE denuncia ante la Junta Electoral el “aberrante abuso de la propaganda política” de Canal Sur con “publirreportajes” de Moreno Bonilla">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El PSOE denuncia ante la Junta Electoral el “aberrante abuso de la propaganda política” de Canal Sur con “publirreportajes” de Moreno Bonilla						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/la-uhu-se-integra-por-primera-vez-en-el-comite-permanente-de-la-conferencia-de-rectoras-y-rectores/" title="La UHU se integra por primera vez en el Comité Permanente de la Conferencia de Rectoras y Rectores">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La UHU se integra por primera vez en el Comité Permanente de la Conferencia de Rectoras y Rectores						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																¡La Mar de bien!							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es/category/elecciones-andaluzas/" itemprop="url"><span itemprop="title">Elecciones Andaluzas</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha</nav>
<article id="post-56547" class="post-56547 post type-post status-publish format-aside has-post-thumbnail hentry category-elecciones-andaluzas post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/elecciones-andaluzas/" rel="category tag">Elecciones Andaluzas</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/52035455808_9a2ffc7008_b/"><img src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?resize=1024%2C438" alt="" title="52035455808_9a2ffc7008_b" /></a>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/" data-a2a-title="Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><h4 align="LEFT"><span lang="es-ES">El secretario regional socialista se compromete con los jóvenes a implantar un plan de primera oportunidad laboral y exenciones fiscales a donaciones en vida para la primera vivienda o empresa.</span></h4>
<p style="padding-left: 40px;" align="LEFT"><span lang="es-ES"><strong>Jueves, 28 de abril de 2022</strong>. </span>El secretario regional socialista, Juan Espadas, ha asegurado este jueves en Madrid que en el PSOE de Andalucía “salimos a ganar” las elecciones autonómicas y volverá a hacerlo el 19 de junio con la movilización de la juventud, las mujeres, las clases trabajadoras, las personas mayores y colectivos más vulnerables que apuestan por “la estabilidad, condiciones laborales más dignas y más protección social solidaria” y por “revertir” la coalición de la derecha y la ultraderecha de Moreno Bonilla.</p>
<p style="padding-left: 40px;">En Madrid, en el Fórum Nueva Economía y presentado por el ex presidente Rafael Escuredo, el líder socialista andaluz ha reivindicado que los andaluces “hemos avanzado porque elegimos más autonomía y más Europa” y ha advertido de que estos son elementos que “la coalición de derecha y ultraderecha” de PP y Vox “quiere revertir”, como han hecho, según ha incidido, en Castilla y León “alto y claro y con el aplauso de Moreno Bonilla”.</p>
<p style="padding-left: 40px;">Para Juan Espadas, en Andalucía “está en juego el futuro” de España y Europa “con partidos autoritarios a los que el PP abre la puerta, a quienes van a hacerse foto con la señora Le Pen y que podrán tener como candidata a vicepresidenta de la Junta” a Macarena Olona. Ha reclamado a Moreno Bonilla que conteste con claridad si está dispuesto a gobernar “con la ultraderecha en Andalucía y con esa vicepresidenta. Es el escenario del PP en estas elecciones, afianzar su coalición con la ultraderecha, y en frente tiene al PSOE como única alternativa”, ha insistido.</p>
<p style="padding-left: 40px;">Ha afirmado que la persona que ostentará definitivamente la candidatura andaluza de Vox no ocupa al PSOE “ni un solo segundo en la campaña” y ha remarcado que “nuestro trabajo es presentar nuestro proyecto renovado, solvente y realista para movilizar al electorado progresista frente a la coalición de Moreno Bonilla y la ultraderecha”.</p>
<p style="padding-left: 40px;">Tras repetir que “el PSOE se presenta para ganar y gobernar”, Espadas ha destacado que cuando la formación socialista “se moviliza la gente sale a la calle”, como el 4 de Diciembre, el 28 de Febrero y en las primeras elecciones autonómicas de las que ahora se cumplen 40 años, por lo que ha instado, nuevamente, a “salir a la calle, reivindicar el futuro y ganarlo con el voto”.</p>
<p style="padding-left: 40px;">El candidato socialista a la Presidencia de la Junta se ha comprometido a implantar para la juventud un plan pionero de primera oportunidad laboral “que conecte formación y mercado laboral”, ayudas al alquiler de la vivienda y exenciones fiscales en donaciones en vida a jóvenes para la compra de su primera vivienda habitual y para participar en empresas que creen empleo, con un máximo de 500.000 euros. Ha añadido como propuestas sumar a la gratuidad de las matrículas universitarias al alumnado que aprueba, implantada por gobiernos socialistas en la comunidad y que, según ha señalado, “ahora quiere cargarse la derecha andaluza” en su nuevo modelo de financiación, un nuevo sistema integral de formación profesional que “oferte todas plazas que se demanden; el futuro de la juventud pasa por reforzar ese sistema y conectarlo más y mejor al mundo laboral”.</p>
<p style="padding-left: 40px;">Juan Espadas ha garantizado, además, que el próximo Gobierno socialista blindará los presupuestos de sanidad, educación y políticas de bienestar social, para que no queden “al albur de aritméticas parlamentarias que den bocados a lo construido por los andaluces en 40 años” y con asistencia en 48 horas en atención primaria, que, según ha lamentado, con Moreno Bonilla “es un desastre. Hay que decidir entre un sistema sanitario mediocre o que mantenga la mejor cartera de servicios al margen de la cartera de cada cual”.</p>
<p style="padding-left: 40px;">Ha reivindicado al PSOE andaluz como “partido de gobierno, con el equipo y el proyecto necesarios y sensibilidad para construir sociedad en igualdad” y ha garantizado su compromiso con “humanizar más la política y hacerla más cercana, alejada de enfrentamientos vacíos. Es nuestra línea roja en campaña y la dinámica política, el respeto a las personas y la democracia”.</p>
<p style="padding-left: 40px;">“La Andalucía que queremos tiene que ser progresista, moderna, generar más y mejores oportunidades sobre todo para los jóvenes, igualitaria, acorde al mundo digital, feminista, verde y europeísta, orgullosa de ser parte de España y Europa”, ha recalcado Juan Espadas, que reivindica el compromiso de la comunidad con Europa y España en su diversidad y pluralidad, y desde el máximo desarrollo de las competencias estatutarias.</p>
<p style="padding-left: 40px;">Ha confiado en que el Gobierno de Pedro Sánchez avance en el acuerdo sobre una nueva financiación autonómica suficiente, equitativa y transparente, desde el marco acordado en Andalucía con la población como elemento central en la distribución de recursos. “A ver qué dice Moreno Bonilla, si defiende el modelo de su presidente del PP Feijóo o defiende el de Andalucía”, ha cuestionado.</p>
<p style="padding-left: 40px;">Espadas ha apostado, igualmente, por un sistema impositivo justo y ha rechazado el dumpling fiscal por el que abogan algunas comunidades autónomas, criticando el discurso del nuevo liderazgo del Feijóo en el PP “contra los impuestos que parece esconder que ponen en riesgo los servicios públicos y la igualdad. Rechazamos el modelo fiscal de la derecha populista que va contra la progresividad fiscal”, ha certificado.</p>
<pre>FUENTE: PSOE de Andalucía</pre>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="09ed9b31616c2813ace607ea06489c7d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/" data-a2a-title="Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&amp;linkname=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&t=Espadas+espera+una+gran+movilizaci%C3%B3n+de+juventud%2C+mujeres%2C+mayores+y+clases+trabajadoras+para+impedir+la+coalici%C3%B3n+de+Moreno+Bonilla+con+la+ultraderecha', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Espadas+espera+una+gran+movilizaci%C3%B3n+de+juventud%2C+mujeres%2C+mayores+y+clases+trabajadoras+para+impedir+la+coalici%C3%B3n+de+Moreno+Bonilla+con+la+ultraderecha:&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F&media=http://revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg&description=Espadas+espera+una+gran+movilizaci%C3%B3n+de+juventud%2C+mujeres%2C+mayores+y+clases+trabajadoras+para+impedir+la+coalici%C3%B3n+de+Moreno+Bonilla+con+la+ultraderecha', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Espadas%20espera%20una%20gran%20movilizaci%C3%B3n%20de%20juventud%2C%20mujeres%2C%20mayores%20y%20clases%20trabajadoras%20para%20impedir%20la%20coalici%C3%B3n%20de%20Moreno%20Bonilla%20con%20la%20ultraderecha&amp;body=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-56536 post type-post status-publish format-aside has-post-thumbnail hentry category-huelva tag-desempleo tag-empleo tag-huelva tag-paro post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.lamardeonuba.es/ela-paro-en-huelva-disminuye-en-4-300-personas/"></a><img width="496" height="329" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?resize=496%2C329" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" data-attachment-id="32958" data-permalink="http://www.lamardeonuba.es/los-que-no-tengan-nada-que-ocultar-no-tienen-nada-que-temer-el-pca-de-huelva-defiende-las-inspecciones-de-trabajo-en-el-sector-agricola-ordenadas-por-el-gobierno/trabajadoras-agricolas-1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" data-orig-size="496,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadoras agrícolas (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.lamardeonuba.es/ela-paro-en-huelva-disminuye-en-4-300-personas/" title="El paro en Huelva disminuye en 4.300 personas" rel="bookmark">
													El paro en Huelva disminuye en 4.300 personas												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													Huelva												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/ela-paro-en-huelva-disminuye-en-4-300-personas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-56547 post type-post status-publish format-aside has-post-thumbnail hentry category-elecciones-andaluzas post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="56548" data-permalink="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/52035455808_9a2ffc7008_b/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52035455808_9a2ffc7008_b" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?fit=500%2C333" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?fit=1024%2C682" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/" title="Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha" rel="bookmark">
													Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Elecciones Andaluzas												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/elecciones-andaluzas/" rel="category tag">Elecciones Andaluzas</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-56494 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia tag-angeles-ferriz tag-caso-maletines tag-corrupcion tag-elias-bendodo tag-jesus-aguirre tag-junta-de-andalucia tag-pp-andaluz tag-psoe-de-andalucia post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="56496" data-permalink="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/52033349636_14e473e4f2_h/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=1600%2C901" data-orig-size="1600,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52033349636_14e473e4f2_h" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=500%2C282" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=1600%2C901" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/" title="Férriz urge a Moreno Bonilla explicaciones ante el “escándalo” de las comisiones del Caso Maletines, que “llega ya al más alto nivel”" rel="bookmark">
													Férriz urge a Moreno Bonilla explicaciones ante el “escándalo” de las comisiones del Caso Maletines, que “llega ya al más alto nivel”												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-56504 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia tag-canal-sur tag-manipulacion-informativa tag-moreno-bonilla tag-pp-andaluz tag-psoe-de-andalucia tag-rtva post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/el-psoe-denuncia-ante-la-junta-electoral-el-aberrante-abuso-de-la-propaganda-politica-de-canal-sur-con-publirreportajes-de-moreno-bonilla/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="49584" data-permalink="http://www.lamardeonuba.es/precariedad-propaganda-tertulianos-machistas-y-periodistas-fake-el-consejo-profesional-de-canal-sur-cuestiona-la-deriva/canal-sur-2/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?fit=1000%2C574" data-orig-size="1000,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Canal Sur" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?fit=500%2C287" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?fit=1000%2C574" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/el-psoe-denuncia-ante-la-junta-electoral-el-aberrante-abuso-de-la-propaganda-politica-de-canal-sur-con-publirreportajes-de-moreno-bonilla/" title="El PSOE denuncia ante la Junta Electoral el “aberrante abuso de la propaganda política” de Canal Sur con “publirreportajes” de Moreno Bonilla" rel="bookmark">
													El PSOE denuncia ante la Junta Electoral el “aberrante abuso de la propaganda política” de Canal Sur con “publirreportajes” de Moreno Bonilla												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-psoe-denuncia-ante-la-junta-electoral-el-aberrante-abuso-de-la-propaganda-politica-de-canal-sur-con-publirreportajes-de-moreno-bonilla/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-56516 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-bien category-universidad tag-conferencia-de-rectoras-y-rectores tag-crue tag-huelva tag-la-onubense tag-maria-antonia-pena tag-uhu tag-universidad-de-huelva post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/la-uhu-se-integra-por-primera-vez-en-el-comite-permanente-de-la-conferencia-de-rectoras-y-rectores/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="56517" data-permalink="http://www.lamardeonuba.es/la-uhu-se-integra-por-primera-vez-en-el-comite-permanente-de-la-conferencia-de-rectoras-y-rectores/2022-04-26-comite-permanente-768x513/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?fit=768%2C513" data-orig-size="768,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;JORGEZORRILLA&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1650976273&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2022.04.26-Comite-Permanente-768&#215;513" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?fit=500%2C334" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?fit=768%2C513" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/la-uhu-se-integra-por-primera-vez-en-el-comite-permanente-de-la-conferencia-de-rectoras-y-rectores/" title="La UHU se integra por primera vez en el Comité Permanente de la Conferencia de Rectoras y Rectores" rel="bookmark">
													La UHU se integra por primera vez en el Comité Permanente de la Conferencia de Rectoras y Rectores												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													¡La Mar de bien!												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-bien/" rel="category tag">¡La Mar de bien!</a>, <a href="http://www.lamardeonuba.es/category/universidad/" rel="category tag">Universidad</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/la-uhu-se-integra-por-primera-vez-en-el-comite-permanente-de-la-conferencia-de-rectoras-y-rectores/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194 1194w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72" /></a></div><div id="widget_sp_image-28" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="https://irispressmz.com/" target="_blank" class="widget_sp_image-image-link"><img width="930" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?w=930 930w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=500%2C161 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=768%2C248 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=300%2C97 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=600%2C194 600w" sizes="(max-width: 930px) 100vw, 930px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?fit=930%2C300" /></a></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=125&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Acerca de La Mar de Onuba		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.lamardeonuba.es/author/pericopan/" title="Más artículos escritos por La Mar de Onuba'">
					5065 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Revista onubense de actualidad, cultura y debate, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. 
-
Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="http://www.lamardeonuba.es" title="Visita el sito web de La Mar de Onuba" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Sitio web</span>
					</a>
																																			</div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/" rel="prev"><img width="80" height="60" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="56496" data-permalink="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/52033349636_14e473e4f2_h/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=1600%2C901" data-orig-size="1600,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52033349636_14e473e4f2_h" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=500%2C282" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=1600%2C901" /><span>Previous</span><p>Férriz urge a Moreno Bonilla explicaciones ante el “escándalo” de las comisiones del Caso Maletines, que “llega ya al más alto nivel”</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.lamardeonuba.es/ela-paro-en-huelva-disminuye-en-4-300-personas/" rel="next"><img width="80" height="60" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?zoom=2&amp;resize=80%2C60 160w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="32958" data-permalink="http://www.lamardeonuba.es/los-que-no-tengan-nada-que-ocultar-no-tienen-nada-que-temer-el-pca-de-huelva-defiende-las-inspecciones-de-trabajo-en-el-sector-agricola-ordenadas-por-el-gobierno/trabajadoras-agricolas-1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" data-orig-size="496,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadoras agrícolas (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" /><span>Next</span><p>El paro en Huelva disminuye en 4.300 personas</p></a></div>
</nav>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='56547' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f568b7a4a3" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="101"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-56536 post type-post status-publish format-aside has-post-thumbnail category-huelva tag-desempleo tag-empleo tag-huelva tag-paro post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/ela-paro-en-huelva-disminuye-en-4-300-personas/" title="El paro en Huelva disminuye en 4.300 personas"><img width="496" height="329" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?resize=496%2C329" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="32958" data-permalink="http://www.lamardeonuba.es/los-que-no-tengan-nada-que-ocultar-no-tienen-nada-que-temer-el-pca-de-huelva-defiende-las-inspecciones-de-trabajo-en-el-sector-agricola-ordenadas-por-el-gobierno/trabajadoras-agricolas-1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" data-orig-size="496,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadoras agrícolas (1)" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Trabajadoras-agrícolas-1.jpg?fit=496%2C329" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/ela-paro-en-huelva-disminuye-en-4-300-personas/" title="El paro en Huelva disminuye en 4.300 personas">
												El paro en Huelva disminuye en 4.300 personas											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56547 post type-post status-publish format-aside has-post-thumbnail category-elecciones-andaluzas post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/" title="Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha"><img width="1024" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?resize=1024%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="56548" data-permalink="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/52035455808_9a2ffc7008_b/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?fit=1024%2C682" data-orig-size="1024,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52035455808_9a2ffc7008_b" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?fit=500%2C333" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52035455808_9a2ffc7008_b.jpg?fit=1024%2C682" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Elecciones Andaluzas								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/espadas-espera-una-gran-movilizacion-de-juventud-mujeres-mayores-y-clases-trabajadoras-para-impedir-la-coalicion-de-moreno-bonilla-con-la-ultraderecha/" title="Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha">
												Espadas espera una gran movilización de juventud, mujeres, mayores y clases trabajadoras para impedir la coalición de Moreno Bonilla con la ultraderecha											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56494 post type-post status-publish format-aside has-post-thumbnail category-andalucia tag-angeles-ferriz tag-caso-maletines tag-corrupcion tag-elias-bendodo tag-jesus-aguirre tag-junta-de-andalucia tag-pp-andaluz tag-psoe-de-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/" title="Férriz urge a Moreno Bonilla explicaciones ante el “escándalo” de las comisiones del Caso Maletines, que “llega ya al más alto nivel”"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="56496" data-permalink="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/52033349636_14e473e4f2_h/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=1600%2C901" data-orig-size="1600,901" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="52033349636_14e473e4f2_h" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=500%2C282" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/52033349636_14e473e4f2_h.jpg?fit=1600%2C901" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/ferriz-urge-a-moreno-bonilla-explicaciones-ante-el-escandalo-de-las-comisiones-del-caso-maletines-que-llega-ya-al-mas-alto-nivel/" title="Férriz urge a Moreno Bonilla explicaciones ante el “escándalo” de las comisiones del Caso Maletines, que “llega ya al más alto nivel”">
												Férriz urge a Moreno Bonilla explicaciones ante el “escándalo” de las comisiones del Caso Maletines, que “llega ya al más alto nivel”											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56504 post type-post status-publish format-aside has-post-thumbnail category-andalucia tag-canal-sur tag-manipulacion-informativa tag-moreno-bonilla tag-pp-andaluz tag-psoe-de-andalucia tag-rtva post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/el-psoe-denuncia-ante-la-junta-electoral-el-aberrante-abuso-de-la-propaganda-politica-de-canal-sur-con-publirreportajes-de-moreno-bonilla/" title="El PSOE denuncia ante la Junta Electoral el “aberrante abuso de la propaganda política” de Canal Sur con “publirreportajes” de Moreno Bonilla"><img width="1000" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?resize=1000%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="49584" data-permalink="http://www.lamardeonuba.es/precariedad-propaganda-tertulianos-machistas-y-periodistas-fake-el-consejo-profesional-de-canal-sur-cuestiona-la-deriva/canal-sur-2/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?fit=1000%2C574" data-orig-size="1000,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Canal Sur" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?fit=500%2C287" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Canal-Sur.jpeg?fit=1000%2C574" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/el-psoe-denuncia-ante-la-junta-electoral-el-aberrante-abuso-de-la-propaganda-politica-de-canal-sur-con-publirreportajes-de-moreno-bonilla/" title="El PSOE denuncia ante la Junta Electoral el “aberrante abuso de la propaganda política” de Canal Sur con “publirreportajes” de Moreno Bonilla">
												El PSOE denuncia ante la Junta Electoral el “aberrante abuso de la propaganda política” de Canal Sur con “publirreportajes” de Moreno Bonilla											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56516 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-bien category-universidad tag-conferencia-de-rectoras-y-rectores tag-crue tag-huelva tag-la-onubense tag-maria-antonia-pena tag-uhu tag-universidad-de-huelva post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-uhu-se-integra-por-primera-vez-en-el-comite-permanente-de-la-conferencia-de-rectoras-y-rectores/" title="La UHU se integra por primera vez en el Comité Permanente de la Conferencia de Rectoras y Rectores"><img width="768" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?resize=768%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="56517" data-permalink="http://www.lamardeonuba.es/la-uhu-se-integra-por-primera-vez-en-el-comite-permanente-de-la-conferencia-de-rectoras-y-rectores/2022-04-26-comite-permanente-768x513/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?fit=768%2C513" data-orig-size="768,513" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;JORGEZORRILLA&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1650976273&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="2022.04.26-Comite-Permanente-768&#215;513" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?fit=500%2C334" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/2022.04.26-Comite-Permanente-768x513-1.jpg?fit=768%2C513" />								</a>
								<div class="mh-image-caption mh-slider-category">
									¡La Mar de bien!								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-uhu-se-integra-por-primera-vez-en-el-comite-permanente-de-la-conferencia-de-rectoras-y-rectores/" title="La UHU se integra por primera vez en el Comité Permanente de la Conferencia de Rectoras y Rectores">
												La UHU se integra por primera vez en el Comité Permanente de la Conferencia de Rectoras y Rectores											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56533 post type-post status-publish format-aside has-post-thumbnail category-capital category-igualdad tag-merezcounacalle tag-ceip-la-hispanidad tag-educacion-publica tag-eso tag-huelva tag-igualdad tag-micromachismos tag-mujeres post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/merezcounacalle-el-alumnado-de-eso-de-la-hispanidad-quiere-que-el-callejero-de-huelva-reconozca-a-mujeres-destacadas/" title="#merezcounacalle, el alumnado de ESO de La Hispanidad quiere que el callejero de Huelva reconozca a mujeres destacadas."><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/IMG_6791.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="56534" data-permalink="http://www.lamardeonuba.es/merezcounacalle-el-alumnado-de-eso-de-la-hispanidad-quiere-que-el-callejero-de-huelva-reconozca-a-mujeres-destacadas/img_6791/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/IMG_6791.jpg?fit=1268%2C885" data-orig-size="1268,885" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1651168615&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_6791" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/IMG_6791.jpg?fit=500%2C349" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/IMG_6791.jpg?fit=1268%2C885" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva Capital								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/merezcounacalle-el-alumnado-de-eso-de-la-hispanidad-quiere-que-el-callejero-de-huelva-reconozca-a-mujeres-destacadas/" title="#merezcounacalle, el alumnado de ESO de La Hispanidad quiere que el callejero de Huelva reconozca a mujeres destacadas.">
												#merezcounacalle, el alumnado de ESO de La Hispanidad quiere que el callejero de Huelva reconozca a mujeres destacadas.											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56540 post type-post status-publish format-aside has-post-thumbnail category-andalucia tag-diversidad tag-inclusion tag-premio-capitales-europeas post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/andalucia-recibe-el-premio-capitales-europeas-de-la-inclusion-y-la-diversidad-de-la-ue/" title="Andalucía recibe el Premio Capitales Europeas de la Inclusión y la Diversidad de la UE"><img width="930" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/1651160944715premio-CEEst.jpg?resize=930%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="56541" data-permalink="http://www.lamardeonuba.es/andalucia-recibe-el-premio-capitales-europeas-de-la-inclusion-y-la-diversidad-de-la-ue/1651160944715premio-ceest/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/1651160944715premio-CEEst.jpg?fit=930%2C548" data-orig-size="930,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1651160944715premio CEEst" data-image-description="" data-image-caption="&lt;p&gt;La consejera andaluza de Igualdad, Rocío Ruiz, junto a otros responsables locales, en la entrega de los premios concedidos por la Comisión Europea&lt;/p&gt;
" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/1651160944715premio-CEEst.jpg?fit=500%2C295" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/1651160944715premio-CEEst.jpg?fit=930%2C548" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/andalucia-recibe-el-premio-capitales-europeas-de-la-inclusion-y-la-diversidad-de-la-ue/" title="Andalucía recibe el Premio Capitales Europeas de la Inclusión y la Diversidad de la UE">
												Andalucía recibe el Premio Capitales Europeas de la Inclusión y la Diversidad de la UE											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56224 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-banco-santander tag-concesiones tag-giahsa tag-laura-pichardo tag-mancomunidad-de-servicios tag-mas tag-pagmas tag-plataforma-de-afectados-de-giahsa-y-mas post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-nueva-operacion-de-endeudamiento-de-la-empresa-publica-giahsa-que-la-mas-pretende-aprobar-hoy-carece-de-base-legal-y-excede-los-principios-de-prudencia-financiera/" title="Giahsa: La operación de crédito de 91 millones de euros aprobada por la MAS «carece de base legal» y excede la «prudencia financiera» exigible a las empresas públicas"><img width="577" height="337" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/Pleno_30_09_20-e1650414509495.jpg?resize=577%2C337" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="41545" data-permalink="http://www.lamardeonuba.es/el-pleno-de-giahsa-mas-afronta-este-jueves-los-planes-financieros-para-los-proximos-anos-con-el-rechazo-y-la-desconfianza-de-mas-de-una-veintena-de-ayuntamientos/pleno_30_09_20/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/Pleno_30_09_20-e1650414509495.jpg?fit=577%2C337" data-orig-size="577,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pleno_30_09_20" data-image-description="" data-image-caption="&lt;p&gt;Pleno de la MAS (Imagen de archivo)&lt;/p&gt;
" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/Pleno_30_09_20-e1650414509495.jpg?fit=500%2C375" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/02/Pleno_30_09_20-e1650414509495.jpg?fit=577%2C337" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-nueva-operacion-de-endeudamiento-de-la-empresa-publica-giahsa-que-la-mas-pretende-aprobar-hoy-carece-de-base-legal-y-excede-los-principios-de-prudencia-financiera/" title="Giahsa: La operación de crédito de 91 millones de euros aprobada por la MAS «carece de base legal» y excede la «prudencia financiera» exigible a las empresas públicas">
												Giahsa: La operación de crédito de 91 millones de euros aprobada por la MAS «carece de base legal» y excede la «prudencia financiera» exigible a las empresas públicas											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56379 post type-post status-publish format-aside has-post-thumbnail category-entrevista post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/isabel-sola-cnb-csic-la-probabilidad-de-sufrir-covid-persistente-despues-de-una-infeccion-deberia-ser-una-razon-muy-convincente-para-evitar-infectarnos/" title="Isabel Sola (CNB-CSIC): «La probabilidad de sufrir Covid persistente después de una infección debería ser una razón muy convincente para evitar infectarnos»"><img width="594" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/Isabel-Sola-Gurpegui-investigadora-en-el-CSIC-e1650961829729.jpg?resize=594%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/Isabel-Sola-Gurpegui-investigadora-en-el-CSIC-e1650961829729.jpg?zoom=2&amp;resize=594%2C438 1188w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/Isabel-Sola-Gurpegui-investigadora-en-el-CSIC-e1650961829729.jpg?zoom=3&amp;resize=594%2C438 1782w" sizes="(max-width: 594px) 100vw, 594px" data-attachment-id="56380" data-permalink="http://www.lamardeonuba.es/isabel-sola-cnb-csic-la-probabilidad-de-sufrir-covid-persistente-despues-de-una-infeccion-deberia-ser-una-razon-muy-convincente-para-evitar-infectarnos/isabel-sola-gurpegui-investigadora-en-el-csic/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/Isabel-Sola-Gurpegui-investigadora-en-el-CSIC-e1650961829729.jpg?fit=594%2C444" data-orig-size="594,444" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1604499620&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Isabel Sola Gurpegui, investigadora en el CSIC" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/Isabel-Sola-Gurpegui-investigadora-en-el-CSIC-e1650961829729.jpg?fit=500%2C505" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/Isabel-Sola-Gurpegui-investigadora-en-el-CSIC-e1650961829729.jpg?fit=594%2C444" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Entrevista								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/isabel-sola-cnb-csic-la-probabilidad-de-sufrir-covid-persistente-despues-de-una-infeccion-deberia-ser-una-razon-muy-convincente-para-evitar-infectarnos/" title="Isabel Sola (CNB-CSIC): «La probabilidad de sufrir Covid persistente después de una infección debería ser una razón muy convincente para evitar infectarnos»">
												Isabel Sola (CNB-CSIC): «La probabilidad de sufrir Covid persistente después de una infección debería ser una razón muy convincente para evitar infectarnos»											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-56447 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/publicado-en-el-boja-el-decreto-del-presidente-de-disolucion-del-parlamento-y-convocatoria-electoral/" title="Publicado en el BOJA el decreto de disolución del Parlamento y convocatoria de elecciones anticipadas"><img width="930" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/1650956900230BOJA.jpg?resize=930%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="56448" data-permalink="http://www.lamardeonuba.es/publicado-en-el-boja-el-decreto-del-presidente-de-disolucion-del-parlamento-y-convocatoria-electoral/1650956900230boja/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/1650956900230BOJA.jpg?fit=930%2C548" data-orig-size="930,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1650956900230BOJA" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/1650956900230BOJA.jpg?fit=500%2C295" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/04/1650956900230BOJA.jpg?fit=930%2C548" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/publicado-en-el-boja-el-decreto-del-presidente-de-disolucion-del-parlamento-y-convocatoria-electoral/" title="Publicado en el BOJA el decreto de disolución del Parlamento y convocatoria de elecciones anticipadas">
												Publicado en el BOJA el decreto de disolución del Parlamento y convocatoria de elecciones anticipadas											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i><a href="https://youtube.com/playlist?list=PL4ps1wDbZCVKJCgGJyraGkEvL3HsGL0u-" class="mh-widget-title-link">La Mar de Onuba 📺</a></span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/UjCTx1H36X8?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" class="image wp-image-18547  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="http://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" /></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de actualidad, cultura y debate, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. 
-
Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
	</div>
	</div>
UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.lamardeonuba.es\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.4' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8b54ad6ecb5612a00aacda7c32d53d0","fragment_name":"wc_fragments_f8b54ad6ecb5612a00aacda7c32d53d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.4' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>
/* <![CDATA[ */
var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1596474963' id='paypalplus-woocommerce-front-js'></script>
<script type='text/javascript' id='paypalplus-express-checkout-js-extra'>
/* <![CDATA[ */
var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"http:\/\/www.lamardeonuba.es\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"sandbox","locale":"es_ES","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":false,"return_url":"https:\/\/www.lamardeonuba.es"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/expressCheckout.min.js?ver=1596474963' id='paypalplus-express-checkout-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202217' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.2.1' id='wpgroho-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'156813214',post:'56547',tz:'2',srv:'revista.lamardeonuba.es'} ]);
	_stq.push([ 'clickTrackerInit', '156813214', '56547' ]);
</script>
</body>
</html>