<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB -" />
	<meta property="og:description" content="A meses de que acabe el plazo, no se ha empleado el 88% del dinero para sanidad, el 95% de la línea de apoyo a empresas, el 59% para el apoyo a producción agrícola y [Seguir leyendo]" />
	<meta property="og:url" content="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2022-02-21T15:23:39+00:00" />
	<meta property="og:image" content="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?fit=2047%2C1412" />
	<meta property="og:image:width" content="2047" />
	<meta property="og:image:height" content="1412" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="La Mar de Onuba">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="3 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="http://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB del feed" href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142578645-1"  type="text/javascript" data-cfasync="false" async></script>
			<script type="text/javascript" data-cfasync="false">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</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='http://revista.lamardeonuba.es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://revista.lamardeonuba.es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=a2e3e8488d9dd3229f145053c8f03dae' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.84' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1596474963' type='text/css' media='screen' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=7.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lamardeonuba.es","hash_tracking":"false","ua":"UA-142578645-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.1.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=a2e3e8488d9dd3229f145053c8f03dae' id='arve-main-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte.","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.9.0' id='email-subscribers-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.3.24' id='sumoselect-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0","bwg_tag_see_all":"see all tags","bwg_tag_see_less":"see less tags"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.84' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js?ver=5.8.3' id='bluebird-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202208.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lamardeonuba.es/wp-json/wp/v2/posts/54824" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 4.7.2" />
<link rel='shortlink' href='https://wp.me/paBYho-egg' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&#038;format=xml" />
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.4 -->
                <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2500199401418092" crossorigin="anonymous"></script>      
                <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}.imagify-welcome{display:none !important;}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lamardeonuba.es"><link rel="https://theeventscalendar.com/" href="http://www.lamardeonuba.es/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-54824 single-format-aside custom-background theme-mh-magazine woocommerce-no-js tribe-no-js tribe-bar-is-disabled mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<aside class="mh-container mh-header-widget-1">
<div id="widget_sp_image-29" class="widget mh-widget mh-header-1 widget_sp_image"><a href="http://revista.lamardeonuba.es/events/" target="_blank" class="widget_sp_image-image-link"><img width="1191" height="100" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/10/en-construccion-BANER-1.jpg?w=1191 1191w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/10/en-construccion-BANER-1.jpg?resize=500%2C42 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/10/en-construccion-BANER-1.jpg?resize=768%2C64 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/10/en-construccion-BANER-1.jpg?resize=300%2C25 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/10/en-construccion-BANER-1.jpg?resize=600%2C50 600w" sizes="(max-width: 1191px) 100vw, 1191px" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/10/en-construccion-BANER-1.jpg?fit=1191%2C100" /></a></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="http://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate3.jpg.png" height="140" width="1348" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-11" class="widget mh-widget mh-header-2 widget_media_image"><img width="500" height="16" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=500%2C16" class="image wp-image-27189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?w=1838 1838w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=500%2C16 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=768%2C25 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=1536%2C50 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=300%2C10 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=600%2C20 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="27189" data-permalink="http://www.lamardeonuba.es/periodismo/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=1838%2C60" data-orig-size="1838,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodismo" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=500%2C16" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=1838%2C60" /></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-26971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26971"><a href="http://revista.lamardeonuba.es/events/">AGENDA SOCIOCULTURAL</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="http://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="http://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22650"><a href="http://www.lamardeonuba.es/category/huelva/">Huelva</a>
<ul class="sub-menu">
	<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="http://www.lamardeonuba.es/category/capital/">Huelva Capital</a></li>
	<li id="menu-item-49416" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49416"><a href="http://www.lamardeonuba.es/category/provincia/">Huelva Provincia</a></li>
	<li id="menu-item-54583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54583"><a href="http://www.lamardeonuba.es/category/huelvaconfidencial/">HuelvaConfidencial</a></li>
	<li id="menu-item-54644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54644"><a href="http://www.lamardeonuba.es/category/cronicas-serranas-de-tristancho/">Crónicas serranas</a></li>
</ul>
</li>
<li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42548"><a href="http://www.lamardeonuba.es/category/andalucia/">Andalucía</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="http://www.lamardeonuba.es/category/nacional/">Nacional</a></li>
<li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42547"><a href="http://www.lamardeonuba.es/category/internacional/">Internacional</a>
<ul class="sub-menu">
	<li id="menu-item-53141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53141"><a href="http://www.lamardeonuba.es/category/internacional-iberoamerica/">Internacional / Iberoamérica</a></li>
</ul>
</li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-37221"><a href="http://www.lamardeonuba.es/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-54585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54585"><a href="http://www.lamardeonuba.es/category/arte/">Arte</a></li>
	<li id="menu-item-54584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54584"><a href="http://www.lamardeonuba.es/category/cine-y-tv/">Cine y TV</a></li>
</ul>
</li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42557"><a href="http://www.lamardeonuba.es/category/economia-2/">Economía</a>
<ul class="sub-menu">
	<li id="menu-item-53140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53140"><a href="http://www.lamardeonuba.es/category/economia/">Economía y desarrollo</a></li>
	<li id="menu-item-53142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53142"><a href="http://www.lamardeonuba.es/category/laboral/">Laboral</a></li>
	<li id="menu-item-54773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54773"><a href="http://www.lamardeonuba.es/category/el-analisis-de-francisco-villanueva/">La economía según Paco Villanueva</a></li>
</ul>
</li>
<li id="menu-item-54643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54643"><a href="http://www.lamardeonuba.es/category/sociedad/">Sociedad</a>
<ul class="sub-menu">
	<li id="menu-item-54649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54649"><a href="http://www.lamardeonuba.es/category/politica-y-sociedad/">Política y Sociedad</a></li>
	<li id="menu-item-54653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54653"><a href="http://www.lamardeonuba.es/category/sanidad/">Sanidad</a></li>
	<li id="menu-item-54647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54647"><a href="http://www.lamardeonuba.es/category/educacion/">Educación</a></li>
	<li id="menu-item-54648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54648"><a href="http://www.lamardeonuba.es/category/periodismo/">Periodismo</a></li>
	<li id="menu-item-54645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54645"><a href="http://www.lamardeonuba.es/category/desarrollo-sostenible/">Desarrollo sostenible</a></li>
	<li id="menu-item-54646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54646"><a href="http://www.lamardeonuba.es/category/ecologia/">Ecología</a></li>
	<li id="menu-item-54654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54654"><a href="http://www.lamardeonuba.es/category/solidaridad/">Solidaridad</a></li>
	<li id="menu-item-54650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54650"><a href="http://www.lamardeonuba.es/category/proteccion-animal/">Protección Animal</a></li>
	<li id="menu-item-54651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54651"><a href="http://www.lamardeonuba.es/category/redes-sociales/">Redes Sociales</a></li>
	<li id="menu-item-54652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54652"><a href="http://www.lamardeonuba.es/category/religion/">Religión</a></li>
</ul>
</li>
<li id="menu-item-53143" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53143"><a href="http://www.lamardeonuba.es/category/la-onuboteca/">La Onuboteca</a>
<ul class="sub-menu">
	<li id="menu-item-49418" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49418"><a href="http://www.lamardeonuba.es/category/rincon-de-lectura/">Camarote de lectura</a></li>
	<li id="menu-item-53144" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53144"><a href="http://www.lamardeonuba.es/category/the-conversation/">The Conversation</a></li>
</ul>
</li>
<li id="menu-item-49417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49417"><a href="http://www.lamardeonuba.es/category/la-mar-de-bien/">¡La Mar de bien!</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="http://www.lamardeonuba.es/category/radio-paris/">Radio París</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/el-sae-bendice-la-explotacion-laboral-y-publica-ofertas-con-jornadas-abusivas-y-sueldo-por-debajo-del-smi/" title="El SAE retira el anuncio que ofrecía trabajo con jornadas abusivas y sueldo por debajo del SMI">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El SAE retira el anuncio que ofrecía trabajo con jornadas abusivas y sueldo por debajo del SMI						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Derechos de los Trabajadores							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/mas-pais-exige-al-gobierno-asuma-su-responsabilidad-y-paralice-cualquier-reglamentacion-que-pueda-suponer-un-riesgo-para-donana/" title="Más País exige al Gobierno que paralice cualquier reglamentación que pueda suponer un riesgo para Doñana">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Más País exige al Gobierno que paralice cualquier reglamentación que pueda suponer un riesgo para Doñana						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Doñana							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/la-audiencia-nacional-admite-a-tramite-el-recurso-de-mesa-de-la-ria-para-la-recuperacion-de-la-avenida-francisco-montenegro/" title="La Audiencia Nacional admite a trámite el recurso de Mesa de la Ría para la recuperación de la avenida Francisco Montenegro">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La Audiencia Nacional admite a trámite el recurso de Mesa de la Ría para la recuperación de la avenida Francisco Montenegro						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva Capital							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/espadas-reclama-el-cierre-ordenado-del-vertedero-de-nerva/" title="Espadas reclama el cierre «ordenado» del Vertedero de Nerva">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Espadas reclama el cierre «ordenado» del Vertedero de Nerva						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva Provincia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/" title="Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																La Mar de Onuba							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/" title="La subida del SMI ayuda a disminuir la brecha salarial entre hombres y mujeres">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La subida del SMI ayuda a disminuir la brecha salarial entre hombres y mujeres						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Economía y desarrollo							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/huelva-se-echa-a-la-calle-para-exigirle-al-gobierno-andaluz-una-sanidad-publica-humanizada-y-accesible/" title="Huelva se echa a la calle para exigirle al gobierno andaluz una sanidad pública humanizada y accesible">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Huelva se echa a la calle para exigirle al gobierno andaluz una sanidad pública humanizada y accesible						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/rescatado-el-cadaver-del-pescador-onubense-y-otras-cuatro-victimas-espanolas-del-naufragio-del-villa-de-pitanxo/" title="Rescatado el cadáver del pescador onubense y otras cuatro víctimas españolas del naufragio del Villa de Pitanxo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Rescatado el cadáver del pescador onubense y otras cuatro víctimas españolas del naufragio del Villa de Pitanxo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva Provincia							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" itemprop="url"><span itemprop="title">La Mar de Onuba</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB</nav>
<article id="post-54824" class="post-54824 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba tag-fondos-europeos tag-juan-espadas tag-junta-de-andalucia tag-moreno-bonilla tag-psoe-a post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/02/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/51894740778_bf90d40ad6_k/"><img src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?resize=1030%2C438" alt="" title="51894740778_bf90d40ad6_k" /></a>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/" data-a2a-title="Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><h4 style="text-align: left;" align="CENTER"><span lang="es-ES">A meses de que acabe el plazo, no se ha empleado el 88% del dinero para sanidad, el 95% de la línea de apoyo a empresas, el 59% para el apoyo a producción agrícola y ganadera o el 74% de los incentivos a agroindustria, entre otros.</span></h4>
<h5 style="text-align: left;" align="CENTER">El líder de los socialistas andaluces recuerda que los gobiernos anteriores ejecutaron el 100% de las partidas y exige a Moreno centrarse en la región.</h5>
<p style="padding-left: 40px;"><strong>Lunes, 21 de febrero de 2022. </strong>El secretario general del PSOE de Andalucía, Juan Espadas, se ha mostrado este lunes “enormemente preocupado” por la “nefasta incapacidad gestora” de Moreno Bonilla, que “sigue escondido”, y ha anunciado que su formación pedirá explicaciones en el próximo pleno del Parlamento por la falta de ejecución de los fondos europeos en la región, ya que “Andalucía cuenta con la mayor cantidad de fondos de su historia pero también con la mayor inejecución por parte de un gobierno andaluz”.</p>
<p style="padding-left: 40px;">Así, frente a los gobiernos socialistas que certificaron por encima del 100% de los fondos durante sus mandatos, Moreno Bonilla apenas ha ejecutado el 38% de los 10.492 millones con los que cuenta, poniendo en riesgo, según ha advertido Espadas, 120.000 empleos y cuatro puntos de crecimiento del PIB, algo que sería “catastrófico” para la recuperación de Andalucía. De hecho, ha subrayado que, con la cantidad de fondos que están llegando, Andalucía podría reducir la tasa de empleo a la mitad en el próximo mandato y su diferencial con el resto de comunidades a la mitad, pero “necesitamos un buen presidente y un buen proyecto, algo que Moreno Bonilla no es, ni tiene”.</p>
<p style="padding-left: 40px;">Espadas ha explicado que en 2023 tienen que estar ya plenamente ejecutados los 10.492 millones, provenientes de los diferentes programas marco y de los fondos extraordinarios Covid, por lo que “o Moreno Bonilla espabila y echa toda la carne en el asador o será la primera vez en la historia en la que Andalucía devuelve fondos a Unión Europea”. En este sentido, advierte de la baja ejecución en el Feader, donde sólo se ha gastado el 41% para el apoyo a la producción agrícola y ganadera; el 26% de los incentivos a agroindustria o el 13% del dinero para gestión medioambiental.</p>
<p style="padding-left: 40px;">Asimismo, con los Feder, Espadas llama la atención sobre el hecho de que sólo se ha ejecutado el 12% de los fondos para atención sanitaria. “Hay un 88% de recursos sin gastar para que después Aguirre deslegitime a las centrales sindicales o a los miles de andaluces que se han manifestado en la calle” por la situación de la sanidad. También, ha mencionado que un 88% de fondos para formación profesional no se ha gastado, como tampoco el 65% de los dirigidos a I+D+i o el 95% de la línea de apoyo a las empresas.</p>
<p style="padding-left: 40px;">Tras recordar que Andalucía es la región que más fondos Next Generation ha recibido, Espadas pone en valor que ya hayan llegado 2.117 millones a la región, mientras critica que “no hay ni una sola propuesta del gobierno de Moreno Bonilla sobre la mesa para planificar su ejecución”.</p>
<p style="padding-left: 40px;">Una mesa de diálogo ante el “fenomenal atasco”</p>
<p style="padding-left: 40px;">Por todo ello, Espadas ha exigido a Moreno Bonilla centrarse en Andalucía en vez de estar “concentrado en sus crisis y asuntos internos del PP”. “Cómo es posible que Moreno Bonilla no haya enviado a Bruselas aún los criterios de ejecución. Andalucía podría perder mil millones si no aprueba este año las acciones relativas al nuevo reglamento de Bruselas para el nuevo periodo que se abre”, ha advertido, tras lamentar el “fenomenal atasco” que tiene Moreno Bonilla de los fondos para la recuperación de Andalucía.</p>
<p style="padding-left: 40px;">Espadas ha exigido una mesa de diálogo con todos los partidos en el Parlamento para abordar la gestión de esos fondos europeos. Así, ha pedido respuestas a los ayuntamientos y diputaciones que “hicieron un gran esfuerzo hace un año enviando a la Junta todos los proyectos”, además de que sean “convocados y se les explique por qué no se ejecuta y cómo se hará el siguiente marco”.</p>
<p style="padding-left: 40px;">“Si le quedan ganas a Moreno Bonilla de hablar de herencia, que la mire, porque cada uno de los gobiernos socialistas ejecutaron por encima del 100% los fondos europeos asignados”, ha apostillado, llamando la atención sobre que Moreno Bonilla vaya a Bruselas a pedir más fondos cuando “su problema es gastarlos”.</p>
<p style="padding-left: 40px;">“Cuando hay que dar la cara para liderar, que no se cuente con Moreno Bonilla, que prefiere hacerse el muerto”, ha advertido Espadas, que le pide que se centre tras hacer referencia al “lamentable espectáculo” del PP a nivel nacional, una situación ante la que insta a que se diga “qué se está intentado tapar”.</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="09ed9b31616c2813ace607ea06489c7d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/" data-a2a-title="Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&amp;linkname=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&t=Espadas+advierte+de+que+la+inejecuci%C3%B3n+del+62%25+de+los+fondos+europeos+por+parte+de+la+Junta+pone+en+riesgo+120.000+empleos+y+cuatro+puntos+de+crecimiento+del+PIB', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Espadas+advierte+de+que+la+inejecuci%C3%B3n+del+62%25+de+los+fondos+europeos+por+parte+de+la+Junta+pone+en+riesgo+120.000+empleos+y+cuatro+puntos+de+crecimiento+del+PIB:&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F&media=http://revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg&description=Espadas+advierte+de+que+la+inejecuci%C3%B3n+del+62%25+de+los+fondos+europeos+por+parte+de+la+Junta+pone+en+riesgo+120.000+empleos+y+cuatro+puntos+de+crecimiento+del+PIB', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Espadas%20advierte%20de%20que%20la%20inejecuci%C3%B3n%20del%2062%25%20de%20los%20fondos%20europeos%20por%20parte%20de%20la%20Junta%20pone%20en%20riesgo%20120.000%20empleos%20y%20cuatro%20puntos%20de%20crecimiento%20del%20PIB&amp;body=http%3A%2F%2Fwww.lamardeonuba.es%2Fespadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.lamardeonuba.es/tag/fondos-europeos/" rel="tag">fondos europeos</a></li><li><a href="http://www.lamardeonuba.es/tag/juan-espadas/" rel="tag">Juan Espadas</a></li><li><a href="http://www.lamardeonuba.es/tag/junta-de-andalucia/" rel="tag">Junta de Andalucía</a></li><li><a href="http://www.lamardeonuba.es/tag/moreno-bonilla/" rel="tag">Moreno Bonilla</a></li><li><a href="http://www.lamardeonuba.es/tag/psoe-a/" rel="tag">PSOE-A</a></li></ul></div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-54824 post type-post status-publish format-aside has-post-thumbnail hentry category-la-mar-de-onuba tag-fondos-europeos tag-juan-espadas tag-junta-de-andalucia tag-moreno-bonilla tag-psoe-a post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/"></a><img width="678" height="509" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?resize=678%2C509" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?zoom=2&amp;resize=678%2C509 1356w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?zoom=3&amp;resize=678%2C509 2034w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="54825" data-permalink="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/51894740778_bf90d40ad6_k/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?fit=2047%2C1412" data-orig-size="2047,1412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51894740778_bf90d40ad6_k" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?fit=500%2C345" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?fit=2047%2C1412" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/" title="Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB" rel="bookmark">
													Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													La Mar de Onuba												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/02/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-54828 post type-post status-publish format-aside has-post-thumbnail hentry category-economia tag-brecha-salarial tag-economia tag-igualdad tag-smi tag-ugt-andalucia post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?zoom=2&amp;resize=326%2C245 652w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="54829" data-permalink="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/1-20/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" data-orig-size="460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/" title="La subida del SMI ayuda a disminuir la brecha salarial entre hombres y mujeres" rel="bookmark">
													La subida del SMI ayuda a disminuir la brecha salarial entre hombres y mujeres												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Economía y desarrollo												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/02/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/economia/" rel="category tag">Economía y desarrollo</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-54804 post type-post status-publish format-aside has-post-thumbnail hentry category-derechos-de-los-trabajadores tag-esclavitud-laboral tag-explotacion-laboral tag-junta-de-andalucia tag-sae tag-servicio-andaluz-de-empleo post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/el-sae-bendice-la-explotacion-laboral-y-publica-ofertas-con-jornadas-abusivas-y-sueldo-por-debajo-del-smi/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="6433" data-permalink="http://www.lamardeonuba.es/el-congreso-aprueba-que-las-trabajadoras-del-hogar-tengan-los-mismos-derechos-que-cualquier-otra-empleada/trabajadoras-del-hogar/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?fit=1993%2C1332" data-orig-size="1993,1332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadoras del hogar" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?fit=500%2C334" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?fit=1993%2C1332" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/el-sae-bendice-la-explotacion-laboral-y-publica-ofertas-con-jornadas-abusivas-y-sueldo-por-debajo-del-smi/" title="El SAE retira el anuncio que ofrecía trabajo con jornadas abusivas y sueldo por debajo del SMI" rel="bookmark">
													El SAE retira el anuncio que ofrecía trabajo con jornadas abusivas y sueldo por debajo del SMI												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Derechos de los Trabajadores												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/02/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/derechos-de-los-trabajadores/" rel="category tag">Derechos de los Trabajadores</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-sae-bendice-la-explotacion-laboral-y-publica-ofertas-con-jornadas-abusivas-y-sueldo-por-debajo-del-smi/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-54769 post type-post status-publish format-aside has-post-thumbnail hentry category-huelva post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/huelva-se-echa-a-la-calle-para-exigirle-al-gobierno-andaluz-una-sanidad-publica-humanizada-y-accesible/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?w=1024 1024w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=500%2C375 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=768%2C576 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=300%2C225 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=600%2C450 600w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="54803" data-permalink="http://www.lamardeonuba.es/huelva-se-echa-a-la-calle-para-exigirle-al-gobierno-andaluz-una-sanidad-publica-humanizada-y-accesible/fl9zf-fwuaaqc27/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FL9zF-fWUAAqc27" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?fit=1024%2C768" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/huelva-se-echa-a-la-calle-para-exigirle-al-gobierno-andaluz-una-sanidad-publica-humanizada-y-accesible/" title="Huelva se echa a la calle para exigirle al gobierno andaluz una sanidad pública humanizada y accesible" rel="bookmark">
													Huelva se echa a la calle para exigirle al gobierno andaluz una sanidad pública humanizada y accesible												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Huelva												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/02/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/huelva-se-echa-a-la-calle-para-exigirle-al-gobierno-andaluz-una-sanidad-publica-humanizada-y-accesible/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-54792 post type-post status-publish format-aside has-post-thumbnail hentry category-provincia post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/rescatado-el-cadaver-del-pescador-onubense-y-otras-cuatro-victimas-espanolas-del-naufragio-del-villa-de-pitanxo/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="54793" data-permalink="http://www.lamardeonuba.es/rescatado-el-cadaver-del-pescador-onubense-y-otras-cuatro-victimas-espanolas-del-naufragio-del-villa-de-pitanxo/pitanxo/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?fit=1200%2C514" data-orig-size="1200,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pitanxo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?fit=500%2C214" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?fit=1200%2C514" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/rescatado-el-cadaver-del-pescador-onubense-y-otras-cuatro-victimas-espanolas-del-naufragio-del-villa-de-pitanxo/" title="Rescatado el cadáver del pescador onubense y otras cuatro víctimas españolas del naufragio del Villa de Pitanxo" rel="bookmark">
													Rescatado el cadáver del pescador onubense y otras cuatro víctimas españolas del naufragio del Villa de Pitanxo												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Huelva Provincia												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2022/02/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/provincia/" rel="category tag">Huelva Provincia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/rescatado-el-cadaver-del-pescador-onubense-y-otras-cuatro-victimas-espanolas-del-naufragio-del-villa-de-pitanxo/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194 1194w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72" /></a></div><div id="widget_sp_image-28" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="https://irispressmz.com/" target="_blank" class="widget_sp_image-image-link"><img width="930" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?w=930 930w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=500%2C161 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=768%2C248 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=300%2C97 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=600%2C194 600w" sizes="(max-width: 930px) 100vw, 930px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?fit=930%2C300" /></a></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=125&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Acerca de La Mar de Onuba		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.lamardeonuba.es/author/pericopan/" title="Más artículos escritos por La Mar de Onuba'">
					4925 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Revista onubense de actualidad, cultura y debate, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. 
-
Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="http://www.lamardeonuba.es" title="Visita el sito web de La Mar de Onuba" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Sitio web</span>
					</a>
																																			</div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="54829" data-permalink="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/1-20/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" data-orig-size="460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" /><span>Previous</span><p>La subida del SMI ayuda a disminuir la brecha salarial entre hombres y mujeres</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-25555 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/el-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte/" title="El Delegado Provincial de Cultura y Patrimonio Histórico autorizó “de facto” los destrozos causados al yacimiento megalítico de Ayamonte"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/José-Manuel-Correa.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/José-Manuel-Correa.jpg?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/José-Manuel-Correa.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/José-Manuel-Correa.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/José-Manuel-Correa.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="25560" data-permalink="http://www.lamardeonuba.es/el-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte/jose-manuel-correa/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/José-Manuel-Correa.jpg?fit=1600%2C1066" data-orig-size="1600,1066" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="José Manuel Correa" data-image-description="" data-image-caption="&lt;p&gt;J&lt;/p&gt;
" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/José-Manuel-Correa.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/12/José-Manuel-Correa.jpg?fit=1600%2C1066" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				EXCLUSIVA			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/el-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte/" title="El Delegado Provincial de Cultura y Patrimonio Histórico autorizó “de facto” los destrozos causados al yacimiento megalítico de Ayamonte" rel="bookmark">
			El Delegado Provincial de Cultura y Patrimonio Histórico autorizó “de facto” los destrozos causados al yacimiento megalítico de Ayamonte		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2019/12/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/perico-pan/">Perico Echevarría</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/exclusiva/" rel="category tag">EXCLUSIVA</a>, <a href="http://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a>, <a href="http://www.lamardeonuba.es/category/patrimonio-onubense/" rel="category tag">Patrimonio onubense</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte/#comments" class="mh-comment-count-link" >1</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte/" data-a2a-title="El Delegado Provincial de Cultura y Patrimonio Histórico autorizó “de facto” los destrozos causados al yacimiento megalítico de Ayamonte"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>José Manuel Correa levantó en julio las medidas cautelares que él mismo había impuesto en abril a la empresa Valle del Guadiana SL, propietaria de los terrenos. La Mar de Onuba accede a las dos <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/el-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte/" title="El Delegado Provincial de Cultura y Patrimonio Histórico autorizó “de facto” los destrozos causados al yacimiento megalítico de Ayamonte">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte/" data-a2a-title="El Delegado Provincial de Cultura y Patrimonio Histórico autorizó “de facto” los destrozos causados al yacimiento megalítico de Ayamonte"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F&amp;linkname=El%20Delegado%20Provincial%20de%20Cultura%20y%20Patrimonio%20Hist%C3%B3rico%20autoriz%C3%B3%20%E2%80%9Cde%20facto%E2%80%9D%20los%20destrozos%20causados%20al%20yacimiento%20megal%C3%ADtico%20de%20Ayamonte" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-51996 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/inmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos/" title="Inmaculada Nieto (UP) acusa a Moreno Bonilla de financiar con dinero público a medios «condenados por fabricar noticias falsas y por expandir bulos”"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/158740304646921_DESCONEXIONEScanalsurradio.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/158740304646921_DESCONEXIONEScanalsurradio.jpg?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/158740304646921_DESCONEXIONEScanalsurradio.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/158740304646921_DESCONEXIONEScanalsurradio.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/158740304646921_DESCONEXIONEScanalsurradio.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="39745" data-permalink="http://www.lamardeonuba.es/el-sindicato-de-periodistas-reclama-el-cese-del-tertuliano-de-canal-sur-que-nego-la-existencia-de-violencia-machista-en-la-brutal-agresion-con-acido-a-una-mujer-en-cartama/158740304646921_desconexionescanalsurradio/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/158740304646921_DESCONEXIONEScanalsurradio.jpg?fit=1024%2C576" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Andres Torreadrado\/RTVA&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;RTVA CANAL SUR RADIO Y TELEVISION&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="158740304646921_DESCONEXIONEScanalsurradio" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/158740304646921_DESCONEXIONEScanalsurradio.jpg?fit=500%2C281" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/01/158740304646921_DESCONEXIONEScanalsurradio.jpg?fit=1024%2C576" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Andalucía			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/inmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos/" title="Inmaculada Nieto (UP) acusa a Moreno Bonilla de financiar con dinero público a medios «condenados por fabricar noticias falsas y por expandir bulos”" rel="bookmark">
			Inmaculada Nieto (UP) acusa a Moreno Bonilla de financiar con dinero público a medios «condenados por fabricar noticias falsas y por expandir bulos”		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/11/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/observador/">El Observador</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/inmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/inmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos/" data-a2a-title="Inmaculada Nieto (UP) acusa a Moreno Bonilla de financiar con dinero público a medios «condenados por fabricar noticias falsas y por expandir bulos”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Nieto denuncia que en los informativos de Canal Sur se ignoran noticias que son portada en otros medios de comunicación, sobre todo aquellas que no dejan bien al Gobierno del presidente Moreno o al Partido <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/inmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos/" title="Inmaculada Nieto (UP) acusa a Moreno Bonilla de financiar con dinero público a medios «condenados por fabricar noticias falsas y por expandir bulos”">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/inmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos/" data-a2a-title="Inmaculada Nieto (UP) acusa a Moreno Bonilla de financiar con dinero público a medios «condenados por fabricar noticias falsas y por expandir bulos”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Finmaculada-nieto-up-acusa-a-moreno-bonilla-de-financiar-con-dinero-publico-a-medios-condenados-por-fabricar-noticias-falsas-y-por-expandir-bulos%2F&amp;linkname=Inmaculada%20Nieto%20%28UP%29%20acusa%20a%20Moreno%20Bonilla%20de%20financiar%20con%20dinero%20p%C3%BAblico%20a%20medios%20%C2%ABcondenados%20por%20fabricar%20noticias%20falsas%20y%20por%20expandir%20bulos%E2%80%9D" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-37376 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/crisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora/" title="La continuidad de Limón al frente de la Diputación dinamitó las negociaciones para constituir la gestora"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/cornejo-cerdán.pnlimón-g.png?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/cornejo-cerdán.pnlimón-g.png?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/cornejo-cerdán.pnlimón-g.png?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/cornejo-cerdán.pnlimón-g.png?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="37389" data-permalink="http://www.lamardeonuba.es/crisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora/cornejo-cerdan-pnlimon-g/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/cornejo-cerdán.pnlimón-g.png?fit=801%2C533" data-orig-size="801,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cornejo cerdán.pnlimón g" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/cornejo-cerdán.pnlimón-g.png?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/11/cornejo-cerdán.pnlimón-g.png?fit=801%2C533" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				CRISIS EN EL PSOE DE HUELVA			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/crisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora/" title="La continuidad de Limón al frente de la Diputación dinamitó las negociaciones para constituir la gestora" rel="bookmark">
			La continuidad de Limón al frente de la Diputación dinamitó las negociaciones para constituir la gestora		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/11/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/perico-pan/">Perico Echevarría</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/crisis-en-el-psoe-de-huelva/" rel="category tag">CRISIS EN EL PSOE DE HUELVA</a>, <a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/crisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/crisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora/" data-a2a-title="La continuidad de Limón al frente de la Diputación dinamitó las negociaciones para constituir la gestora"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Ferraz nombra -unilateralmente y sin consenso- a todos los miembros de la gestora y resucita las diferencias con la dirección regional del PSOE. Juan Bermejo, secretario de Organización del PSOE-A, y Santos Cerdán , miembro <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/crisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora/" title="La continuidad de Limón al frente de la Diputación dinamitó las negociaciones para constituir la gestora">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/crisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora/" data-a2a-title="La continuidad de Limón al frente de la Diputación dinamitó las negociaciones para constituir la gestora"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcrisis-en-el-psoe-de-huelva-la-continuidad-de-limon-al-frente-de-la-diputacion-dinamito-las-negociaciones-para-constituir-la-gestora%2F&amp;linkname=La%20continuidad%20de%20Lim%C3%B3n%20al%20frente%20de%20la%20Diputaci%C3%B3n%20dinamit%C3%B3%20las%20negociaciones%20para%20constituir%20la%20gestora" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='54824' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21b85f380c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="238"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-54824 post type-post status-publish format-aside has-post-thumbnail category-la-mar-de-onuba tag-fondos-europeos tag-juan-espadas tag-junta-de-andalucia tag-moreno-bonilla tag-psoe-a post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/" title="Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="54825" data-permalink="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/51894740778_bf90d40ad6_k/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?fit=2047%2C1412" data-orig-size="2047,1412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51894740778_bf90d40ad6_k" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?fit=500%2C345" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51894740778_bf90d40ad6_k.jpg?fit=2047%2C1412" />								</a>
								<div class="mh-image-caption mh-slider-category">
									La Mar de Onuba								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/espadas-advierte-de-que-la-inejecucion-del-62-de-los-fondos-europeos-por-parte-de-la-junta-pone-en-riesgo-120-000-empleos-y-cuatro-puntos-de-crecimiento-del-pib/" title="Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB">
												Espadas advierte de que la inejecución del 62% de los fondos europeos por parte de la Junta pone en riesgo 120.000 empleos y cuatro puntos de crecimiento del PIB											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54828 post type-post status-publish format-aside has-post-thumbnail category-economia tag-brecha-salarial tag-economia tag-igualdad tag-smi tag-ugt-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/" title="La subida del SMI ayuda a disminuir la brecha salarial entre hombres y mujeres"><img width="460" height="300" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?resize=460%2C300" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="54829" data-permalink="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/1-20/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" data-orig-size="460,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="1" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1-e1645458839748.jpeg?fit=460%2C300" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Economía y desarrollo								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-subida-del-smi-ayuda-a-disminuir-la-brecha-salarial-entre-hombres-y-mujeres/" title="La subida del SMI ayuda a disminuir la brecha salarial entre hombres y mujeres">
												La subida del SMI ayuda a disminuir la brecha salarial entre hombres y mujeres											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54804 post type-post status-publish format-aside has-post-thumbnail category-derechos-de-los-trabajadores tag-esclavitud-laboral tag-explotacion-laboral tag-junta-de-andalucia tag-sae tag-servicio-andaluz-de-empleo post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/el-sae-bendice-la-explotacion-laboral-y-publica-ofertas-con-jornadas-abusivas-y-sueldo-por-debajo-del-smi/" title="El SAE retira el anuncio que ofrecía trabajo con jornadas abusivas y sueldo por debajo del SMI"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="6433" data-permalink="http://www.lamardeonuba.es/el-congreso-aprueba-que-las-trabajadoras-del-hogar-tengan-los-mismos-derechos-que-cualquier-otra-empleada/trabajadoras-del-hogar/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?fit=1993%2C1332" data-orig-size="1993,1332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajadoras del hogar" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?fit=500%2C334" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/04/Trabajadoras-del-hogar.jpg?fit=1993%2C1332" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Derechos de los Trabajadores								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/el-sae-bendice-la-explotacion-laboral-y-publica-ofertas-con-jornadas-abusivas-y-sueldo-por-debajo-del-smi/" title="El SAE retira el anuncio que ofrecía trabajo con jornadas abusivas y sueldo por debajo del SMI">
												El SAE retira el anuncio que ofrecía trabajo con jornadas abusivas y sueldo por debajo del SMI											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54769 post type-post status-publish format-aside has-post-thumbnail category-huelva post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/huelva-se-echa-a-la-calle-para-exigirle-al-gobierno-andaluz-una-sanidad-publica-humanizada-y-accesible/" title="Huelva se echa a la calle para exigirle al gobierno andaluz una sanidad pública humanizada y accesible"><img width="1024" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?resize=1024%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="54803" data-permalink="http://www.lamardeonuba.es/huelva-se-echa-a-la-calle-para-exigirle-al-gobierno-andaluz-una-sanidad-publica-humanizada-y-accesible/fl9zf-fwuaaqc27/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?fit=1024%2C768" data-orig-size="1024,768" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FL9zF-fWUAAqc27" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/FL9zF-fWUAAqc27.jpeg?fit=1024%2C768" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/huelva-se-echa-a-la-calle-para-exigirle-al-gobierno-andaluz-una-sanidad-publica-humanizada-y-accesible/" title="Huelva se echa a la calle para exigirle al gobierno andaluz una sanidad pública humanizada y accesible">
												Huelva se echa a la calle para exigirle al gobierno andaluz una sanidad pública humanizada y accesible											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54792 post type-post status-publish format-aside has-post-thumbnail category-provincia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/rescatado-el-cadaver-del-pescador-onubense-y-otras-cuatro-victimas-espanolas-del-naufragio-del-villa-de-pitanxo/" title="Rescatado el cadáver del pescador onubense y otras cuatro víctimas españolas del naufragio del Villa de Pitanxo"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?resize=500%2C214 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?resize=1030%2C438 1030w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?resize=300%2C129 300w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="54793" data-permalink="http://www.lamardeonuba.es/rescatado-el-cadaver-del-pescador-onubense-y-otras-cuatro-victimas-espanolas-del-naufragio-del-villa-de-pitanxo/pitanxo/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?fit=1200%2C514" data-orig-size="1200,514" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pitanxo" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?fit=500%2C214" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/pitanxo.jpg?fit=1200%2C514" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva Provincia								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/rescatado-el-cadaver-del-pescador-onubense-y-otras-cuatro-victimas-espanolas-del-naufragio-del-villa-de-pitanxo/" title="Rescatado el cadáver del pescador onubense y otras cuatro víctimas españolas del naufragio del Villa de Pitanxo">
												Rescatado el cadáver del pescador onubense y otras cuatro víctimas españolas del naufragio del Villa de Pitanxo											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54747 post type-post status-publish format-aside has-post-thumbnail category-corrupcion tag-isabel-diaz-ayuso tag-partido-popular post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/otros-contratos-de-la-comunidad-de-madrid-vinculados-al-hermano-de-ayuso/" title="Otros contratos de la Comunidad de Madrid vinculados al hermano de Ayuso"><img width="1024" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/presidenta_comunidad_madrid_isabel_diaz_ayuso-oQY3zk.jpeg?resize=1024%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="54748" data-permalink="http://www.lamardeonuba.es/otros-contratos-de-la-comunidad-de-madrid-vinculados-al-hermano-de-ayuso/presidenta_comunidad_madrid_isabel_diaz_ayuso-oqy3zk/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/presidenta_comunidad_madrid_isabel_diaz_ayuso-oQY3zk.jpeg?fit=1024%2C695" data-orig-size="1024,695" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="presidenta_comunidad_madrid_isabel_diaz_ayuso-oQY3zk" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/presidenta_comunidad_madrid_isabel_diaz_ayuso-oQY3zk.jpeg?fit=500%2C339" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/presidenta_comunidad_madrid_isabel_diaz_ayuso-oQY3zk.jpeg?fit=1024%2C695" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Corrupción								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/otros-contratos-de-la-comunidad-de-madrid-vinculados-al-hermano-de-ayuso/" title="Otros contratos de la Comunidad de Madrid vinculados al hermano de Ayuso">
												Otros contratos de la Comunidad de Madrid vinculados al hermano de Ayuso											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54756 post type-post status-publish format-aside has-post-thumbnail category-donana tag-agua tag-donana tag-ecocidio tag-ecologia tag-huelva tag-junta-de-andalucia tag-mas-pais tag-medio-ambiente post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/mas-pais-exige-al-gobierno-asuma-su-responsabilidad-y-paralice-cualquier-reglamentacion-que-pueda-suponer-un-riesgo-para-donana/" title="Más País exige al Gobierno que paralice cualquier reglamentación que pueda suponer un riesgo para Doñana"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51891363510_fe09be90d1_o.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="54757" data-permalink="http://www.lamardeonuba.es/mas-pais-exige-al-gobierno-asuma-su-responsabilidad-y-paralice-cualquier-reglamentacion-que-pueda-suponer-un-riesgo-para-donana/51891363510_fe09be90d1_o/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51891363510_fe09be90d1_o.jpg?fit=1280%2C853" data-orig-size="1280,853" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51891363510_fe09be90d1_o" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51891363510_fe09be90d1_o.jpg?fit=500%2C333" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/51891363510_fe09be90d1_o.jpg?fit=1280%2C853" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Doñana								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/mas-pais-exige-al-gobierno-asuma-su-responsabilidad-y-paralice-cualquier-reglamentacion-que-pueda-suponer-un-riesgo-para-donana/" title="Más País exige al Gobierno que paralice cualquier reglamentación que pueda suponer un riesgo para Doñana">
												Más País exige al Gobierno que paralice cualquier reglamentación que pueda suponer un riesgo para Doñana											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54544 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-junta-da-luz-verde-a-la-universidad-online-de-la-empresa-creada-por-el-consejero-de-educacion-imbroda/" title="La Junta da luz verde a la universidad &#8216;online&#8217; de la empresa creada por el consejero Imbroda"><img width="1024" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/imbroda1.jpg?resize=1024%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="54550" data-permalink="http://www.lamardeonuba.es/la-junta-da-luz-verde-a-la-universidad-online-de-la-empresa-creada-por-el-consejero-de-educacion-imbroda/imbroda1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/imbroda1.jpg?fit=1024%2C681" data-orig-size="1024,681" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="imbroda1" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/imbroda1.jpg?fit=500%2C333" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/imbroda1.jpg?fit=1024%2C681" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-junta-da-luz-verde-a-la-universidad-online-de-la-empresa-creada-por-el-consejero-de-educacion-imbroda/" title="La Junta da luz verde a la universidad &#8216;online&#8217; de la empresa creada por el consejero Imbroda">
												La Junta da luz verde a la universidad &#8216;online&#8217; de la empresa creada por el consejero Imbroda											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54615 post type-post status-publish format-aside has-post-thumbnail category-huelva tag-csif-huelva tag-profesorado post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/sobran-los-motivos-el-94-del-profesorado-siente-que-su-labor-no-es-reconocida/" title="‘Sobran los motivos’, el 94 % del profesorado siente que su labor no es reconocida"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1644832687865.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="54619" data-permalink="http://www.lamardeonuba.es/sobran-los-motivos-el-94-del-profesorado-siente-que-su-labor-no-es-reconocida/attachment/1644832687865/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1644832687865.jpg?fit=2048%2C1536" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1644832687865" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1644832687865.jpg?fit=500%2C375" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/02/1644832687865.jpg?fit=2048%2C1536" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/sobran-los-motivos-el-94-del-profesorado-siente-que-su-labor-no-es-reconocida/" title="‘Sobran los motivos’, el 94 % del profesorado siente que su labor no es reconocida">
												‘Sobran los motivos’, el 94 % del profesorado siente que su labor no es reconocida											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-54783 post type-post status-publish format-aside has-post-thumbnail category-capital post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-audiencia-nacional-admite-a-tramite-el-recurso-de-mesa-de-la-ria-para-la-recuperacion-de-la-avenida-francisco-montenegro/" title="La Audiencia Nacional admite a trámite el recurso de Mesa de la Ría para la recuperación de la avenida Francisco Montenegro"><img width="640" height="380" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/01/Avda-Francisco-Montenegro.jpg?resize=640%2C380" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/01/Avda-Francisco-Montenegro.jpg?w=640 640w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/01/Avda-Francisco-Montenegro.jpg?resize=500%2C297 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/01/Avda-Francisco-Montenegro.jpg?resize=300%2C178 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/01/Avda-Francisco-Montenegro.jpg?resize=600%2C356 600w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="54079" data-permalink="http://www.lamardeonuba.es/mesa-de-la-ria-lleva-a-la-audiencia-nacional-la-recuperacion-de-la-avenida-francisco-montenegro/avda-francisco-montenegro/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/01/Avda-Francisco-Montenegro.jpg?fit=640%2C380" data-orig-size="640,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Avda Francisco Montenegro" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/01/Avda-Francisco-Montenegro.jpg?fit=500%2C297" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2022/01/Avda-Francisco-Montenegro.jpg?fit=640%2C380" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva Capital								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-audiencia-nacional-admite-a-tramite-el-recurso-de-mesa-de-la-ria-para-la-recuperacion-de-la-avenida-francisco-montenegro/" title="La Audiencia Nacional admite a trámite el recurso de Mesa de la Ría para la recuperación de la avenida Francisco Montenegro">
												La Audiencia Nacional admite a trámite el recurso de Mesa de la Ría para la recuperación de la avenida Francisco Montenegro											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i>La Mar de Onuba 📺</span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/novJQK3DeUQ?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" class="image wp-image-18547  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="http://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" /></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de actualidad, cultura y debate, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. 
-
Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
	</div>
	</div>
UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay jp-carousel-light" style="display: none;">

		<div class="jp-carousel-container jp-carousel-light">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Cambiar la visibilidad de los metadatos de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Cambiar la visibilidad de los comentarios de las fotos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Esta imagen tiene comentarios."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Cargando comentarios...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Escribe un comentario..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Correo electrónico (Obligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nombre (Obligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Publicar comentario" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.lamardeonuba.es\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8b54ad6ecb5612a00aacda7c32d53d0","fragment_name":"wc_fragments_f8b54ad6ecb5612a00aacda7c32d53d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>
/* <![CDATA[ */
var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1596474963' id='paypalplus-woocommerce-front-js'></script>
<script type='text/javascript' id='paypalplus-express-checkout-js-extra'>
/* <![CDATA[ */
var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"http:\/\/www.lamardeonuba.es\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"sandbox","locale":"es_ES","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":false,"return_url":"https:\/\/www.lamardeonuba.es"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/expressCheckout.min.js?ver=1596474963' id='paypalplus-express-checkout-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202208' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=10.2.1' id='wpgroho-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php","nonce":"0c7e0235cc","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/revista.lamardeonuba.es\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-delegado-provincial-de-cultura-y-patrimonio-historico-autorizo-de-facto-los-destrozos-causados-al-yacimiento-megalitico-de-ayamonte%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=10.2.1' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'156813214',post:'54824',tz:'1',srv:'revista.lamardeonuba.es'} ]);
	_stq.push([ 'clickTrackerInit', '156813214', '54824' ]);
</script>
</body>
</html>