<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito -" />
	<meta property="og:description" content="Investigadores de las universidades de Granada y Cádiz emplean técnicas de inteligencia artificial para analizar los tropos, que son clichés comunes y previsibles que se repiten en las películas. Gracias al análisis de una base [Seguir leyendo]" />
	<meta property="og:url" content="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2021-04-05T11:58:34+00:00" />
	<meta property="og:image" content="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?fit=2560%2C1920" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1920" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="La Mar de Onuba">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lamardeonuba.es/#organization","name":"La Mar de Onuba","url":"http://www.lamardeonuba.es/","sameAs":["http://revista.lamardeonuba.es","https://www.facebook.com/lamardeonuba/","https://twitter.com/lamardeonuba"],"logo":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#logo","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/cropped-Logo-azulado-2.png?fit=288%2C160","width":288,"height":160,"caption":"La Mar de Onuba"},"image":{"@id":"http://www.lamardeonuba.es/#logo"}},{"@type":"WebSite","@id":"http://www.lamardeonuba.es/#website","url":"http://www.lamardeonuba.es/","name":"","description":"Revista Onubense de Actualidad, Cultura y Debate","publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lamardeonuba.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?fit=2560%2C1920","width":2560,"height":1920,"caption":"Pablo Garc\u00eda S\u00e1nchez, investigador del departamento de Arquitectura y Tecnolog\u00eda de Computadores de la UGR, es el autor principal de este trabajo"},{"@type":"WebPage","@id":"http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#webpage","url":"http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/","name":"Cient\u00edficos andaluces dise\u00f1an el primer sistema inform\u00e1tico que ayuda a escribir el guion de una pel\u00edcula de \u00e9xito -","isPartOf":{"@id":"http://www.lamardeonuba.es/#website"},"primaryImageOfPage":{"@id":"http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#primaryimage"},"datePublished":"2021-04-05T11:58:34+00:00","dateModified":"2021-04-05T11:58:34+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/"]}]},{"@type":"Article","@id":"http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#article","isPartOf":{"@id":"http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#webpage"},"author":{"@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a"},"headline":"Cient\u00edficos andaluces dise\u00f1an el primer sistema inform\u00e1tico que ayuda a escribir el guion de una pel\u00edcula de \u00e9xito","datePublished":"2021-04-05T11:58:34+00:00","dateModified":"2021-04-05T11:58:34+00:00","mainEntityOfPage":{"@id":"http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"image":{"@id":"http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#primaryimage"},"keywords":"cine,creaci\u00f3n,Cultura,guionistas","articleSection":"Cultura,Universidad","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#respond"]}]},{"@type":"Person","@id":"http://www.lamardeonuba.es/#/schema/person/6fbd361102a3ce4a568290cc4cd9937a","name":"La Mar de Onuba","image":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#personlogo","inLanguage":"es","url":"http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=96&d=mm&r=g","caption":"La Mar de Onuba"},"description":"Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin \u00e1nimo de lucro inscrita en el Registro de Asociaciones de Andaluc\u00eda con el n\u00famero 4318 de la Secci\u00f3n 1. Director: Perico Echevarr\u00eda - \u00a9 Copyright LAMDO 2017 / ISSN 2603-817X","sameAs":["http://www.lamardeonuba.es"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="http://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito del feed" href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142578645-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-142578645-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-142578645-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=93831b05717710cd7302ad097b6e5775' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='oc_cb_css_fr-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-css/cookie-banner-frontend.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1596474963' type='text/css' media='screen' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lamardeonuba.es","hash_tracking":"false","ua":"UA-142578645-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=93831b05717710cd7302ad097b6e5775' id='arve-main-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte.","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.12.1' id='email-subscribers-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js?ver=5.7' id='bluebird-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202114.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lamardeonuba.es/wp-json/wp/v2/posts/43249" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<meta name="generator" content="WooCommerce 4.7.0" />
<link rel='shortlink' href='https://wp.me/paBYho-bfz' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2500199401418092" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lamardeonuba.es"><link rel="https://theeventscalendar.com/" href="http://www.lamardeonuba.es/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-43249 single-format-aside custom-background theme-mh-magazine woocommerce-no-js tribe-no-js tribe-bar-is-disabled mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<aside class="mh-container mh-header-widget-1">
<div id="media_image-8" class="widget mh-widget mh-header-1 widget_media_image"><a href="https://www.facebook.com/cgt.huelva"><img width="1579" height="81" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?fit=1579%2C81" class="image wp-image-42759  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?w=1579 1579w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?resize=500%2C26 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?resize=768%2C39 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?resize=1536%2C79 1536w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?resize=300%2C15 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?resize=600%2C31 600w" sizes="(max-width: 1579px) 100vw, 1579px" data-attachment-id="42759" data-permalink="http://www.lamardeonuba.es/banner-cgt/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?fit=1579%2C81" data-orig-size="1579,81" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="BANNER CGT" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?fit=500%2C26" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/BANNER-CGT.png?fit=1579%2C81" /></a></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="http://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate3.jpg.png" height="140" width="1348" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-10" class="widget mh-widget mh-header-2 widget_media_image"><a href="https://www.mscbs.gob.es/profesionales/saludPublica/ccayes/alertasActual/nCov/documentos/Actualizacion_345_COVID-19.pdf" target="_blank" rel="noopener"><img width="2369" height="131" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?fit=2369%2C131" class="image wp-image-43224  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?w=2369 2369w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?resize=500%2C28 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?resize=768%2C42 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?resize=1536%2C85 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?resize=2048%2C113 2048w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?resize=300%2C17 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?resize=600%2C33 600w" sizes="(max-width: 2369px) 100vw, 2369px" data-attachment-id="43224" data-permalink="http://www.lamardeonuba.es/banner-3-abril-2/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?fit=2369%2C131" data-orig-size="2369,131" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="banner 3 abril" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?fit=500%2C28" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/banner-3-abril.png?fit=2369%2C131" /></a></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-26971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26971"><a href="http://revista.lamardeonuba.es/events/">AGENDA SOCIOCULTURAL</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="http://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="http://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="http://www.lamardeonuba.es/category/huelva/">Huelva</a></li>
<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="http://www.lamardeonuba.es/category/capital/">Huelva Capital</a></li>
<li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42548"><a href="http://www.lamardeonuba.es/category/andalucia/">Andalucía</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="http://www.lamardeonuba.es/category/nacional/">Nacional</a></li>
<li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42547"><a href="http://www.lamardeonuba.es/category/internacional/">Internacional</a></li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37221"><a href="http://www.lamardeonuba.es/category/cultura/">Cultura</a></li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42557"><a href="http://www.lamardeonuba.es/category/economia-2/">Economía</a></li>
<li id="menu-item-42551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42551"><a href="http://www.lamardeonuba.es/category/entrevista/">Entrevistas</a></li>
<li id="menu-item-41803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41803"><a href="http://www.lamardeonuba.es/category/rincon-de-lectura/">Camarote de lectura</a></li>
<li id="menu-item-42550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42550"><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/">La Mar de Onuba</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/" title="Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos «encapsuladas»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos «encapsuladas»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Fosfoyesos							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/primavera-de-2024-el-gobierno-pone-fecha-al-desdoble-del-tunel-de-san-silvestre/" title="Primavera de 2024, el Gobierno pone fecha a la entrada en funcionamiento del desdoble del Túnel de San Silvestre">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Primavera de 2024, el Gobierno pone fecha a la entrada en funcionamiento del desdoble del Túnel de San Silvestre						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Infraestructuras							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/podemos-huelva-pide-despolitizar-el-proyecto-ceus-y-transparencia-en-su-financiacion-e-impacto-ambiental/" title="Podemos Huelva pide «transparencia» y  «despolitizar» el proyecto CEUS">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Podemos Huelva pide «transparencia» y  «despolitizar» el proyecto CEUS						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/huelva-desciende-dos-posiciones-en-el-top-ten-de-puertos-espanoles-con-mayor-trafico-portuario/" title="Huelva desciende tres posiciones en el ‘top ten’ de puertos españoles con mayor tráfico portuario">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Huelva desciende tres posiciones en el ‘top ten’ de puertos españoles con mayor tráfico portuario						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/" title="Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Cultura							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/pablo-campos-un-joven-sevillano-se-enfrenta-a-40-anos-de-carcel-en-grecia-por-recoger-a-una-familia-de-refugiados-palestinos-haciendo-autostop/" title="El joven sevillano Pablo Campos se enfrenta a 40 años de cárcel en Grecia por recoger a una familia de refugiados palestinos haciendo autostop">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							El joven sevillano Pablo Campos se enfrenta a 40 años de cárcel en Grecia por recoger a una familia de refugiados palestinos haciendo autostop						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Derechos Humanos							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/espana-vuelve-a-defraudar-a-las-personas-refugiadas-y-concede-solo-el-5-de-las-solicitudes-de-asilo/" title="España vuelve a defraudar a las personas refugiadas y concede solo el 5% de las solicitudes de asilo">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							España vuelve a defraudar a las personas refugiadas y concede solo el 5% de las solicitudes de asilo						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Derechos Humanos							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/casi-un-mes-despues-de-la-promesa-de-moreno-bonilla-los-centros-de-salud-siguen-cerrados-en-andalucia/" title="Casi un mes después de la promesa de Moreno Bonilla, los centros de salud siguen cerrados en Andalucía">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Casi un mes después de la promesa de Moreno Bonilla, los centros de salud siguen cerrados en Andalucía						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es/category/cultura/" itemprop="url"><span itemprop="title">Cultura</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito</nav>
<article id="post-43249" class="post-43249 post type-post status-publish format-aside has-post-thumbnail hentry category-cultura category-universidad tag-cine tag-creacion tag-cultura tag-guionistas post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/cultura/" rel="category tag">Cultura</a>, <a href="http://www.lamardeonuba.es/category/universidad/" rel="category tag">Universidad</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/olympus-digital-camera-28/"><img src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=1030%2C438" alt="" title="OLYMPUS DIGITAL CAMERA" /></a>
<figcaption class="wp-caption-text">Pablo García Sánchez, investigador del departamento de Arquitectura y Tecnología de Computadores de la UGR, es el autor principal de este trabajo</figcaption>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/" data-a2a-title="Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div>
<h3><strong>Investigadores de las universidades de Granada y Cádiz emplean técnicas de inteligencia artificial para analizar los tropos, que son clichés comunes y previsibles que se repiten en las películas.</strong></h3>
<h4><strong>Gracias al análisis de una base de datos de más de 25.000 tropos asociados a 10.766 películas, es posible predecir qué elementos de una película pueden o no funcionar con el público.</strong></h4>
</div>
<p style="padding-left: 40px;"><strong>Lunes, 5 de abril de 2021</strong>. ¿Podría el próximo éxito cinematográfico de Hollywood ser escrito por un ordenador? Científicos de la Universidad de Granada (UGR) y la Universidad de Cádiz (UCA) han diseñado el primer sistema informático del mundo basado en técnicas de Inteligencia Artificial que ayuda a los guionistas de una película a escribir la historia que mejor puede funcionar en taquilla.</p>
<p style="padding-left: 40px;">Para ello, los investigadores se han basado en los tropos, que son los recursos y convenciones narrativas que permiten al director de una película comunicar una situación que puede ser reconocida fácilmente por el espectador. Se trata de clichés comunes, previsibles e, incluso, necesarios de las tramas fílmicas a partir de las figuras retóricas.</p>
<p style="padding-left: 40px;">Así, los tropos son elementos o ideas que se repiten en distintas películas o series, y por eso suele decirse que casi todas las historias ya han aparecido en la serie de televisión “Los Simpson”. Es por ello que este artículo se titula <em>“The Simpsons did it: exploring the film trope space and its large scale structure”, </em>y acaba de ser publicado en la prestigiosa revista “PLOS One”. Sus autores son Pablo García-Sánchez y Juan Julián Melero, del departamento de Arquitectura y Tecnología de Computadores de la UGR, y Antonio Vélez y Manuel Jesús Cobo, del departamento de Ingeniería Informática de la Universidad de Cádiz.</p>
<p style="padding-left: 40px;"><strong>Ejemplos de tropos</strong></p>
<p style="padding-left: 40px;">“Algunos ejemplos de tropos serían el ineludible villano al que se enfrentan los héroes en las películas de Marvel; el detective que entrega su placa y su arma; el primer día en el infierno (presente en películas y series como ‘Celda 211’, o ‘Bajocero’); el viaje del héroe (que existe desde hace miles de años en obras como ‘La Odisea’ de Homero, pero también en películas como ‘Star Wars’, ‘El Señor de los Anillos’ o ‘Harry Potter’), o el secreto que estalla y trastoca la trama en un thriller psicológico”, explica el primer autor de este original estudio, <strong>Pablo García-Sánchez</strong>, investigador del departamento de Arquitectura y Tecnología de Computadores de la UGR.</p>
<p style="padding-left: 40px;">En este trabajo, los investigadores han ideado una metodología para visualizar cómo se relacionan, entenderlos y, sobre todo, inferir qué combinaciones serían acertadas o no para los procesos creativos. En otras palabras: gracias a la inteligencia artificial, pueden predecir qué giros de guión pueden o no funcionar con el público.</p>
<p style="padding-left: 40px;">Para ello, los investigadores utilizaron una base de datos denominada TVTropes, que incluye más de 25.000 tropos asociados a 10.766 películas. Esta plataforma está continuamente actualizada por los fans, por lo que era ideal para hacer un escaneo de sus relaciones con el sotfware libre TropeScraper, desarrollado en la UGR, para extraer la información. Además, los investigadores también han obtenido la puntuación de los usuarios y la popularidad (número de votos) de la web IMDb.</p>
<p style="padding-left: 40px;">El análisis de redes de estos tropos (a la que los investigadores de la UGR y la UCA han denominado “troposfera”) se ha llevado a cabo mediante los algoritmos programados para descubrir cuál es la relación entre las películas que comparten tropos similares, para obtener de este modo comunidades de tropos y comunidades de películas. Así, es posible medir la popularidad de los tropos, si son transversales a todas las películas o si son muy específicos, si están en auge, o por el contrario, están en decadencia.</p>
<p style="padding-left: 40px;"><strong>Ayudar en el proceso creativo</strong></p>
<figure id="attachment_43250" aria-describedby="caption-attachment-43250" style="width: 403px" class="wp-caption alignright"><img data-attachment-id="43250" data-permalink="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/guiones-2/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?fit=2048%2C1536" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615997396&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="guiones 2" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?fit=2048%2C1536" loading="lazy" class=" wp-image-43250" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=403%2C302" alt="" width="403" height="302" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?w=2048 2048w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=500%2C375 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=768%2C576 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=1536%2C1152 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=300%2C225 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-2.jpg?resize=600%2C450 600w" sizes="(max-width: 403px) 100vw, 403px" data-recalc-dims="1" /><figcaption id="caption-attachment-43250" class="wp-caption-text">Los tropos son elementos o ideas que se repiten en distintas películas o series, y por eso suele decirse que casi todas las historias ya han aparecido en la serie de televisión “Los Simpson”.</figcaption></figure>
<p style="padding-left: 40px;">“Esta investigación puede ayudar a los guionistas y directores de una película durante el proceso creativo ya que, aunque nuestro sistema no sirve para escribir automáticamente (si bien ese será nuestro siguiente paso), sí ofrece recursos para averiguar qué combinación de ideas (tropos) puede servir”. señala Pablo García.</p>
<p style="padding-left: 40px;">El planteamiento surgió cuando los investigadores se cuestionaron la simpleza de los personajes que se recrean en los videojuegos: las interacciones eran consabidas y aburridas, “así que empezamos a preguntarnos cómo modelar a los personajes para obtener una experiencia interesante”.</p>
<p style="padding-left: 40px;">Gracias a esta interdependencia entre tropos, películas y la calificación otorgada por los usuarios a cada uno de estos tropos, “según la combinación y el diseño de las acciones con los tropos podemos averiguar aproximadamente qué interés van a tener estas historias”, afirma García.</p>
<p style="padding-left: 40px;">“Por ejemplo, algunos tropos son temáticos, por lo que si lo mezclamos tropos <em>a priori</em> muy distintos, como los de las películas de ciencia ficción, con los que aparecen en musicales en una misma película, ¿funcionarán?”, se preguntan los investigadores, que también tienen previsto analizar con más profundidad qué áreas de la troposfera reciben más atención y están en auge o, por el contrario, hacen que el interés disminuya.</p>
<p style="padding-left: 40px;">Con este mismo procedimiento, también sería interesante estudiar la evolución de los tropos en un género, país o década, y entender el consumo de la audiencia y su interacción con las producciones audiovisuales.</p>
<pre><u><strong>Referencia bibliográfica:</strong></u>
García-Sánchez P, Velez-Estevez A, Julián Merelo J, Cobo MJ (2021) <em>The Simpsons did it: Exploring the film trope space and its large scale structure. PLoS ONE</em> 16(3): e0248881. <a href="https://ugr.us11.list-manage.com/track/click?u=e6e18105f0238ff9aed2e192c&amp;id=2556d54935&amp;e=f75d9a5f7a" target="_blank" rel="noopener"><u>doi.org/10.1371/journal.pone.0248881</u></a></pre>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="09ed9b31616c2813ace607ea06489c7d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/" data-a2a-title="Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&amp;linkname=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&t=Cient%C3%ADficos+andaluces+dise%C3%B1an+el+primer+sistema+inform%C3%A1tico+que+ayuda+a+escribir+el+guion+de+una+pel%C3%ADcula+de+%C3%A9xito', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Cient%C3%ADficos+andaluces+dise%C3%B1an+el+primer+sistema+inform%C3%A1tico+que+ayuda+a+escribir+el+guion+de+una+pel%C3%ADcula+de+%C3%A9xito:&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F&media=http://revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg&description=Cient%C3%ADficos+andaluces+dise%C3%B1an+el+primer+sistema+inform%C3%A1tico+que+ayuda+a+escribir+el+guion+de+una+pel%C3%ADcula+de+%C3%A9xito', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Cient%C3%ADficos%20andaluces%20dise%C3%B1an%20el%20primer%20sistema%20inform%C3%A1tico%20que%20ayuda%20a%20escribir%20el%20guion%20de%20una%20pel%C3%ADcula%20de%20%C3%A9xito&amp;body=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.lamardeonuba.es/tag/cine/" rel="tag">cine</a></li><li><a href="http://www.lamardeonuba.es/tag/creacion/" rel="tag">creación</a></li><li><a href="http://www.lamardeonuba.es/tag/cultura/" rel="tag">Cultura</a></li><li><a href="http://www.lamardeonuba.es/tag/guionistas/" rel="tag">guionistas</a></li></ul></div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-43249 post type-post status-publish format-aside has-post-thumbnail hentry category-cultura category-universidad tag-cine tag-creacion tag-cultura tag-guionistas post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/"></a><img width="678" height="509" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=678%2C509" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?w=2560 2560w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=500%2C375 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=768%2C576 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=1536%2C1152 1536w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=2048%2C1536 2048w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=300%2C225 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=600%2C450 600w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="43251" data-permalink="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/olympus-digital-camera-28/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?fit=2560%2C1920" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.6&quot;,&quot;credit&quot;:&quot;Pablo Garcia Sanchez&quot;,&quot;camera&quot;:&quot;E-M10&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1617380613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?fit=500%2C375" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?fit=2560%2C1920" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/" title="Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito" rel="bookmark">
													Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													Cultura												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/cultura/" rel="category tag">Cultura</a>, <a href="http://www.lamardeonuba.es/category/universidad/" rel="category tag">Universidad</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-43228 post type-post status-publish format-aside has-post-thumbnail hentry category-fosfoyesos tag-balsas-de-fosfoyesos tag-fertiberia tag-fosfoyesos tag-huelva tag-restore-20-30 post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="43229" data-permalink="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/florida-fosfoyesos/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=1024%2C672" data-orig-size="1024,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Florida fosfoyesos" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=500%2C328" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=1024%2C672" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/" title="Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos «encapsuladas»" rel="bookmark">
													Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos «encapsuladas»												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Fosfoyesos												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/fosfoyesos/" rel="category tag">Fosfoyesos</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-28993 post type-post status-publish format-aside has-post-thumbnail hentry category-derechos-humanos tag-derechos-humanos tag-grecia tag-refugiados tag-solidaridad post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/pablo-campos-un-joven-sevillano-se-enfrenta-a-40-anos-de-carcel-en-grecia-por-recoger-a-una-familia-de-refugiados-palestinos-haciendo-autostop/"></a><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="28994" data-permalink="http://www.lamardeonuba.es/pablo-campos-un-joven-sevillano-se-enfrenta-a-40-anos-de-carcel-en-grecia-por-recoger-a-una-familia-de-refugiados-palestinos-haciendo-autostop/pablo-grecia/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?fit=1007%2C573" data-orig-size="1007,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pablo Grecia" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?fit=500%2C285" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?fit=1007%2C573" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/pablo-campos-un-joven-sevillano-se-enfrenta-a-40-anos-de-carcel-en-grecia-por-recoger-a-una-familia-de-refugiados-palestinos-haciendo-autostop/" title="El joven sevillano Pablo Campos se enfrenta a 40 años de cárcel en Grecia por recoger a una familia de refugiados palestinos haciendo autostop" rel="bookmark">
													El joven sevillano Pablo Campos se enfrenta a 40 años de cárcel en Grecia por recoger a una familia de refugiados palestinos haciendo autostop												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Derechos Humanos												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/derechos-humanos/" rel="category tag">Derechos Humanos</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/pablo-campos-un-joven-sevillano-se-enfrenta-a-40-anos-de-carcel-en-grecia-por-recoger-a-una-familia-de-refugiados-palestinos-haciendo-autostop/#comments" class="mh-comment-count-link" >2</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-43166 post type-post status-publish format-aside has-post-thumbnail hentry category-derechos-humanos post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/espana-vuelve-a-defraudar-a-las-personas-refugiadas-y-concede-solo-el-5-de-las-solicitudes-de-asilo/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?zoom=2&amp;resize=326%2C245 652w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="43167" data-permalink="http://www.lamardeonuba.es/espana-vuelve-a-defraudar-a-las-personas-refugiadas-y-concede-solo-el-5-de-las-solicitudes-de-asilo/38-20-octubre-ftv-carlos-de-saa-8012833884-madres-separadas-de-sus-hijos-1-1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?fit=1099%2C465" data-orig-size="1099,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?fit=500%2C212" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?fit=1099%2C465" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/espana-vuelve-a-defraudar-a-las-personas-refugiadas-y-concede-solo-el-5-de-las-solicitudes-de-asilo/" title="España vuelve a defraudar a las personas refugiadas y concede solo el 5% de las solicitudes de asilo" rel="bookmark">
													España vuelve a defraudar a las personas refugiadas y concede solo el 5% de las solicitudes de asilo												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Derechos Humanos												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/03/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/derechos-humanos/" rel="category tag">Derechos Humanos</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/espana-vuelve-a-defraudar-a-las-personas-refugiadas-y-concede-solo-el-5-de-las-solicitudes-de-asilo/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-43149 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/casi-un-mes-despues-de-la-promesa-de-moreno-bonilla-los-centros-de-salud-siguen-cerrados-en-andalucia/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="43150" data-permalink="http://www.lamardeonuba.es/casi-un-mes-despues-de-la-promesa-de-moreno-bonilla-los-centros-de-salud-siguen-cerrados-en-andalucia/centro-salud/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?fit=1049%2C719" data-orig-size="1049,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centro salud" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?fit=500%2C343" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?fit=1049%2C719" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/casi-un-mes-despues-de-la-promesa-de-moreno-bonilla-los-centros-de-salud-siguen-cerrados-en-andalucia/" title="Casi un mes después de la promesa de Moreno Bonilla, los centros de salud siguen cerrados en Andalucía" rel="bookmark">
													Casi un mes después de la promesa de Moreno Bonilla, los centros de salud siguen cerrados en Andalucía												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/03/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/casi-un-mes-despues-de-la-promesa-de-moreno-bonilla-los-centros-de-salud-siguen-cerrados-en-andalucia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194 1194w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72" /></a></div><div id="widget_sp_image-28" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="https://irispressmz.com/" target="_blank" class="widget_sp_image-image-link"><img width="930" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?w=930 930w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=500%2C161 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=768%2C248 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=300%2C97 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=600%2C194 600w" sizes="(max-width: 930px) 100vw, 930px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?fit=930%2C300" /></a></div></article><div class="mh-author-box clearfix">
	<figure class="mh-author-box-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=125&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=250&#038;d=mm&#038;r=g 2x' class='avatar avatar-125 photo' height='125' width='125' loading='lazy'/>	</figure>
	<div class="mh-author-box-header">
		<span class="mh-author-box-name">
			Acerca de La Mar de Onuba		</span>
					<span class="mh-author-box-postcount">
				<a href="http://www.lamardeonuba.es/author/pericopan/" title="Más artículos escritos por La Mar de Onuba'">
					4074 Artículos				</a>
			</span>
			</div>
			<div class="mh-author-box-bio">
			Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X		</div>
				<div class="mh-author-box-contact">
									<a class="mh-author-box-website" href="http://www.lamardeonuba.es" title="Visita el sito web de La Mar de Onuba" target="_blank">
						<i class="fa fa-globe"></i>
						<span class="screen-reader-text">Sitio web</span>
					</a>
																																			</div></div><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="43229" data-permalink="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/florida-fosfoyesos/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=1024%2C672" data-orig-size="1024,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Florida fosfoyesos" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=500%2C328" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=1024%2C672" /><span>Previous</span><p>Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos «encapsuladas»</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-24337 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/seis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano/" title="Seis títulos de aventuras, historia humor y animación para que 21.00 escolares disfruten del cine iberoamericano"><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/CASACOLONNIÑOS01-768x512.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/CASACOLONNIÑOS01-768x512.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/CASACOLONNIÑOS01-768x512.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/CASACOLONNIÑOS01-768x512.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="24387" data-permalink="http://www.lamardeonuba.es/seis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano/casacolonnin%cc%83os01-768x512/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/CASACOLONNIÑOS01-768x512.jpg?fit=768%2C512" data-orig-size="768,512" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CASACOLONNIÑOS01-768&#215;512" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/CASACOLONNIÑOS01-768x512.jpg?fit=500%2C333" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/11/CASACOLONNIÑOS01-768x512.jpg?fit=768%2C512" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				#45FestiCineHuelva			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/seis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano/" title="Seis títulos de aventuras, historia humor y animación para que 21.00 escolares disfruten del cine iberoamericano" rel="bookmark">
			Seis títulos de aventuras, historia humor y animación para que 21.00 escolares disfruten del cine iberoamericano		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2019/11/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/45festicinehuelva/" rel="category tag">#45FestiCineHuelva</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/seis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/seis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano/" data-a2a-title="Seis títulos de aventuras, historia humor y animación para que 21.00 escolares disfruten del cine iberoamericano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Unos 21.000 espectadores procedentes de los centros educativos de la provincia de Huelva acudirán a disfrutar de las proyecciones de la Sección Infantil y Juvenil programadas en la 45 edición del Festival de Cine de <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/seis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano/" title="Seis títulos de aventuras, historia humor y animación para que 21.00 escolares disfruten del cine iberoamericano">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/seis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano/" data-a2a-title="Seis títulos de aventuras, historia humor y animación para que 21.00 escolares disfruten del cine iberoamericano"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fseis-titulos-de-aventuras-historia-humor-y-animacion-para-que-21-00-escolares-disfruten-del-cine-iberoamericano%2F&amp;linkname=Seis%20t%C3%ADtulos%20de%20aventuras%2C%20historia%20humor%20y%20animaci%C3%B3n%20para%20que%2021.00%20escolares%20disfruten%20del%20cine%20iberoamericano" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-2512 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/finalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa/" title="Finalizan los talleres de “La cápsula del tiempo”, en el que participan 36 mujeres del Andévalo, Sierra, Condado y Costa"><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?w=1000 1000w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?resize=500%2C375 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?resize=180%2C135 180w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?resize=300%2C225 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?resize=600%2C450 600w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="2513" data-permalink="http://www.lamardeonuba.es/finalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa/web_capsula_del_tiempo/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?fit=1000%2C750" data-orig-size="1000,750" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6s&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1508441165&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.03030303030303&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="web_càpsula_del_tiempo" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?fit=500%2C375" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/web_càpsula_del_tiempo.jpg?fit=1000%2C750" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Huelva Provincia			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/finalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa/" title="Finalizan los talleres de “La cápsula del tiempo”, en el que participan 36 mujeres del Andévalo, Sierra, Condado y Costa" rel="bookmark">
			Finalizan los talleres de “La cápsula del tiempo”, en el que participan 36 mujeres del Andévalo, Sierra, Condado y Costa		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2017/12/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/provincia/" rel="category tag">Huelva Provincia</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/finalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/finalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa/" data-a2a-title="Finalizan los talleres de “La cápsula del tiempo”, en el que participan 36 mujeres del Andévalo, Sierra, Condado y Costa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Diputación prosigue su proyecto fotográfico para documentar la situación de la mujer rural de la provincia. Treinta y seis mujeres del Andévalo, Sierra, Condado y Costa han finalizado ya los talleres gratuitos de fotografía con <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/finalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa/" title="Finalizan los talleres de “La cápsula del tiempo”, en el que participan 36 mujeres del Andévalo, Sierra, Condado y Costa">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/finalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa/" data-a2a-title="Finalizan los talleres de “La cápsula del tiempo”, en el que participan 36 mujeres del Andévalo, Sierra, Condado y Costa"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Ffinalizan-los-talleres-de-la-capsula-del-tiempo-en-el-que-participan-36-mujeres-del-andevalo-sierra-condado-y-costa%2F&amp;linkname=Finalizan%20los%20talleres%20de%20%E2%80%9CLa%20c%C3%A1psula%20del%20tiempo%E2%80%9D%2C%20en%20el%20que%20participan%2036%20mujeres%20del%20And%C3%A9valo%2C%20Sierra%2C%20Condado%20y%20Costa" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-33019 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/adios-y-gracias-pau/" title="Adiós y gracias, Pau"><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/pau.png?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/pau.png?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/pau.png?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/pau.png?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/pau.png?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="33020" data-permalink="http://www.lamardeonuba.es/adios-y-gracias-pau/pau/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/pau.png?fit=1219%2C701" data-orig-size="1219,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pau" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/pau.png?fit=500%2C288" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/pau.png?fit=1219%2C701" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Obituario			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/adios-y-gracias-pau/" title="Adiós y gracias, Pau" rel="bookmark">
			Adiós y gracias, Pau		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/obituario/" rel="category tag">Obituario</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/adios-y-gracias-pau/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/adios-y-gracias-pau/" data-a2a-title="Adiós y gracias, Pau"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Pau Donés, artista. (Montanuy 11 de octubre de 1966-Barcelona, 9 de junio de 2020) Adiós y gracias por tanto, Pau.</p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/adios-y-gracias-pau/" data-a2a-title="Adiós y gracias, Pau"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fadios-y-gracias-pau%2F&amp;linkname=Adi%C3%B3s%20y%20gracias%2C%20Pau" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='43249' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3a2ea2fe57" /></p><input type="hidden" id="ak_js" name="ak_js" value="58"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último en La Mar de Onuba</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-43249 post type-post status-publish format-aside has-post-thumbnail category-cultura category-universidad tag-cine tag-creacion tag-cultura tag-guionistas post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/" title="Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?resize=1030%2C438 1030w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?zoom=2&amp;resize=1030%2C438 2060w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="43251" data-permalink="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/olympus-digital-camera-28/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?fit=2560%2C1920" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.6&quot;,&quot;credit&quot;:&quot;Pablo Garcia Sanchez&quot;,&quot;camera&quot;:&quot;E-M10&quot;,&quot;caption&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;created_timestamp&quot;:&quot;1617380613&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;25&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;OLYMPUS DIGITAL CAMERA&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="OLYMPUS DIGITAL CAMERA" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?fit=500%2C375" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/guiones-1-scaled.jpg?fit=2560%2C1920" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Cultura								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/cientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito/" title="Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito">
												Científicos andaluces diseñan el primer sistema informático que ayuda a escribir el guion de una película de éxito											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-43228 post type-post status-publish format-aside has-post-thumbnail category-fosfoyesos tag-balsas-de-fosfoyesos tag-fertiberia tag-fosfoyesos tag-huelva tag-restore-20-30 post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/" title="Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos «encapsuladas»"><img width="1024" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?resize=1024%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="43229" data-permalink="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/florida-fosfoyesos/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=1024%2C672" data-orig-size="1024,672" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Florida fosfoyesos" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=500%2C328" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=1024%2C672" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Fosfoyesos								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/" title="Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos «encapsuladas»">
												Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos «encapsuladas»											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-28993 post type-post status-publish format-aside has-post-thumbnail category-derechos-humanos tag-derechos-humanos tag-grecia tag-refugiados tag-solidaridad post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/pablo-campos-un-joven-sevillano-se-enfrenta-a-40-anos-de-carcel-en-grecia-por-recoger-a-una-familia-de-refugiados-palestinos-haciendo-autostop/" title="El joven sevillano Pablo Campos se enfrenta a 40 años de cárcel en Grecia por recoger a una familia de refugiados palestinos haciendo autostop"><img width="1007" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?resize=1007%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="28994" data-permalink="http://www.lamardeonuba.es/pablo-campos-un-joven-sevillano-se-enfrenta-a-40-anos-de-carcel-en-grecia-por-recoger-a-una-familia-de-refugiados-palestinos-haciendo-autostop/pablo-grecia/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?fit=1007%2C573" data-orig-size="1007,573" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pablo Grecia" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?fit=500%2C285" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/02/Pablo-Grecia.png?fit=1007%2C573" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Derechos Humanos								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/pablo-campos-un-joven-sevillano-se-enfrenta-a-40-anos-de-carcel-en-grecia-por-recoger-a-una-familia-de-refugiados-palestinos-haciendo-autostop/" title="El joven sevillano Pablo Campos se enfrenta a 40 años de cárcel en Grecia por recoger a una familia de refugiados palestinos haciendo autostop">
												El joven sevillano Pablo Campos se enfrenta a 40 años de cárcel en Grecia por recoger a una familia de refugiados palestinos haciendo autostop											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-43166 post type-post status-publish format-aside has-post-thumbnail category-derechos-humanos post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/espana-vuelve-a-defraudar-a-las-personas-refugiadas-y-concede-solo-el-5-de-las-solicitudes-de-asilo/" title="España vuelve a defraudar a las personas refugiadas y concede solo el 5% de las solicitudes de asilo"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?resize=500%2C212 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?resize=1030%2C438 1030w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?resize=300%2C127 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?resize=600%2C254 600w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="43167" data-permalink="http://www.lamardeonuba.es/espana-vuelve-a-defraudar-a-las-personas-refugiadas-y-concede-solo-el-5-de-las-solicitudes-de-asilo/38-20-octubre-ftv-carlos-de-saa-8012833884-madres-separadas-de-sus-hijos-1-1/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?fit=1099%2C465" data-orig-size="1099,465" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?fit=500%2C212" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/38-20-octubre-FTV-Carlos-de-Saa-8012833884-madres-separadas-de-sus-hijos-1-1.jpg?fit=1099%2C465" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Derechos Humanos								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/espana-vuelve-a-defraudar-a-las-personas-refugiadas-y-concede-solo-el-5-de-las-solicitudes-de-asilo/" title="España vuelve a defraudar a las personas refugiadas y concede solo el 5% de las solicitudes de asilo">
												España vuelve a defraudar a las personas refugiadas y concede solo el 5% de las solicitudes de asilo											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-43149 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/casi-un-mes-despues-de-la-promesa-de-moreno-bonilla-los-centros-de-salud-siguen-cerrados-en-andalucia/" title="Casi un mes después de la promesa de Moreno Bonilla, los centros de salud siguen cerrados en Andalucía"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="43150" data-permalink="http://www.lamardeonuba.es/casi-un-mes-despues-de-la-promesa-de-moreno-bonilla-los-centros-de-salud-siguen-cerrados-en-andalucia/centro-salud/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?fit=1049%2C719" data-orig-size="1049,719" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="centro salud" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?fit=500%2C343" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/centro-salud.jpg?fit=1049%2C719" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/casi-un-mes-despues-de-la-promesa-de-moreno-bonilla-los-centros-de-salud-siguen-cerrados-en-andalucia/" title="Casi un mes después de la promesa de Moreno Bonilla, los centros de salud siguen cerrados en Andalucía">
												Casi un mes después de la promesa de Moreno Bonilla, los centros de salud siguen cerrados en Andalucía											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-43158 post type-post status-publish format-aside has-post-thumbnail category-infraestructuras tag-agua tag-huelva tag-infraestructuras tag-tunel-de-san-silvestre post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/primavera-de-2024-el-gobierno-pone-fecha-al-desdoble-del-tunel-de-san-silvestre/" title="Primavera de 2024, el Gobierno pone fecha a la entrada en funcionamiento del desdoble del Túnel de San Silvestre"><img width="763" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/tunel-san-silvestre.jpg?resize=763%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="43159" data-permalink="http://www.lamardeonuba.es/primavera-de-2024-el-gobierno-pone-fecha-al-desdoble-del-tunel-de-san-silvestre/tunel-san-silvestre/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/tunel-san-silvestre.jpg?fit=763%2C521" data-orig-size="763,521" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tunel-san-silvestre" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/tunel-san-silvestre.jpg?fit=500%2C341" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/tunel-san-silvestre.jpg?fit=763%2C521" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Infraestructuras								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/primavera-de-2024-el-gobierno-pone-fecha-al-desdoble-del-tunel-de-san-silvestre/" title="Primavera de 2024, el Gobierno pone fecha a la entrada en funcionamiento del desdoble del Túnel de San Silvestre">
												Primavera de 2024, el Gobierno pone fecha a la entrada en funcionamiento del desdoble del Túnel de San Silvestre											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-43164 post type-post status-publish format-aside has-post-thumbnail category-huelva post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/podemos-huelva-pide-despolitizar-el-proyecto-ceus-y-transparencia-en-su-financiacion-e-impacto-ambiental/" title="Podemos Huelva pide «transparencia» y  «despolitizar» el proyecto CEUS"><img width="638" height="251" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/05/ceus-e1557789197735.jpg?resize=638%2C251" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="19726" data-permalink="http://www.lamardeonuba.es/la-junta-acelera-el-proyecto-ceus/ceus/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/05/ceus-e1557789197735.jpg?fit=638%2C251" data-orig-size="638,251" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ceus" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/05/ceus-e1557789197735.jpg?fit=500%2C281" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/05/ceus-e1557789197735.jpg?fit=638%2C251" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/podemos-huelva-pide-despolitizar-el-proyecto-ceus-y-transparencia-en-su-financiacion-e-impacto-ambiental/" title="Podemos Huelva pide «transparencia» y  «despolitizar» el proyecto CEUS">
												Podemos Huelva pide «transparencia» y  «despolitizar» el proyecto CEUS											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-43199 post type-post status-publish format-aside has-post-thumbnail category-ciencia-y-tecnologia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/como-podemos-mitigar-el-impacto-de-las-tormentas-de-polvo/" title="¿Cómo podemos mitigar el impacto de las tormentas de polvo?"><img width="600" height="425" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/tormenta-de-polvo.jpg?resize=600%2C425" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/tormenta-de-polvo.jpg?w=600 600w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/tormenta-de-polvo.jpg?resize=500%2C354 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/tormenta-de-polvo.jpg?resize=300%2C213 300w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="43200" data-permalink="http://www.lamardeonuba.es/como-podemos-mitigar-el-impacto-de-las-tormentas-de-polvo/tormenta-de-polvo/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/tormenta-de-polvo.jpg?fit=600%2C425" data-orig-size="600,425" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tormenta de polvo" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/tormenta-de-polvo.jpg?fit=500%2C354" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/tormenta-de-polvo.jpg?fit=600%2C425" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Ciencia y Tecnología								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/como-podemos-mitigar-el-impacto-de-las-tormentas-de-polvo/" title="¿Cómo podemos mitigar el impacto de las tormentas de polvo?">
												¿Cómo podemos mitigar el impacto de las tormentas de polvo?											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-43180 post type-post status-publish format-aside has-post-thumbnail category-sociedad tag-diainternacionaltrabajadoradehogar tag-condiciones-laborales tag-pandemia tag-trabajadoras-del-hogar tag-trabajo-domestico post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-sociedad-solo-se-acuerda-de-las-trabajadoras-del-hogar-cuando-las-necesita/" title="La sociedad solo se acuerda de las trabajadoras del hogar cuando las necesita"><img width="754" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/ciudado-mayores.jpg?resize=754%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="43182" data-permalink="http://www.lamardeonuba.es/la-sociedad-solo-se-acuerda-de-las-trabajadoras-del-hogar-cuando-las-necesita/ciudado-mayores/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/ciudado-mayores.jpg?fit=754%2C469" data-orig-size="754,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ciudado mayores" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/ciudado-mayores.jpg?fit=500%2C311" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/ciudado-mayores.jpg?fit=754%2C469" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Sociedad								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-sociedad-solo-se-acuerda-de-las-trabajadoras-del-hogar-cuando-las-necesita/" title="La sociedad solo se acuerda de las trabajadoras del hogar cuando las necesita">
												La sociedad solo se acuerda de las trabajadoras del hogar cuando las necesita											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-43175 post type-post status-publish format-aside has-post-thumbnail category-laboral post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/derogar-los-aspectos-mas-lesivos-de-la-reforma-laboral-el-reto-de-la-vicepresidenta-yolanda-diaz/" title="Derogar los aspectos más lesivos de la reforma laboral: el reto de la vicepresidenta Yolanda Díaz"><img width="1023" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/Yolanda-Diaz.jpg?resize=1023%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="43176" data-permalink="http://www.lamardeonuba.es/derogar-los-aspectos-mas-lesivos-de-la-reforma-laboral-el-reto-de-la-vicepresidenta-yolanda-diaz/yolanda-diaz-7/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/Yolanda-Diaz.jpg?fit=1023%2C682" data-orig-size="1023,682" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Yolanda Díaz" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/Yolanda-Diaz.jpg?fit=500%2C333" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/Yolanda-Diaz.jpg?fit=1023%2C682" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Laboral								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/derogar-los-aspectos-mas-lesivos-de-la-reforma-laboral-el-reto-de-la-vicepresidenta-yolanda-diaz/" title="Derogar los aspectos más lesivos de la reforma laboral: el reto de la vicepresidenta Yolanda Díaz">
												Derogar los aspectos más lesivos de la reforma laboral: el reto de la vicepresidenta Yolanda Díaz											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-2">
<div id="top-posts-2" class="widget mh-footer-widget widget_top-posts"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo más leído</span></h6><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="http://www.lamardeonuba.es/respuesta-de-los-comunistas-onubenses-al-victimismo-de-garcia-palacios-jr-en-la-asamblea-de-la-foe/" title="Respuesta de los comunistas onubenses al victimismo de García Palacios Jr. en la Asamblea de la FOE" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/28782678_1656321577799833_6401118307881631835_n.jpg?fit=960%2C720&#038;resize=40%2C40" alt="Respuesta de los comunistas onubenses al victimismo de García Palacios Jr. en la Asamblea de la FOE" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/respuesta-de-los-comunistas-onubenses-al-victimismo-de-garcia-palacios-jr-en-la-asamblea-de-la-foe/" title="Respuesta de los comunistas onubenses al victimismo de García Palacios Jr. en la Asamblea de la FOE" class="bump-view" data-bump-view="tp">Respuesta de los comunistas onubenses al victimismo de García Palacios Jr. en la Asamblea de la FOE</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/pablo-iglesias-se-encara-a-tres-ultraderechistas-en-su-primer-acto-electoral/" title="Pablo Iglesias se encara a tres ultraderechistas en su primer acto electoral" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/pabloiglesias-knzH-U130993206406eWB-624x385@RC.jpg?fit=624%2C385&#038;resize=40%2C40" alt="Pablo Iglesias se encara a tres ultraderechistas en su primer acto electoral" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/pablo-iglesias-se-encara-a-tres-ultraderechistas-en-su-primer-acto-electoral/" title="Pablo Iglesias se encara a tres ultraderechistas en su primer acto electoral" class="bump-view" data-bump-view="tp">Pablo Iglesias se encara a tres ultraderechistas en su primer acto electoral</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/podemos-huelva-pide-despolitizar-el-proyecto-ceus-y-transparencia-en-su-financiacion-e-impacto-ambiental/" title="Podemos Huelva pide &quot;transparencia&quot; y  &quot;despolitizar&quot; el proyecto CEUS" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/05/ceus-e1557789197735.jpg?fit=638%2C251&#038;resize=40%2C40" alt="Podemos Huelva pide &quot;transparencia&quot; y  &quot;despolitizar&quot; el proyecto CEUS" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/podemos-huelva-pide-despolitizar-el-proyecto-ceus-y-transparencia-en-su-financiacion-e-impacto-ambiental/" title="Podemos Huelva pide &quot;transparencia&quot; y  &quot;despolitizar&quot; el proyecto CEUS" class="bump-view" data-bump-view="tp">Podemos Huelva pide &quot;transparencia&quot; y  &quot;despolitizar&quot; el proyecto CEUS</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/" title="Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos &quot;encapsuladas&quot;" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/Florida-fosfoyesos.jpg?fit=1024%2C672&#038;resize=40%2C40" alt="Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos &quot;encapsuladas&quot;" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/estado-de-emergencia-en-florida-ante-el-colapso-inminente-de-balsas-de-fosfoyesos-encapsuladas/" title="Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos &quot;encapsuladas&quot;" class="bump-view" data-bump-view="tp">Estado de emergencia en Florida ante el colapso inminente de balsas de fosfoyesos &quot;encapsuladas&quot;</a>
							</div>
													</li>
										<li>
						<a href="http://www.lamardeonuba.es/derogar-los-aspectos-mas-lesivos-de-la-reforma-laboral-el-reto-de-la-vicepresidenta-yolanda-diaz/" title="Derogar los aspectos más lesivos de la reforma laboral: el reto de la vicepresidenta Yolanda Díaz" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/03/Yolanda-Diaz.jpg?fit=1023%2C682&#038;resize=40%2C40" alt="Derogar los aspectos más lesivos de la reforma laboral: el reto de la vicepresidenta Yolanda Díaz" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="http://www.lamardeonuba.es/derogar-los-aspectos-mas-lesivos-de-la-reforma-laboral-el-reto-de-la-vicepresidenta-yolanda-diaz/" title="Derogar los aspectos más lesivos de la reforma laboral: el reto de la vicepresidenta Yolanda Díaz" class="bump-view" data-bump-view="tp">Derogar los aspectos más lesivos de la reforma laboral: el reto de la vicepresidenta Yolanda Díaz</a>
							</div>
													</li>
					</ul>
</div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i>La Mar de Onuba 📺</span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/novJQK3DeUQ?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" class="image wp-image-18547  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="http://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" /></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div></div>
<div class="mh-col-1-4 mh-widget-col-1 mh-footer-4-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de Actualidad, Cultura y Ocio, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
	</div>
	</div>
UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.lamardeonuba.es/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "2695b61d90" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://revista.lamardeonuba.es/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='oc_cb_js_fr-js-extra'>
/* <![CDATA[ */
var oc_constants = {"ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-js/cookie-banner-frontend.min.js' id='oc_cb_js_fr-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8b54ad6ecb5612a00aacda7c32d53d0","fragment_name":"wc_fragments_f8b54ad6ecb5612a00aacda7c32d53d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>
/* <![CDATA[ */
var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1596474963' id='paypalplus-woocommerce-front-js'></script>
<script type='text/javascript' id='paypalplus-express-checkout-js-extra'>
/* <![CDATA[ */
var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"http:\/\/www.lamardeonuba.es\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"sandbox","locale":"es_ES","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":false,"return_url":"https:\/\/www.lamardeonuba.es"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/expressCheckout.min.js?ver=1596474963' id='paypalplus-express-checkout-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202114' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.5' id='wpgroho-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php","nonce":"249afc7129","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/revista.lamardeonuba.es\/wp-login.php?redirect_to=http%3A%2F%2Fwww.lamardeonuba.es%2Fcientificos-andaluces-disenan-el-primer-sistema-informatico-que-ayuda-a-escribir-el-guion-de-una-pelicula-de-exito%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=9.5' id='jetpack-carousel-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202114.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'156813214',post:'43249',tz:'2',srv:'revista.lamardeonuba.es'} ]);
	_stq.push([ 'clickTrackerInit', '156813214', '43249' ]);
</script>
</body>
</html>