<!DOCTYPE html>
<html class="no-js mh-two-sb" lang="es" id="html">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta name='robots' content='max-image-preview:large' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía -</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía -" />
	<meta property="og:description" content="Viernes, 17 de septiembre de 2021. El Juzgado de lo Penal número 4 de Sevilla ha celebrado este viernes una vista oral contra el histórico líder jornalero Diego Cañamero, otrora líder del Sindicato Andaluz de [Seguir leyendo]" />
	<meta property="og:url" content="http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/" />
	<meta property="article:publisher" content="http://revista.lamardeonuba.es" />
	<meta property="article:published_time" content="2021-09-15T22:00:46+00:00" />
	<meta property="article:modified_time" content="2021-09-18T17:59:39+00:00" />
	<meta property="og:image" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/cañamero.jpg?fit=1200%2C675" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="675" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@lamardeonuba" />
	<meta name="twitter:site" content="@lamardeonuba" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Creative Commons">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.lamardeonuba.es/#organization","name":"La Mar de Onuba","url":"http://www.lamardeonuba.es/","sameAs":["http://revista.lamardeonuba.es","https://www.facebook.com/lamardeonuba/","https://twitter.com/lamardeonuba"],"logo":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#logo","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/12/cropped-Logo-azulado-2.png?fit=288%2C160","width":288,"height":160,"caption":"La Mar de Onuba"},"image":{"@id":"http://www.lamardeonuba.es/#logo"}},{"@type":"WebSite","@id":"http://www.lamardeonuba.es/#website","url":"http://www.lamardeonuba.es/","name":"","description":"Revista Onubense de Actualidad, Cultura y Debate","publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://www.lamardeonuba.es/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/ca\u00f1amero.jpg?fit=1200%2C675","width":1200,"height":675},{"@type":"WebPage","@id":"http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#webpage","url":"http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/","name":"Ca\u00f1amero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscal\u00eda -","isPartOf":{"@id":"http://www.lamardeonuba.es/#website"},"primaryImageOfPage":{"@id":"http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#primaryimage"},"datePublished":"2021-09-15T22:00:46+00:00","dateModified":"2021-09-18T17:59:39+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/"]}]},{"@type":"Article","@id":"http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#article","isPartOf":{"@id":"http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#webpage"},"author":{"@id":"http://www.lamardeonuba.es/#/schema/person/f162287d6a0564d8720b3600f262eec3"},"headline":"Ca\u00f1amero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscal\u00eda","datePublished":"2021-09-15T22:00:46+00:00","dateModified":"2021-09-18T17:59:39+00:00","mainEntityOfPage":{"@id":"http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#webpage"},"commentCount":0,"publisher":{"@id":"http://www.lamardeonuba.es/#organization"},"image":{"@id":"http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#primaryimage"},"keywords":"derecho a la huelga,Diego Ca\u00f1amero,SAT","articleSection":"Sindicatos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#respond"]}]},{"@type":"Person","@id":"http://www.lamardeonuba.es/#/schema/person/f162287d6a0564d8720b3600f262eec3","name":"Creative Commons","image":{"@type":"ImageObject","@id":"http://www.lamardeonuba.es/#personlogo","inLanguage":"es","url":"http://1.gravatar.com/avatar/4201c809940e63be65883346ce43d811?s=96&d=mm&r=g","caption":"Creative Commons"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://www.lamardeonuba.es/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed de los comentarios" href="http://www.lamardeonuba.es/comments/feed/" />
<link rel="alternate" type="text/calendar" title=" &raquo; iCal Feed" href="http://www.lamardeonuba.es/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comentario Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía del feed" href="http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v6.6.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-142578645-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.2';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-142578645-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-142578645-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by ExactMetrics -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/revista.lamardeonuba.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.12.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://revista.lamardeonuba.es/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='arve-main-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.css?ver=93831b05717710cd7302ad097b6e5775' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='oc_cb_css_fr-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-css/cookie-banner-frontend.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.69' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.7.2' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.7.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.7.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='paypalplus-woocommerce-front-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/css/front.min.css?ver=1596474963' type='text/css' media='screen' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/style.css?ver=3.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<link rel='stylesheet' id='mh-woocommerce-css'  href='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/woocommerce/woocommerce.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/newsletter/style.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/css/jetpack.css?ver=9.5.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.lamardeonuba.es","hash_tracking":"false","ua":"UA-142578645-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/advanced-responsive-video-embedder/build/main.js?ver=93831b05717710cd7302ad097b6e5775' id='arve-main-js'></script>
<script type='text/javascript' id='email-subscribers-js-extra'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Por favor, introduce tu direcci\u00f3n de correo electr\u00f3nico","es_rate_limit_notice":"Tienes que esperar algo de tiempo antes de volver a suscribirte.","es_single_optin_success_message":"Suscrito con \u00e9xito.","es_email_exists_notice":"\u00a1La direcci\u00f3n de correo electr\u00f3nico ya existe!","es_unexpected_error_notice":"Ups... Ha ocurrido un error inesperado.","es_invalid_email_notice":"DIrecci\u00f3n de correo electr\u00f3nico no v\u00e1lida","es_try_later_notice":"Por favor, vuelve a intentarlo pasados unos minutos"},"es_ajax_url":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.12.1' id='email-subscribers-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3' id='sumoselect-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.69' id='mCustomScrollbar-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1' id='jquery-fullscreen-js'></script>
<script type='text/javascript' id='bwg_frontend-js-extra'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"se requiere el campo.","bwg_mail_validation":"Esta no es una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","bwg_search_result":"No hay im\u00e1genes que coincidan con su b\u00fasqueda.","bwg_select_tag":"Seleccionar etiqueta","bwg_order_by":"Order By","bwg_search":"Buscar","bwg_show_ecommerce":"Mostrar carrito ecommerce","bwg_hide_ecommerce":"Ocultar carrito ecomerce","bwg_show_comments":"Mostrar comentarios","bwg_hide_comments":"Ocultar comentarios","bwg_restore":"Restaurar","bwg_maximize":"Maximizar","bwg_fullscreen":"Pantalla completa","bwg_exit_fullscreen":"Salir de pantalla completa","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Reproducir","pause":"Pausar","is_pro":"","bwg_play":"Reproducir","bwg_pause":"Pausar","bwg_hide_info":"Ocultar informaci\u00f3n","bwg_show_info":"Mostrar informaci\u00f3n","bwg_hide_rating":"Ocultar puntuaci\u00f3n","bwg_show_rating":"Mostrar puntuaci\u00f3n","ok":"Ok","cancel":"Cancel","select_all":"Seleccionar todo","lazy_load":"0","lazy_loader":"http:\/\/revista.lamardeonuba.es\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.69' id='bwg_frontend-js'></script>
<script type='text/javascript' src='https://www.paypalobjects.com/api/checkout.js' id='paypal-checkout-js-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/simple-payments/paypal-express-checkout.js?ver=0.25' id='paypal-express-checkout-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/bluebird@3.5.3/js/browser/bluebird.js?ver=5.8.1' id='bluebird-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202137.js' id='woocommerce-analytics-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/scripts.js?ver=3.8.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="http://www.lamardeonuba.es/wp-json/" /><link rel="alternate" type="application/json" href="http://www.lamardeonuba.es/wp-json/wp/v2/posts/49167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://revista.lamardeonuba.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://revista.lamardeonuba.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<meta name="generator" content="WooCommerce 4.7.2" />
<link rel='shortlink' href='https://wp.me/paBYho-cN1' />
<link rel="alternate" type="application/json+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lamardeonuba.es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribir",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirnos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
                <!-- auto ad code generated with Easy Google AdSense plugin v1.0.3 -->
                <script data-ad-client="ca-pub-2500199401418092" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>      
                <!-- / Easy Google AdSense plugin --><style>[class*=" icon-oc-"],[class^=icon-oc-]{speak:none;font-style:normal;font-weight:400;font-variant:normal;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.icon-oc-one-com-white-32px-fill:before{content:"901"}.icon-oc-one-com:before{content:"900"}#one-com-icon,.toplevel_page_onecom-wp .wp-menu-image{speak:none;display:flex;align-items:center;justify-content:center;text-transform:none;line-height:1;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.onecom-wp-admin-bar-item>a,.toplevel_page_onecom-wp>.wp-menu-name{font-size:16px;font-weight:400;line-height:1}.toplevel_page_onecom-wp>.wp-menu-name img{width:69px;height:9px;}.wp-submenu-wrap.wp-submenu>.wp-submenu-head>img{width:88px;height:auto}.onecom-wp-admin-bar-item>a img{height:7px!important}.onecom-wp-admin-bar-item>a img,.toplevel_page_onecom-wp>.wp-menu-name img{opacity:.8}.onecom-wp-admin-bar-item.hover>a img,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-name img,li.opensub>a.toplevel_page_onecom-wp>.wp-menu-name img{opacity:1}#one-com-icon:before,.onecom-wp-admin-bar-item>a:before,.toplevel_page_onecom-wp>.wp-menu-image:before{content:'';position:static!important;background-color:rgba(240,245,250,.4);border-radius:102px;width:18px;height:18px;padding:0!important}.onecom-wp-admin-bar-item>a:before{width:14px;height:14px}.onecom-wp-admin-bar-item.hover>a:before,.toplevel_page_onecom-wp.opensub>a>.wp-menu-image:before,.toplevel_page_onecom-wp.wp-has-current-submenu>.wp-menu-image:before{background-color:#76b82a}.onecom-wp-admin-bar-item>a{display:inline-flex!important;align-items:center;justify-content:center}#one-com-logo-wrapper{font-size:4em}#one-com-icon{vertical-align:middle}</style><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.lamardeonuba.es"><link rel="https://theeventscalendar.com/" href="http://www.lamardeonuba.es/wp-json/tribe/events/v1/" /><style type='text/css'>img#wpstats{display:none}</style><style type="text/css">
.mh-navigation li:hover, .mh-navigation ul li:hover > ul, .mh-main-nav-wrap, .mh-main-nav, .mh-social-nav li a:hover, .entry-tags li, .mh-slider-caption, .mh-widget-layout8 .mh-widget-title .mh-footer-widget-title-inner, .mh-widget-col-1 .mh-slider-caption, .mh-widget-col-1 .mh-posts-lineup-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-social-widget li a, .mh-author-bio-widget, .mh-footer-widget .mh-tab-comment-excerpt, .mh-nip-item:hover .mh-nip-overlay, .mh-widget .tagcloud a, .mh-footer-widget .tagcloud a, .mh-footer, .mh-copyright-wrap, input[type=submit]:hover, #infinite-handle span:hover { background: #1e73be; }
.mh-extra-nav-bg { background: rgba(30, 115, 190, 0.2); }
.mh-slider-caption, .mh-posts-stacked-title, .mh-posts-lineup-caption { background: #1e73be; background: rgba(30, 115, 190, 0.8); }
@media screen and (max-width: 900px) { #mh-mobile .mh-slider-caption, #mh-mobile .mh-posts-lineup-caption { background: rgba(30, 115, 190, 1); } }
.slicknav_menu, .slicknav_nav ul, #mh-mobile .mh-footer-widget .mh-posts-stacked-overlay { border-color: #1e73be; }
.mh-copyright, .mh-copyright a { color: #fff; }
.mh-widget-layout4 .mh-widget-title { background: #3abcab; background: rgba(58, 188, 171, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-item .mh-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #3abcab; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #3abcab; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .fn:after, .mh-comment-list .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #3abcab; }
.entry-content a { color: #59a5f2; }
</style>
<!--[if lt IE 9]>
<script src="http://revista.lamardeonuba.es/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2017/11/cropped-portadas-varias.jpg?fit=270%2C270" />
</head>
<body id="mh-mobile" class="post-template post-template-template-full post-template-template-full-php single single-post postid-49167 single-format-aside custom-background theme-mh-magazine woocommerce-no-js tribe-no-js tribe-bar-is-disabled mh-boxed-layout mh-right-sb mh-loop-layout5 mh-widget-layout3" itemscope="itemscope" itemtype="http://schema.org/WebPage">
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-70356664-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-70356664-2');
</script>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<a class="mh-header-image-link" href="http://www.lamardeonuba.es/" title="" rel="home">
<img class="mh-header-image" src="http://revista.lamardeonuba.es/wp-content/uploads/2018/08/cropped-FrontalFacebookdebate3.jpg.png" height="140" width="1348" alt="" />
</a>
<div class="mh-header-columns mh-row clearfix">
<aside class="mh-col-1-1 mh-header-widget-2 mh-header-widget-2-full">
<div id="media_image-11" class="widget mh-widget mh-header-2 widget_media_image"><img width="500" height="16" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=500%2C16" class="image wp-image-27189  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?w=1838 1838w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=500%2C16 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=768%2C25 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=1536%2C50 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=300%2C10 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?resize=600%2C20 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="27189" data-permalink="http://www.lamardeonuba.es/periodismo/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=1838%2C60" data-orig-size="1838,60" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="periodismo" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=500%2C16" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/periodismo.png?fit=1838%2C60" /></div><div id="widget_sp_image-31" class="extendedwopts-md-center widget mh-widget mh-header-2 widget_sp_image"><a href="https://foroindustriaauxiliar.com/" target="_blank" class="widget_sp_image-image-link"><img width="670" height="120" class="attachment-full alignleft" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/08/banner-foro-industria.gif?w=670 670w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/08/banner-foro-industria.gif?resize=500%2C90 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/08/banner-foro-industria.gif?resize=300%2C54 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/08/banner-foro-industria.gif?resize=600%2C107 600w" sizes="(max-width: 670px) 100vw, 670px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/08/banner-foro-industria.gif?fit=670%2C120" /></a></div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-primary-book-club-container"><ul id="menu-primary-book-club" class="menu"><li id="menu-item-2472" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2472"><a href="http://revista.lamardeonuba.es">PORTADA</a></li>
<li id="menu-item-26971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26971"><a href="http://revista.lamardeonuba.es/events/">AGENDA SOCIOCULTURAL</a></li>
<li id="menu-item-437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-437"><a target="_blank" rel="noopener" href="http://www.lamardeonuba.es/421-2/">La revista</a></li>
<li id="menu-item-1094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1094"><a href="http://www.lamardeonuba.es/about/">EL EQUIPO</a></li>
<li id="menu-item-460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-460"><a href="http://www.lamardeonuba.es/our-travels/">LAMDO</a></li>
<li id="menu-item-8549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-8549"><a href="http://www.lamardeonuba.es/politica-de-privacidad/">Política de privacidad</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-navigation mh-extra-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
					<div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-22650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22650"><a href="http://www.lamardeonuba.es/category/huelva/">Huelva</a></li>
<li id="menu-item-42545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42545"><a href="http://www.lamardeonuba.es/category/capital/">Huelva Capital</a></li>
<li id="menu-item-42548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42548"><a href="http://www.lamardeonuba.es/category/andalucia/">Andalucía</a></li>
<li id="menu-item-42546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42546"><a href="http://www.lamardeonuba.es/category/nacional/">Nacional</a></li>
<li id="menu-item-42547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42547"><a href="http://www.lamardeonuba.es/category/internacional/">Internacional</a></li>
<li id="menu-item-37221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37221"><a href="http://www.lamardeonuba.es/category/cultura/">Cultura</a></li>
<li id="menu-item-42557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42557"><a href="http://www.lamardeonuba.es/category/economia-2/">Economía</a></li>
<li id="menu-item-42551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42551"><a href="http://www.lamardeonuba.es/category/entrevista/">Entrevistas</a></li>
<li id="menu-item-41803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41803"><a href="http://www.lamardeonuba.es/category/rincon-de-lectura/">Camarote de lectura</a></li>
<li id="menu-item-42550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42550"><a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/">La Mar de Onuba</a></li>
</ul></div>				</nav>
			</div>
		</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			Hoy en La Mar...<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/mesa-de-la-ria-denunciara-en-el-parlamento-europeo-los-vertidos-del-puerto-altamente-contaminados-situados-en-marismas-del-odiel/" title="Mesa de la Ría denunciará en el Parlamento Europeo los vertidos “altamente contaminados” del Puerto de Huelva en Marismas del Odiel">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Mesa de la Ría denunciará en el Parlamento Europeo los vertidos “altamente contaminados” del Puerto de Huelva en Marismas del Odiel						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva Capital							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/en-este-congreso-no-se-habla-de-derechos-colectivos-de-jornaleras-migrantes-y-derechos-humanos-reprochan-la-ausencia-de-contenido-social-en-el-6o-congreso-internacional-de-frutos-rojos/" title="«En este congreso no se habla de derechos», reproches a la ausencia de contenido social en el 6º Congreso Internacional de Frutos Rojos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							«En este congreso no se habla de derechos», reproches a la ausencia de contenido social en el 6º Congreso Internacional de Frutos Rojos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																#TemporerasHuelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/un-nuevo-incendio-en-un-asentamiento-chabolista-onubense-deja-sin-infraviviendas-a-una-veintena-de-trabajadores-agricolas/" title="Un nuevo incendio en un asentamiento chabolista onubense deja sin infraviviendas a una veintena de trabajadores agrícolas">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Un nuevo incendio en un asentamiento chabolista onubense deja sin infraviviendas a una veintena de trabajadores agrícolas						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva Provincia							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/mujeres-24h-ante-las-vulneraciones-de-derechos-en-la-agricultura-onubense-son-demasiados-anos-de-un-sector-y-de-quienes-lo-protegen-mirando-para-otro-lado/" title="Mujeres 24H ante las vulneraciones de derechos en la agricultura onubense: “Son demasiados años de un sector y de quiénes lo protegen mirando para otro lado»">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Mujeres 24H ante las vulneraciones de derechos en la agricultura onubense: “Son demasiados años de un sector y de quiénes lo protegen mirando para otro lado»						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																TRIBUNAS							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/la-muralla-trimilenaria-de-huelva-bajo-el-pasillo-de-los-lacteos/" title="La muralla trimilenaria de Huelva bajo el pasillo de los lácteos">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							La muralla trimilenaria de Huelva bajo el pasillo de los lácteos						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Patrimonio onubense							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/otro-lince-atropellado-en-dehesa-de-abajo-mientras-la-administracion-sigue-sin-ejecutar-las-medidas-correctoras-aprobadas-en-febrero/" title="Otro lince atropellado en Dehesa de Abajo mientras la Administración sigue sin ejecutar las medidas correctoras aprobadas en febrero">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Otro lince atropellado en Dehesa de Abajo mientras la Administración sigue sin ejecutar las medidas correctoras aprobadas en febrero						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Huelva							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://www.lamardeonuba.es/cada-60-horas-muere-un-trabajador-en-andalucia/" title="Cada 60 horas muere un trabajador en Andalucía">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[  ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Cada 60 horas muere un trabajador en Andalucía						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Andalucía							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://www.lamardeonuba.es/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es" itemprop="url"><span itemprop="title">Inicio</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.lamardeonuba.es/category/sindicatos/" itemprop="url"><span itemprop="title">Sindicatos</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía</nav>
<article id="post-49167" class="post-49167 post type-post status-publish format-aside has-post-thumbnail hentry category-sindicatos tag-derecho-a-la-huelga tag-diego-canamero tag-sat post_format-post-format-aside">
	<header class="entry-header clearfix"><h1 class="entry-title">Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía</h1><div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/09/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/cc/">Creative Commons</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/sindicatos/" rel="category tag">Sindicatos</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	</header>
	<div id="custom_html-3" class="widget_text widget mh-widget mh-posts-1 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.lamardeonuba.es/canamero-reta-al-diputado-popular-carmelo-romero-a-un-debate-publico-y-en-directo-sobre-la-realidad-del-campo-onubense/canamero-4/"><img src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/cañamero.jpg?resize=1030%2C438" alt="" title="cañamero" /></a>
</figure>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/" data-a2a-title="Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><p style="padding-left: 40px;"><strong>Viernes, 17 de septiembre de 2021</strong>. El Juzgado de lo Penal número 4 de Sevilla ha celebrado este viernes una vista oral contra el histórico líder jornalero Diego Cañamero, otrora líder del Sindicato Andaluz de Trabajadores (SAT), exalcalde de El Coronil y exdiputado nacional de Unidas Podemos; y contra el ex alcalde de Puerto Serrano (Cádiz) Pedro Ruiz (IU), a cuenta de su participación en piquetes informativos desplegados en el municipio sevillano de Montellano durante la huelga general del 29 de septiembre de 2010, siendo ambos «absueltos» tras la derogación de la tipificación penal en la que radicaba la acusación que pesaba en su contra.</p>
<p style="padding-left: 40px;">El abogado de ambos, David Rodríguez, ha explicado a Europa Press que los dos estaban acusados de un presunto delito del artículo 315.3 del Código Penal, dirigido contra «quienes actuando en grupo o individualmente, pero de acuerdo con otros, coaccionaran a otras personas a iniciar o continuar la huelga», después de que Cañamero y Pedro Ruiz participasen en piquetes informativos celebrados en un instituto y dos colegios de Montellano aquella jornada de huelga general. A tal efecto, la Fiscalía reclamaba para cada uno de ellos tres años de prisión y sendas multas de 2.160 euros por la presunta comisión del citado delito.</p>
<p>FUENTE: eldiario.es</p>

<!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ -->
<div class="09ed9b31616c2813ace607ea06489c7d" data-index="100" style="">

</div>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/" data-a2a-title="Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&amp;linkname=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&t=Ca%C3%B1amero+y+Ruiz%2C+absueltos+del+delito+de+coacciones+que+les+imputaba+la+Fiscal%C3%ADa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Ca%C3%B1amero+y+Ruiz%2C+absueltos+del+delito+de+coacciones+que+les+imputaba+la+Fiscal%C3%ADa:&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F&media=http://revista.lamardeonuba.es/wp-content/uploads/2020/05/cañamero.jpg&description=Ca%C3%B1amero+y+Ruiz%2C+absueltos+del+delito+de+coacciones+que+les+imputaba+la+Fiscal%C3%ADa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="mailto:?subject=Ca%C3%B1amero%20y%20Ruiz%2C%20absueltos%20del%20delito%20de%20coacciones%20que%20les%20imputaba%20la%20Fiscal%C3%ADa&amp;body=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia%2F" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://www.lamardeonuba.es/tag/derecho-a-la-huelga/" rel="tag">derecho a la huelga</a></li><li><a href="http://www.lamardeonuba.es/tag/diego-canamero/" rel="tag">Diego Cañamero</a></li><li><a href="http://www.lamardeonuba.es/tag/sat/" rel="tag">SAT</a></li></ul></div><div id="custom_html-4" class="widget_text widget mh-widget mh-posts-2 widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://twitter.com/lamardeonuba?ref_src=twsrc%5Etfw" class="twitter-follow-button" data-show-count="false">Follow @lamardeonuba</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div><div id="mh_magazine_posts_stacked-2" class="widget mh-widget mh-posts-2 mh_magazine_posts_stacked"><div class="mh-posts-stacked-widget clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-large">
								<div class="mh-posts-stacked-content post-49088 post type-post status-publish format-aside has-post-thumbnail hentry category-capital post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-large">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-large" href="http://www.lamardeonuba.es/mesa-de-la-ria-denunciara-en-el-parlamento-europeo-los-vertidos-del-puerto-altamente-contaminados-situados-en-marismas-del-odiel/"></a><img width="678" height="509" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=678%2C509" class="attachment-mh-magazine-large size-mh-magazine-large wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?w=2560 2560w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=500%2C375 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=768%2C576 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=1536%2C1152 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=2048%2C1536 2048w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=300%2C225 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=600%2C450 600w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="49094" data-permalink="http://www.lamardeonuba.es/mesa-de-la-ria-denunciara-en-el-parlamento-europeo-los-vertidos-del-puerto-altamente-contaminados-situados-en-marismas-del-odiel/7-4/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?fit=2560%2C1920" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?fit=2560%2C1920" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-large">
												<a href="http://www.lamardeonuba.es/mesa-de-la-ria-denunciara-en-el-parlamento-europeo-los-vertidos-del-puerto-altamente-contaminados-situados-en-marismas-del-odiel/" title="Mesa de la Ría denunciará en el Parlamento Europeo los vertidos “altamente contaminados” del Puerto de Huelva en Marismas del Odiel" rel="bookmark">
													Mesa de la Ría denunciará en el Parlamento Europeo los vertidos “altamente contaminados” del Puerto de Huelva en Marismas del Odiel												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-large">
													Huelva Capital												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/09/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/capital/" rel="category tag">Huelva Capital</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/mesa-de-la-ria-denunciara-en-el-parlamento-europeo-los-vertidos-del-puerto-altamente-contaminados-situados-en-marismas-del-odiel/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div><div class="mh-posts-stacked-wrap mh-posts-stacked-columns clearfix">
							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-49141 post type-post status-publish format-aside has-post-thumbnail hentry category-patrimonio-onubense tag-arqueohuelva tag-patrimonio-onubense tag-supermercados-el-jamon tag-yacimientos-arquelogicos post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/la-muralla-trimilenaria-de-huelva-bajo-el-pasillo-de-los-lacteos/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="49143" data-permalink="http://www.lamardeonuba.es/la-muralla-trimilenaria-de-huelva-bajo-el-pasillo-de-los-lacteos/muralla-lactea/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?fit=1000%2C574" data-orig-size="1000,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muralla láctea" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?fit=500%2C287" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?fit=1000%2C574" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/la-muralla-trimilenaria-de-huelva-bajo-el-pasillo-de-los-lacteos/" title="La muralla trimilenaria de Huelva bajo el pasillo de los lácteos" rel="bookmark">
													La muralla trimilenaria de Huelva bajo el pasillo de los lácteos												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Patrimonio onubense												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/09/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/psmugica/">Paco Sánchez Múgica</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/patrimonio-onubense/" rel="category tag">Patrimonio onubense</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/la-muralla-trimilenaria-de-huelva-bajo-el-pasillo-de-los-lacteos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-49155 post type-post status-publish format-aside has-post-thumbnail hentry category-huelva category-la-mar-de-onuba post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small" href="http://www.lamardeonuba.es/otro-lince-atropellado-en-dehesa-de-abajo-mientras-la-administracion-sigue-sin-ejecutar-las-medidas-correctoras-aprobadas-en-febrero/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="49157" data-permalink="http://www.lamardeonuba.es/otro-lince-atropellado-en-dehesa-de-abajo-mientras-la-administracion-sigue-sin-ejecutar-las-medidas-correctoras-aprobadas-en-febrero/cachorro-de-lince-iberico-atropellado-en-carretera-de-dehesa-de-abajo-anoche-18-septiembre-2021/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?fit=1191%2C989" data-orig-size="1191,989" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cachorro de lince ibérico atropellado en carretera de Dehesa de Abajo anoche 18 septiembre 2021" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?fit=500%2C415" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?fit=1191%2C989" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/otro-lince-atropellado-en-dehesa-de-abajo-mientras-la-administracion-sigue-sin-ejecutar-las-medidas-correctoras-aprobadas-en-febrero/" title="Otro lince atropellado en Dehesa de Abajo mientras la Administración sigue sin ejecutar las medidas correctoras aprobadas en febrero" rel="bookmark">
													Otro lince atropellado en Dehesa de Abajo mientras la Administración sigue sin ejecutar las medidas correctoras aprobadas en febrero												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Huelva												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/09/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/ecologistas/">Ecologistas en Acción</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a>, <a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/otro-lince-atropellado-en-dehesa-de-abajo-mientras-la-administracion-sigue-sin-ejecutar-las-medidas-correctoras-aprobadas-en-febrero/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-49100 post type-post status-publish format-aside has-post-thumbnail hentry category-andalucia tag-accidentes-laborales tag-andalucia tag-derechos-de-los-trabajadores tag-siniestralidad-laboral tag-ugt-a post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/cada-60-horas-muere-un-trabajador-en-andalucia/"></a><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?resize=80%2C60 80w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="49101" data-permalink="http://www.lamardeonuba.es/cada-60-horas-muere-un-trabajador-en-andalucia/trabajador/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?fit=460%2C305" data-orig-size="460,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trabajador" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?fit=460%2C305" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?fit=460%2C305" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/cada-60-horas-muere-un-trabajador-en-andalucia/" title="Cada 60 horas muere un trabajador en Andalucía" rel="bookmark">
													Cada 60 horas muere un trabajador en Andalucía												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													Andalucía												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/09/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/cada-60-horas-muere-un-trabajador-en-andalucia/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div>							<div class="mh-posts-stacked-wrap mh-posts-stacked-small">
								<div class="mh-posts-stacked-content post-49050 post type-post status-publish format-aside has-post-thumbnail hentry category-temporerashuelva tag-6o-congreso-internacional-de-frutos-rojos tag-alberto-garrocho tag-ana-pinto tag-berries tag-congreso-de-frutos-rojos tag-freshuelva tag-frutos-rojos tag-huelva tag-interfresa tag-jornaleras-de-huelva-en-lucha tag-luis-planas tag-temporeras post_format-post-format-aside">
									<div class="mh-posts-stacked-thumb mh-posts-stacked-thumb-small">
										<a class="mh-posts-stacked-overlay mh-posts-stacked-overlay-small mh-posts-stacked-overlay-last" href="http://www.lamardeonuba.es/en-este-congreso-no-se-habla-de-derechos-colectivos-de-jornaleras-migrantes-y-derechos-humanos-reprochan-la-ausencia-de-contenido-social-en-el-6o-congreso-internacional-de-frutos-rojos/"></a><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?resize=678%2C509 678w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?resize=326%2C245 326w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?resize=80%2C60 80w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="49063" data-permalink="http://www.lamardeonuba.es/en-este-congreso-no-se-habla-de-derechos-colectivos-de-jornaleras-migrantes-y-derechos-humanos-reprochan-la-ausencia-de-contenido-social-en-el-6o-congreso-internacional-de-frutos-rojos/img_20210915_094103/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?fit=2560%2C1440" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.79&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2003J15SC&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631698865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.74&quot;,&quot;iso&quot;:&quot;102&quot;,&quot;shutter_speed&quot;:&quot;0.000521&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20210915_094103" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?fit=500%2C281" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?fit=2560%2C1440" />										<article class="mh-posts-stacked-item">
											<h3 class="mh-posts-stacked-title mh-posts-stacked-title-small">
												<a href="http://www.lamardeonuba.es/en-este-congreso-no-se-habla-de-derechos-colectivos-de-jornaleras-migrantes-y-derechos-humanos-reprochan-la-ausencia-de-contenido-social-en-el-6o-congreso-internacional-de-frutos-rojos/" title="«En este congreso no se habla de derechos», reproches a la ausencia de contenido social en el 6º Congreso Internacional de Frutos Rojos" rel="bookmark">
													«En este congreso no se habla de derechos», reproches a la ausencia de contenido social en el 6º Congreso Internacional de Frutos Rojos												</a>
											</h3>
																							<div class="mh-meta entry-meta mh-posts-stacked-category mh-posts-stacked-category-small">
													#TemporerasHuelva												</div>
																						<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/09/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/perico-pan/">Perico Echevarría</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/temporerashuelva/" rel="category tag">#TemporerasHuelva</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/en-este-congreso-no-se-habla-de-derechos-colectivos-de-jornaleras-migrantes-y-derechos-humanos-reprochan-la-ausencia-de-contenido-social-en-el-6o-congreso-internacional-de-frutos-rojos/#respond" class="mh-comment-count-link" >0</a></span>
</div>
										</article>
									</div>
								</div>
							</div></div>
</div>
</div><div id="widget_sp_image-24" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="http://revista.lamardeonuba.es/" target="_self" class="widget_sp_image-image-link"><img width="1194" height="72" class="attachment-full" style="max-width: 100%;" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?w=1194 1194w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=500%2C30 500w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=768%2C46 768w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=300%2C18 300w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?resize=600%2C36 600w" sizes="(max-width: 1194px) 100vw, 1194px" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/01/regresrar.jpg?fit=1194%2C72" /></a></div><div id="widget_sp_image-28" class="widget mh-widget mh-posts-2 widget_sp_image"><a href="https://irispressmz.com/" target="_blank" class="widget_sp_image-image-link"><img width="930" height="300" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?w=930 930w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=500%2C161 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=768%2C248 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=300%2C97 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?resize=600%2C194 600w" sizes="(max-width: 930px) 100vw, 930px" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/03/banner-irispressmz-4-930x300-1.jpg?fit=930%2C300" /></a></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://www.lamardeonuba.es/espadas-apuesta-por-los-jovenes-como-motor-y-locomotora-de-la-recuperacion-en-andalucia/" rel="prev"><img width="80" height="60" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="49162" data-permalink="http://www.lamardeonuba.es/espadas-apuesta-por-los-jovenes-como-motor-y-locomotora-de-la-recuperacion-en-andalucia/51489529034_ea9708abf8_k/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?fit=2047%2C1274" data-orig-size="2047,1274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raul Diaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;rauldiaz.es&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Espadas JSA" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?fit=500%2C311" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?fit=2047%2C1274" /><span>Previous</span><p>Espadas apuesta por los jóvenes como “motor y locomotora” de la recuperación en Andalucía</p></a></div>
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-next">
<a href="http://www.lamardeonuba.es/un-nuevo-incendio-en-un-asentamiento-chabolista-onubense-deja-sin-infraviviendas-a-una-veintena-de-trabajadores-agricolas/" rel="next"><img width="80" height="60" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?resize=80%2C60" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?zoom=2&amp;resize=80%2C60 160w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?zoom=3&amp;resize=80%2C60 240w" sizes="(max-width: 80px) 100vw, 80px" data-attachment-id="49042" data-permalink="http://www.lamardeonuba.es/un-nuevo-incendio-en-un-asentamiento-chabolista-onubense-deja-sin-infraviviendas-a-una-veintena-de-trabajadores-agricolas/whatsapp-image-2021-09-15-at-20-31-39/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?fit=2000%2C900" data-orig-size="2000,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-09-15 at 20.31.39" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?fit=500%2C225" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?fit=2000%2C900" /><span>Next</span><p>Un nuevo incendio en un asentamiento chabolista onubense deja sin infraviviendas a una veintena de trabajadores agrícolas</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Artículos relacionados</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-32896 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/canamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses/" title="Cañamero cifra en más de 100 millones de euros el fraude a las arcas públicas y a los trabajadores en el sector de los frutos rojos onubenses"><img width="326" height="245" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Cañamero-1.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Cañamero-1.jpg?resize=678%2C509 678w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Cañamero-1.jpg?resize=326%2C245 326w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Cañamero-1.jpg?resize=80%2C60 80w, https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Cañamero-1.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="32911" data-permalink="http://www.lamardeonuba.es/canamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses/canamero-6/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Cañamero-1.jpg?fit=1200%2C799" data-orig-size="1200,799" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cañamero" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Cañamero-1.jpg?fit=500%2C333" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/06/Cañamero-1.jpg?fit=1200%2C799" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Derechos de los Trabajadores			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/canamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses/" title="Cañamero cifra en más de 100 millones de euros el fraude a las arcas públicas y a los trabajadores en el sector de los frutos rojos onubenses" rel="bookmark">
			Cañamero cifra en más de 100 millones de euros el fraude a las arcas públicas y a los trabajadores en el sector de los frutos rojos onubenses		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2020/06/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/perico-pan/">Perico Echevarría</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/derechos-de-los-trabajadores/" rel="category tag">Derechos de los Trabajadores</a>, <a href="http://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a>, <a href="http://www.lamardeonuba.es/category/provincia/" rel="category tag">Huelva Provincia</a>, <a href="http://www.lamardeonuba.es/category/la-mar-de-onuba/" rel="category tag">La Mar de Onuba</a>, <a href="http://www.lamardeonuba.es/category/laboral/" rel="category tag">Laboral</a>, <a href="http://www.lamardeonuba.es/category/migrantes/" rel="category tag">Migrantes</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/canamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses/#comments" class="mh-comment-count-link" >1</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/canamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses/" data-a2a-title="Cañamero cifra en más de 100 millones de euros el fraude a las arcas públicas y a los trabajadores en el sector de los frutos rojos onubenses"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>·         70 millones corresponderían a salarios y complementos no pagados ·         30 millones a cotizaciones a la Seguridad Social ·         5 millones a la Hacienda Pública. El sindicato ha presentando más de cien denuncias en <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/canamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses/" title="Cañamero cifra en más de 100 millones de euros el fraude a las arcas públicas y a los trabajadores en el sector de los frutos rojos onubenses">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/canamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses/" data-a2a-title="Cañamero cifra en más de 100 millones de euros el fraude a las arcas públicas y a los trabajadores en el sector de los frutos rojos onubenses"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fcanamero-cifra-en-mas-de-100-millones-de-euros-el-fraude-a-las-arcas-publicas-y-a-los-trabajadores-en-el-sector-de-los-frutos-rojos-onubenses%2F&amp;linkname=Ca%C3%B1amero%20cifra%20en%20m%C3%A1s%20de%20100%20millones%20de%20euros%20el%20fraude%20a%20las%20arcas%20p%C3%BAblicas%20y%20a%20los%20trabajadores%20en%20el%20sector%20de%20los%20frutos%20rojos%20onubenses" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-8946 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/el-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso/" title="El joven Francisco Molero entra en la cárcel de Archidona por las protestas de «Rodea el Congreso»"><img width="326" height="245" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/caaf6-img-20151027-wa0008-e1527706070520.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/caaf6-img-20151027-wa0008-e1527706070520.jpg?zoom=2&amp;resize=326%2C245 652w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/caaf6-img-20151027-wa0008-e1527706070520.jpg?zoom=3&amp;resize=326%2C245 978w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="8948" data-permalink="http://www.lamardeonuba.es/el-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso/caaf6-img-20151027-wa0008/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/caaf6-img-20151027-wa0008-e1527706070520.jpg?fit=1335%2C920" data-orig-size="1335,920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="caaf6-img-20151027-wa0008" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/caaf6-img-20151027-wa0008-e1527706070520.jpg?fit=500%2C332" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2018/05/caaf6-img-20151027-wa0008-e1527706070520.jpg?fit=1335%2C920" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Andalucía			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/el-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso/" title="El joven Francisco Molero entra en la cárcel de Archidona por las protestas de «Rodea el Congreso»" rel="bookmark">
			El joven Francisco Molero entra en la cárcel de Archidona por las protestas de «Rodea el Congreso»		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2018/05/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/andalucia/" rel="category tag">Andalucía</a>, <a href="http://www.lamardeonuba.es/category/sociedad/" rel="category tag">Sociedad</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/el-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso/" data-a2a-title="El joven Francisco Molero entra en la cárcel de Archidona por las protestas de «Rodea el Congreso»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>Ha sido condenado a cinco años de cárcel por atentado a la autoridad y lesiones, además de al pago de una multa de 16.000 euros. El SAT presentará una querella por prevaricación contra el Tribunal <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/el-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso/" title="El joven Francisco Molero entra en la cárcel de Archidona por las protestas de «Rodea el Congreso»">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/el-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso/" data-a2a-title="El joven Francisco Molero entra en la cárcel de Archidona por las protestas de «Rodea el Congreso»"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fel-joven-francisco-molero-entra-en-la-carcel-de-archidona-por-las-protestas-de-rodea-el-congreso%2F&amp;linkname=El%20joven%20Francisco%20Molero%20entra%20en%20la%20c%C3%A1rcel%20de%20Archidona%20por%20las%20protestas%20de%20%C2%ABRodea%20el%20Congreso%C2%BB" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-43265 format-aside mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://www.lamardeonuba.es/nos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas/" title="“Nos pagan menos de un euro por kilo y el coste es muy superior”: los pequeños agricultores de fresa reclaman determinación contra la venta a pérdidas"><img width="326" height="245" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=326%2C245" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?w=1920 1920w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=500%2C375 500w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=768%2C576 768w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=1536%2C1152 1536w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=678%2C509 678w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=326%2C245 326w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=80%2C60 80w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=300%2C225 300w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?resize=600%2C450 600w" sizes="(max-width: 326px) 100vw, 326px" data-attachment-id="43266" data-permalink="http://www.lamardeonuba.es/nos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas/concentracion-de-agricultores-en-moguer-huelva/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?fit=1920%2C1440" data-orig-size="1920,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Europa Press&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;05\/04\/2021 Concentraci\u00f3n de agricultores en Moguer (Huelva)..\r\n\r\nUnos 60 agricultores y ganaderos de las cooperativas y comunidades de regantes de la provincia de Huelva han secundado este lunes en Moguer (Huelva) la concentraci\u00f3n convocada por la Uni\u00f3n de Peque\u00f1os Agricultores y Ganaderos (UPA Huelva) para reivindicar \&quot;unos precios justos\&quot; y \&quot;un trato digno\&quot;. Esta protesta ha durando en torno a una hora y el n\u00famero de participantes se ha visto reducido a los representantes de los colectivos por motivos sanitarios debido a la pandemia, seg\u00fan han indicado desde UPA.\r\n\r\nPOLITICA ANDALUC\u00cdA ESPA\u00d1A EUROPA HUELVA SOCIEDAD\r\nUPA HUELVA&quot;,&quot;created_timestamp&quot;:&quot;1617580800&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Concentraci\u00f3n de agricultores en Moguer (Huelva).&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Concentración de agricultores en Moguer (Huelva)." data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/04/UPa-Huelva.jpg?fit=1920%2C1440" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				Huelva			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://www.lamardeonuba.es/nos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas/" title="“Nos pagan menos de un euro por kilo y el coste es muy superior”: los pequeños agricultores de fresa reclaman determinación contra la venta a pérdidas" rel="bookmark">
			“Nos pagan menos de un euro por kilo y el coste es muy superior”: los pequeños agricultores de fresa reclaman determinación contra la venta a pérdidas		</a>
	</h3>
	<div class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.lamardeonuba.es/2021/04/"></a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.lamardeonuba.es/author/pericopan/">La Mar de Onuba</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.lamardeonuba.es/category/huelva/" rel="category tag">Huelva</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a href="http://www.lamardeonuba.es/nos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas/#respond" class="mh-comment-count-link" >0</a></span>
</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/nos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas/" data-a2a-title="“Nos pagan menos de un euro por kilo y el coste es muy superior”: los pequeños agricultores de fresa reclaman determinación contra la venta a pérdidas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div><div class="mh-excerpt"><p>UPA Huelva pide «inspecciones con dignidad» y «no criminalizar al sector». Manuel Piedra exige a los «sindicatos que actúan con alevosía y nocturnidad” que lleven sus denuncias a la Guardia Civil o los juzgados y <a class="mh-excerpt-more" href="http://www.lamardeonuba.es/nos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas/" title="“Nos pagan menos de un euro por kilo y el coste es muy superior”: los pequeños agricultores de fresa reclaman determinación contra la venta a pérdidas">[Seguir leyendo]</a></p>
</div><div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_24 addtoany_list" data-a2a-url="http://www.lamardeonuba.es/nos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas/" data-a2a-title="“Nos pagan menos de un euro por kilo y el coste es muy superior”: los pequeños agricultores de fresa reclaman determinación contra la venta a pérdidas"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_meneame" href="https://www.addtoany.com/add_to/meneame?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Meneame" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_telegram" href="https://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Telegram" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_copy_link" href="https://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Copy Link" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_tumblr" href="https://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Tumblr" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_reddit" href="https://www.addtoany.com/add_to/reddit?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="Reddit" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_vk" href="https://www.addtoany.com/add_to/vk?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="VK" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_sms" href="https://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fwww.lamardeonuba.es%2Fnos-pagan-menos-1-euro-por-kilo-y-el-coste-es-muy-superior-los-pequenos-agricultores-de-fresa-reclaman-determinacion-contra-la-venta-a-perdidas%2F&amp;linkname=%E2%80%9CNos%20pagan%20menos%20de%20un%20euro%20por%20kilo%20y%20el%20coste%20es%20muy%20superior%E2%80%9D%3A%20los%20peque%C3%B1os%20agricultores%20de%20fresa%20reclaman%20determinaci%C3%B3n%20contra%20la%20venta%20a%20p%C3%A9rdidas" title="SMS" rel="nofollow noopener" target="_blank"></a></div></div>	</div>
</article></div>
</div>
</section>
<div id="comments" class="mh-comments-wrap">
			<h4 class="mh-widget-title mh-comment-form-title">
				<span class="mh-widget-title-inner">
					Sea el primero en desahogarse, comentando				</span>
			</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deje una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://revista.lamardeonuba.es/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Tu dirección de correo no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Sitio web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='49167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30f331b168" /></p><input type="hidden" id="ak_js" name="ak_js" value="54"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div>
</div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-1">
<div id="text-8" class="widget mh-footer-widget widget_text"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Lo último</span></h6>			<div class="textwidget"></div>
		</div><div id="mh_magazine_slider-2" class="widget mh-footer-widget mh_magazine_slider">        	<div class="flexslider mh-slider-widget mh-slider-large mh-slider-layout1">
				<ul class="slides">						<li class="mh-slider-item">
							<article class="post-49088 post type-post status-publish format-aside has-post-thumbnail category-capital post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/mesa-de-la-ria-denunciara-en-el-parlamento-europeo-los-vertidos-del-puerto-altamente-contaminados-situados-en-marismas-del-odiel/" title="Mesa de la Ría denunciará en el Parlamento Europeo los vertidos “altamente contaminados” del Puerto de Huelva en Marismas del Odiel"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?resize=1030%2C438 1030w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?zoom=2&amp;resize=1030%2C438 2060w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="49094" data-permalink="http://www.lamardeonuba.es/mesa-de-la-ria-denunciara-en-el-parlamento-europeo-los-vertidos-del-puerto-altamente-contaminados-situados-en-marismas-del-odiel/7-4/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?fit=2560%2C1920" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="7" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?fit=500%2C375" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/7-scaled.jpg?fit=2560%2C1920" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva Capital								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/mesa-de-la-ria-denunciara-en-el-parlamento-europeo-los-vertidos-del-puerto-altamente-contaminados-situados-en-marismas-del-odiel/" title="Mesa de la Ría denunciará en el Parlamento Europeo los vertidos “altamente contaminados” del Puerto de Huelva en Marismas del Odiel">
												Mesa de la Ría denunciará en el Parlamento Europeo los vertidos “altamente contaminados” del Puerto de Huelva en Marismas del Odiel											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49141 post type-post status-publish format-aside has-post-thumbnail category-patrimonio-onubense tag-arqueohuelva tag-patrimonio-onubense tag-supermercados-el-jamon tag-yacimientos-arquelogicos post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/la-muralla-trimilenaria-de-huelva-bajo-el-pasillo-de-los-lacteos/" title="La muralla trimilenaria de Huelva bajo el pasillo de los lácteos"><img width="1000" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?resize=1000%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="49143" data-permalink="http://www.lamardeonuba.es/la-muralla-trimilenaria-de-huelva-bajo-el-pasillo-de-los-lacteos/muralla-lactea/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?fit=1000%2C574" data-orig-size="1000,574" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="muralla láctea" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?fit=500%2C287" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/muralla-lactea.png?fit=1000%2C574" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Patrimonio onubense								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/la-muralla-trimilenaria-de-huelva-bajo-el-pasillo-de-los-lacteos/" title="La muralla trimilenaria de Huelva bajo el pasillo de los lácteos">
												La muralla trimilenaria de Huelva bajo el pasillo de los lácteos											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49155 post type-post status-publish format-aside has-post-thumbnail category-huelva category-la-mar-de-onuba post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/otro-lince-atropellado-en-dehesa-de-abajo-mientras-la-administracion-sigue-sin-ejecutar-las-medidas-correctoras-aprobadas-en-febrero/" title="Otro lince atropellado en Dehesa de Abajo mientras la Administración sigue sin ejecutar las medidas correctoras aprobadas en febrero"><img width="1030" height="438" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="49157" data-permalink="http://www.lamardeonuba.es/otro-lince-atropellado-en-dehesa-de-abajo-mientras-la-administracion-sigue-sin-ejecutar-las-medidas-correctoras-aprobadas-en-febrero/cachorro-de-lince-iberico-atropellado-en-carretera-de-dehesa-de-abajo-anoche-18-septiembre-2021/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?fit=1191%2C989" data-orig-size="1191,989" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Cachorro de lince ibérico atropellado en carretera de Dehesa de Abajo anoche 18 septiembre 2021" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?fit=500%2C415" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Cachorro-de-lince-iberico-atropellado-en-carretera-de-Dehesa-de-Abajo-anoche-18-septiembre-2021.jpg?fit=1191%2C989" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/otro-lince-atropellado-en-dehesa-de-abajo-mientras-la-administracion-sigue-sin-ejecutar-las-medidas-correctoras-aprobadas-en-febrero/" title="Otro lince atropellado en Dehesa de Abajo mientras la Administración sigue sin ejecutar las medidas correctoras aprobadas en febrero">
												Otro lince atropellado en Dehesa de Abajo mientras la Administración sigue sin ejecutar las medidas correctoras aprobadas en febrero											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49100 post type-post status-publish format-aside has-post-thumbnail category-andalucia tag-accidentes-laborales tag-andalucia tag-derechos-de-los-trabajadores tag-siniestralidad-laboral tag-ugt-a post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/cada-60-horas-muere-un-trabajador-en-andalucia/" title="Cada 60 horas muere un trabajador en Andalucía"><img width="460" height="305" src="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?resize=460%2C305" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?w=460 460w, https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?resize=300%2C199 300w" sizes="(max-width: 460px) 100vw, 460px" data-attachment-id="49101" data-permalink="http://www.lamardeonuba.es/cada-60-horas-muere-un-trabajador-en-andalucia/trabajador/" data-orig-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?fit=460%2C305" data-orig-size="460,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="trabajador" data-image-description="" data-medium-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?fit=460%2C305" data-large-file="https://i1.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/trabajador.jpg?fit=460%2C305" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/cada-60-horas-muere-un-trabajador-en-andalucia/" title="Cada 60 horas muere un trabajador en Andalucía">
												Cada 60 horas muere un trabajador en Andalucía											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49050 post type-post status-publish format-aside has-post-thumbnail category-temporerashuelva tag-6o-congreso-internacional-de-frutos-rojos tag-alberto-garrocho tag-ana-pinto tag-berries tag-congreso-de-frutos-rojos tag-freshuelva tag-frutos-rojos tag-huelva tag-interfresa tag-jornaleras-de-huelva-en-lucha tag-luis-planas tag-temporeras post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/en-este-congreso-no-se-habla-de-derechos-colectivos-de-jornaleras-migrantes-y-derechos-humanos-reprochan-la-ausencia-de-contenido-social-en-el-6o-congreso-internacional-de-frutos-rojos/" title="«En este congreso no se habla de derechos», reproches a la ausencia de contenido social en el 6º Congreso Internacional de Frutos Rojos"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?resize=1030%2C438 1030w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?zoom=2&amp;resize=1030%2C438 2060w" sizes="(max-width: 1030px) 100vw, 1030px" data-attachment-id="49063" data-permalink="http://www.lamardeonuba.es/en-este-congreso-no-se-habla-de-derechos-colectivos-de-jornaleras-migrantes-y-derechos-humanos-reprochan-la-ausencia-de-contenido-social-en-el-6o-congreso-internacional-de-frutos-rojos/img_20210915_094103/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?fit=2560%2C1440" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.79&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;M2003J15SC&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1631698865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.74&quot;,&quot;iso&quot;:&quot;102&quot;,&quot;shutter_speed&quot;:&quot;0.000521&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_20210915_094103" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?fit=500%2C281" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/IMG_20210915_094103-scaled.jpg?fit=2560%2C1440" />								</a>
								<div class="mh-image-caption mh-slider-category">
									#TemporerasHuelva								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/en-este-congreso-no-se-habla-de-derechos-colectivos-de-jornaleras-migrantes-y-derechos-humanos-reprochan-la-ausencia-de-contenido-social-en-el-6o-congreso-internacional-de-frutos-rojos/" title="«En este congreso no se habla de derechos», reproches a la ausencia de contenido social en el 6º Congreso Internacional de Frutos Rojos">
												«En este congreso no se habla de derechos», reproches a la ausencia de contenido social en el 6º Congreso Internacional de Frutos Rojos											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49041 post type-post status-publish format-aside has-post-thumbnail category-provincia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/un-nuevo-incendio-en-un-asentamiento-chabolista-onubense-deja-sin-infraviviendas-a-una-veintena-de-trabajadores-agricolas/" title="Un nuevo incendio en un asentamiento chabolista onubense deja sin infraviviendas a una veintena de trabajadores agrícolas"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="49042" data-permalink="http://www.lamardeonuba.es/un-nuevo-incendio-en-un-asentamiento-chabolista-onubense-deja-sin-infraviviendas-a-una-veintena-de-trabajadores-agricolas/whatsapp-image-2021-09-15-at-20-31-39/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?fit=2000%2C900" data-orig-size="2000,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="WhatsApp Image 2021-09-15 at 20.31.39" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?fit=500%2C225" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/WhatsApp-Image-2021-09-15-at-20.31.39.jpeg?fit=2000%2C900" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Huelva Provincia								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/un-nuevo-incendio-en-un-asentamiento-chabolista-onubense-deja-sin-infraviviendas-a-una-veintena-de-trabajadores-agricolas/" title="Un nuevo incendio en un asentamiento chabolista onubense deja sin infraviviendas a una veintena de trabajadores agrícolas">
												Un nuevo incendio en un asentamiento chabolista onubense deja sin infraviviendas a una veintena de trabajadores agrícolas											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49167 post type-post status-publish format-aside has-post-thumbnail category-sindicatos tag-derecho-a-la-huelga tag-diego-canamero tag-sat post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/" title="Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía"><img width="1030" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/cañamero.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="32721" data-permalink="http://www.lamardeonuba.es/canamero-reta-al-diputado-popular-carmelo-romero-a-un-debate-publico-y-en-directo-sobre-la-realidad-del-campo-onubense/canamero-4/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/cañamero.jpg?fit=1200%2C675" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cañamero" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/cañamero.jpg?fit=500%2C281" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2020/05/cañamero.jpg?fit=1200%2C675" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Sindicatos								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/canamero-y-ruiz-absueltos-del-delito-de-coacciones-que-le-imputaba-la-fiscalia/" title="Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía">
												Cañamero y Ruiz, absueltos del delito de coacciones que les imputaba la Fiscalía											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49111 post type-post status-publish format-aside has-post-thumbnail category-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/el-psoe-a-reclama-a-moreno-bonilla-que-ejecute-los-fondos-para-empleo-europeos-y-estatales-que-mantiene-guardados-en-un-cajon/" title="El PSOE-A reclama a Moreno Bonilla que ejecute los fondos para empleo europeos y estatales que mantiene “guardados en un cajón”"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51483681589_cf9cd960ed_k.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="49112" data-permalink="http://www.lamardeonuba.es/el-psoe-a-reclama-a-moreno-bonilla-que-ejecute-los-fondos-para-empleo-europeos-y-estatales-que-mantiene-guardados-en-un-cajon/51483681589_cf9cd960ed_k/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51483681589_cf9cd960ed_k.jpg?fit=2048%2C1332" data-orig-size="2048,1332" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raul Diaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;rauldiaz.es&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="51483681589_cf9cd960ed_k" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51483681589_cf9cd960ed_k.jpg?fit=500%2C325" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51483681589_cf9cd960ed_k.jpg?fit=2048%2C1332" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/el-psoe-a-reclama-a-moreno-bonilla-que-ejecute-los-fondos-para-empleo-europeos-y-estatales-que-mantiene-guardados-en-un-cajon/" title="El PSOE-A reclama a Moreno Bonilla que ejecute los fondos para empleo europeos y estatales que mantiene “guardados en un cajón”">
												El PSOE-A reclama a Moreno Bonilla que ejecute los fondos para empleo europeos y estatales que mantiene “guardados en un cajón”											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49161 post type-post status-publish format-aside has-post-thumbnail category-andalucia tag-jsa tag-juan-espadas tag-juventu tag-juventud tag-psoe-de-andalucia post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/espadas-apuesta-por-los-jovenes-como-motor-y-locomotora-de-la-recuperacion-en-andalucia/" title="Espadas apuesta por los jóvenes como “motor y locomotora” de la recuperación en Andalucía"><img width="1030" height="438" src="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?resize=1030%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="49162" data-permalink="http://www.lamardeonuba.es/espadas-apuesta-por-los-jovenes-como-motor-y-locomotora-de-la-recuperacion-en-andalucia/51489529034_ea9708abf8_k/" data-orig-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?fit=2047%2C1274" data-orig-size="2047,1274" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Raul Diaz&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;rauldiaz.es&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Espadas JSA" data-image-description="" data-medium-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?fit=500%2C311" data-large-file="https://i2.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/51489529034_ea9708abf8_k.jpg?fit=2047%2C1274" />								</a>
								<div class="mh-image-caption mh-slider-category">
									Andalucía								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/espadas-apuesta-por-los-jovenes-como-motor-y-locomotora-de-la-recuperacion-en-andalucia/" title="Espadas apuesta por los jóvenes como “motor y locomotora” de la recuperación en Andalucía">
												Espadas apuesta por los jóvenes como “motor y locomotora” de la recuperación en Andalucía											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>						<li class="mh-slider-item">
							<article class="post-49108 post type-post status-publish format-aside has-post-thumbnail category-lgtbi tag-andalucia tag-ciudadanos tag-junta-de-andalucia tag-rocio-ruiz post_format-post-format-aside">
								<a href="http://www.lamardeonuba.es/rocio-ruiz-recuerda-que-andalucia-puede-personarse-de-oficio-como-acusacion-en-casos-de-delitos-de-odio/" title="Rocío Ruiz recuerda que Andalucía puede personarse de oficio como acusación en casos de delitos de odio"><img width="930" height="438" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Rocio-Ruiz-Parlamento.jpg?resize=930%2C438" class="attachment-mh-magazine-slider size-mh-magazine-slider wp-post-image" alt="" loading="lazy" data-attachment-id="49109" data-permalink="http://www.lamardeonuba.es/rocio-ruiz-recuerda-que-andalucia-puede-personarse-de-oficio-como-acusacion-en-casos-de-delitos-de-odio/rocio-ruiz-parlamento/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Rocio-Ruiz-Parlamento.jpg?fit=930%2C548" data-orig-size="930,548" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Rocío Ruiz Parlamento" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Rocio-Ruiz-Parlamento.jpg?fit=500%2C295" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2021/09/Rocio-Ruiz-Parlamento.jpg?fit=930%2C548" />								</a>
								<div class="mh-image-caption mh-slider-category">
									LGTBI								</div>
								<div class="mh-slider-caption">
									<div class="mh-slider-content">
										<h2 class="mh-slider-title">
											<a href="http://www.lamardeonuba.es/rocio-ruiz-recuerda-que-andalucia-puede-personarse-de-oficio-como-acusacion-en-casos-de-delitos-de-odio/" title="Rocío Ruiz recuerda que Andalucía puede personarse de oficio como acusación en casos de delitos de odio">
												Rocío Ruiz recuerda que Andalucía puede personarse de oficio como acusación en casos de delitos de odio											</a>
										</h2>
																			</div>
								</div>
							</article>
						</li>				</ul>
			</div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-3">
<div id="mh_magazine_youtube-2" class="widget mh-footer-widget mh_magazine_youtube"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"><i class="fa fa-youtube-play"></i>La Mar de Onuba 📺</span></h6>			<div class="mh-video-widget">
        		<div class="mh-video-container">
        			<iframe seamless width="1280" height="720" src="//www.youtube.com/embed/novJQK3DeUQ?wmode=opaque&amp;hd=1&amp;autoplay=0&amp;showinfo=0&amp;controls=2&amp;rel=0" allowfullscreen></iframe>
        		</div>
			</div></div><div id="media_image-3" class="widget mh-footer-widget widget_media_image"><img width="500" height="70" src="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" class="image wp-image-18547  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?w=2000 2000w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=500%2C70 500w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=768%2C107 768w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=300%2C42 300w, https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?resize=600%2C83 600w" sizes="(max-width: 500px) 100vw, 500px" data-attachment-id="18547" data-permalink="http://www.lamardeonuba.es/internet-defense-league-2/" data-orig-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" data-orig-size="2000,278" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Internet Defense League" data-image-description="" data-medium-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=500%2C70" data-large-file="https://i0.wp.com/revista.lamardeonuba.es/wp-content/uploads/2019/04/Internet-Defense-League-1.png?fit=2000%2C278" /></div><div id="custom_html-14" class="widget_text widget mh-footer-widget widget_custom_html"><div class="textwidget custom-html-widget"><a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/"><img alt="Licencia de Creative Commons" style="border-width:0" src="https://i0.wp.com/i.creativecommons.org/l/by-sa/4.0/88x31.png?ssl=1" data-recalc-dims="1" /></a><br /><span xmlns:dct="http://purl.org/dc/terms/" property="dct:title">Revista La Mar de Onuba</span> is licensed under a <a rel="license" href="http://creativecommons.org/licenses/by-sa/4.0/">Creative Commons Reconocimiento-CompartirIgual 4.0 Internacional License</a>.<br /></div></div></div>
<div class="mh-col-1-3 mh-widget-col-1 mh-footer-3-cols  mh-footer-area mh-footer-4">
<div id="mh_magazine_author_bio-2" class="widget mh-footer-widget mh_magazine_author_bio">			<div class="mh-author-bio-widget">
									<h4 class="mh-author-bio-title">
						La mar de Onuba					</h4>
				        		<figure class="mh-author-bio-avatar mh-author-bio-image-frame">
        			<a href="http://www.lamardeonuba.es/author/pericopan/">
        				<img alt='' src='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=120&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e3a40762f00227b5921adf659f334d1c?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/>					</a>
				</figure>
									<div class="mh-author-bio-text">
						Revista onubense de actualidad, cultura y debate, editada por AC LAMDO, entidad sin ánimo de lucro inscrita en el Registro de Asociaciones de Andalucía con el número 4318 de la Sección 1. 
-
Director: Perico Echevarría 
-
© Copyright LAMDO 2017 / ISSN 2603-817X					</div>
							</div></div><div id="eu_cookie_law_widget-2" class="widget mh-footer-widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />
	</form>

	Privacidad y cookies: este sitio utiliza cookies. Al continuar utilizando esta web, aceptas su uso. <br />
Para obtener más información, incluido cómo controlar las cookies, consulta aquí:
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Política de cookies	</a>
</div>
</div></div>
</div>
</footer>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	<div class="grofile-hash-map-e3a40762f00227b5921adf659f334d1c">
	</div>
	</div>
UA-142578645-1			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.9";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"dayNamesShort":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"],"dayNamesMin":["D","L","M","X","J","V","S"],"monthNames":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesShort":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"monthNamesMin":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"nextText":"Siguiente","prevText":"Anterior","currentText":"Hoy","closeText":"Hecho","today":"Hoy","clear":"Limpiar"}};/* ]]> */ </script>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/hooks.min.js?ver=a7edae857aab69d69fa10d5aef23a5de' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/i18n.min.js?ver=5f1269854226b4dd90450db411a12b79' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/url.min.js?ver=d4bdf85a96aa587b52f4b8d58b4457c1' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-09-14 11:45:58+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/dist/api-fetch.min.js?ver=134e23b5f88ba06a093f9f92520a98df' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.lamardeonuba.es/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "3f67ee7070" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://revista.lamardeonuba.es/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='oc_cb_js_fr-js-extra'>
/* <![CDATA[ */
var oc_constants = {"ajaxurl":"http:\/\/revista.lamardeonuba.es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/onecom-themes-plugins/assets/min-js/cookie-banner-frontend.min.js' id='oc_cb_js_fr-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.7.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_f8b54ad6ecb5612a00aacda7c32d53d0","fragment_name":"wc_fragments_f8b54ad6ecb5612a00aacda7c32d53d0","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.7.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before.js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script src='http://revista.lamardeonuba.es/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after.js'></script>
<script type='text/javascript' id='paypalplus-woocommerce-front-js-extra'>
/* <![CDATA[ */
var pppFrontDataCollection = {"pageinfo":{"isCheckout":false,"isCheckoutPayPage":false},"isConflictVersion":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/front.min.js?ver=1596474963' id='paypalplus-woocommerce-front-js'></script>
<script type='text/javascript' id='paypalplus-express-checkout-js-extra'>
/* <![CDATA[ */
var wooPayPalPlusExpressCheckout = {"validContexts":["cart","product"],"request":{"action":"paypal_express_checkout_request","ajaxUrl":"http:\/\/www.lamardeonuba.es\/wp-admin\/admin-ajax.php"},"paymentButtonRenderEvents":["wc_fragments_refreshed","wc_fragments_loaded","removed_from_cart","added_to_cart","updated_shipping_method"],"currency":"EUR","intent":"authorize","payment_method":"paypal","env":"sandbox","locale":"es_ES","funding":{"disallowed":["card","credit"]},"style":{"color":"gold","shape":"rect","size":"responsive","label":"paypal","layout":"horizontal","branding":true,"tagline":false},"redirect_urls":{"cancel_url":false,"return_url":"https:\/\/www.lamardeonuba.es"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/woo-paypalplus/public/js/expressCheckout.min.js?ver=1596474963' id='paypalplus-express-checkout-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202137' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.5.3' id='wpgroho-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='http://revista.lamardeonuba.es/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://revista.lamardeonuba.es/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202137.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5.3',blog:'156813214',post:'49167',tz:'2',srv:'revista.lamardeonuba.es'} ]);
	_stq.push([ 'clickTrackerInit', '156813214', '49167' ]);
</script>
</body>
</html>